skywatcher

Member
  • Content count

    13476
  • Joined

  • Last visited

  • Days Won

    6
  • Last Connexion

    Soon available - 41083

Posts posted by skywatcher


  1. Merci Jean-Luc :)

    La méthode de la PSF décrite dans la vidéo fonctionne,, par contre lorsqu'on fait une PSF synthétique ( sur les dernières versions d'Astrosurface , il y a un onglet PSF à coté de wavelets  , on peut bien sûr enregistrer cette psf et la réutiliser sur d'autres images, mais est-ce possible de le faire en mode Batch (menu Convert / export / batch ) ?

     

     

     

     


  2. Salut,

    Fabuleuses images !

    Je me suis permis de faire un anaglyphe avec les 2 images, ça marche du tonnerre !

    Il suffit d'utiliser les fameuses lunettes 3D en carton , le rouge sur l'oeil gauche et le cyan sur l'oeil droit :)

    Il faut laisser quelques secondes au cerveau pour s'adapter 9_9

    Daniel

     

    invlouche_ana.jpg.1b4f9ac6ed2e2aa173918f94becb3595.jpg

     

    Et le disque avec les pôles inversés 

     

    invlouche_ana_.jpg.79e127dfcaffe5dad59ae5def3301dec.jpg

    • Like 5
    • Thanks 1

  3. Salut,

     

    Depuis quelques jours, mon PC portable ( sous Windows 10 ) ne me détecte plus mon Canon 1200d, que se soit avec EOS  Utility ou Backyard EOS , alors qu'il fonctionnait avant !

    Le problème est apparu après avoir branché le 1200D sur mon pc, et utilisé le soft Freeshuttercount ( pour voir le compteur de prise de vues ), depuis il n'est plus reconnu !

    Les autres apn ( Canon 1000D et Canon M50 ) sont détectés sous W10  et EOS utility 

    L'apn est détecté sur mon ancien portable (Windows 7) avec Eos Utility, qui s'ouvre dès la mise en marche du 1200d,

    j'ai testé 3 cables USB, tous fonctionnent sous W7 , 

    J'ai restauré les paramètres usine de l'apn, sans succès, et mis à jour son firmware. sans succès !

    J'ai également supprimé puis ré-installé différentes versions de EOS Utility , sans succès !

    J'ai copié la version d'Utility qui fonctionne sous W7 sur le pc W10 , sans succès !

    J'ai fait un Ccleaner pour supprimer toutes traces de Freeshuttercount, au cas où il aurait un conflit , sans succès !

    Je ne sais plus quoi tenté pour rétablir la connexion ?

    Si vous avez une idée ?

    Merci d'avance :|

    Daniel