LeMitch

Member
  • Content count

    520
  • Joined

  • Last visited

  • Country

    France

Community Reputation

0 Neutral

About LeMitch

  • Rank
    Active Member
  1. Bonjour, Voici les enregistrements. La courbe d'ep est non lissée. Dans la fft, l'importance relative de la composante à 120 secondes n'a pas changé, mais l'autoguidage l'absorbe sans trop de problèmes ...
  2. Bonjour, Je suis allé chez un distributeur de pièces automobiles du coin, qui me les a commandés (des SKF). J'ai pas pensé à décat. Michel
  3. Finalement, c'était les roulements à billes de la vis sans fin. Je les ai remplacés et, miracle, je me retrouve avec une EP inférieure à +10/-10 et assez douce. Super ! Michel
  4. Bonjour jmarc et dd, Pour l'inversion des moteurs, comme je l'indique dans mon premier post, c'est déja fait. Ca n'a rien changé. Pour l'électronique, il faudrait que je me fasse préter une autre carte pour vérifier, mais je n'ai pas de bruit suspect. Sur le forum eqmod, on ma suggéré de changer les roulements qui maintiennent la vis sans fin car un défaut sur la bande de roulement des billes pourrait provoquer ces pics. Si ça ne résout pas le problème, j'essaierai de me faire prêter une carte de commande (Sébastien, si tu m'entends ...) En attendant, toutes les suggestions sont bienvenues. Michel
  5. Salut, peut-être l'électronique, mais ça devient coton à vérifier ...
  6. Oui, on peut en effet soupçonner toute la chaine cinématique, dernier pignon, vis sans fin et couronne, mais j'ai du mal à imaginer que c'est par hazard que ça tombe tous les tours de moteur ... Je ne sais plus quoi tenter. Michel
  7. Bonjour, toutes les 120 et quelques secondes mon EQ6 fait une erreur de suivi d'une vingtaine de secondes d'arc. Cette erreur de suivi étant assez brève, elle est très difficile à compenser par l'autoguidage. Il se trouve que 120 secondes, c'est un tour moteur. J'ai croisé les moteurs DEC et AD, ça n'a rien changé. Donc le problème devrait se situer dans les parties que je n'ai pas pu changer : - l'électronique de commande, - la platine supportant le pignon de transfert, - le pignon de transfert, mais qui fait un tour en 360 secondes. J'ai fait une multitude de manips, exposé le problème sur le forum EQ6, sans résultat. Ca commence à me prendre le choux. Si vous avez une idée, je suis preneur ...Captures d'écran PEAS montrant le problème : [Ce message a été modifié par LeMitch (Édité le 15-06-2008).]
  8. quelle camera ccd pour commencer

    Bonjour, Il y a aussi la MX716 que, justement, je vends d'occasion ...
  9. Mise à jour Firmware Heq5 pro 2.03 en 2.05

    Bonjour, avant la version 3, le programme était figé, pas de mise à jour possible ... Michel
  10. mise en station EQ6

    Bonjour, Je suis surpris de ces manip qui marchent une fois sur 4. En informatique, il n'y a pas trop de place pour l'aléatoire. Avez-vous bien vérifié vos alimentations, et vos connexions. Une petite résistance dans les contacts, et l'alim chute pendant les déplacements à grande vitesse. Après, si les moteurs manquent des pas, le calculateur les a quand même comptabilisés ... Michel.
  11. Probleme moteurs HEQ5 goto

    Bonjour, ça me paraît étonnant que les 2 moteurs meurent en même temps. Tu pourrais avoir un problème d'alimentation, ou de blocage de la monture, et les moteurs pas à pas bloqués, ça fait un bruit d'engrenages fracassés. Michel
  12. Erreur périodique EQ6

    Bonsoir, Exactement, remplacement de la monture, et vu la différence, ça valait le coup ! Michel
  13. Erreur périodique EQ6

    Bonjour, Parlons aussi des trains qui arrivent à l'heure : Suite au passage au magasin qui m'avait vendu la monture, je me retrouve avec une EQ6 digne de ce nom. Erreur inférieure à +/- 15 arcsec, autoguidage efficace. Vivement un peu de ciel pour tester tout ça. Michel
  14. Erreur périodique EQ6

    Bonjour, et merci de vos réponses. Hélios : c'est vrai que ça ressemble à un truc comme ça, mais sous guidemaster, le calibrage en AD est fait après celui en DE. La prochaine fois que j'ai du ciel, je vais quand même fouiller autour de ça, en particulier voir si le déplacement corrspond en arretant le suivi. A suivre ... basile : Ca fait partie des choses que j'ai vérifiées. Elle était même plutot trop serrée, mais ça n'a rien change... Michel
  15. Bonjour, je viens de m'acheter une EQ6 PRO (SYNTREK). Je me retrouve avec une erreur périodique de +/-50 arcses. L'autoguidage, avec guidemaster est nettement moins bon qu'avec mon ancienne HEQ5, qui était en surcharge. Je l'ai démontée, vérifiée et regraissée 2 fois. Je suis un peu dégouté, là. En plus, il y a un truc que je ne comprends pas : pendant la calibration nord-sud, sous guidemaster, l'étoile décrit un zigzag, quand elle monte, elle part vers la droite, quand elle redescent, elle continue un déplacement vers la droite ???? Nulle part il n'est mentionné d'ep max dans les documents du constructeur, est-ce que je peux me la faire changer ? En plus, ils vont faire valoir que je l'ai démontée ...