legereric

Member
  • Content count

    42
  • Joined

  • Last visited

  • Country

    France

Community Reputation

1 Neutral

About legereric

  • Rank
    Inactive member

Personal Information

  • Hobbies
    Astronomie, Randonnée,Vélo
  • Adress
    Marckolsheim, Alsace
  1. Recherche ipx800 v2

    Bonjour. Je cherche une carte IPX800 v2 d occase pour me faire la main . Merci . Eric
  2. DSUSB Shoestring

    Interface USB DSUSB Shoestring pour contrôler les déclenchements, les séquences de prise de vue d'un appareil photo CP via un PC. 45€ fdpi->40fdpi
  3. Filtre IDAS LPS V4 2" 

    Filtre IDAS LPS V4 2" 120€
  4. Silex DS-510 et Silex DS-600

    Bonjour. Avez vous désactivé parfeu et autre antivirus? J'ai eu le meme soucis et c'est ca qui me bloquait à l'époque. Cdt Eric
  5. Bonjour. Je suis en train de me bricoler un couvercle piloté pour ma lunette. Je suis à la recherche d'un driver Ascom pour piloter un phidget 1066. I y avait bien ce sujet mais error 404: ICI Il y a aussi un projet à base d'Arduino que je ferai si pas de driver pour phidget : LA Merci d'avance Eric
  6. Bonjour à toutes et à tous. Lecteur assidu de ce forum sans pour autant être actif j'y trouve réponse en général à toutes mes questions. En poste fixe à Marckolsheim dans le Ried Alsacien, j'essaye de pratiquer le ciel profond CCD dès que possible. J'en profite pour exprimer tout le respect mérité par beaucoup pour leur patience à répondre, expliquer, partager avec la communauté. Voilà mon petit soucis. Actuellement, j'essaye d'automatiser au max mes séances avec CCDCommander/Maximd5.24 mais ça bug aussi en direct avec MaximDL. J'ai toujours eu plus ou moins des soucis avec mon autofocus Maximdl et le MHP hitecAstro pro; perte communication USB par exemple.(moins avec la dernière version 1.56) Au bout de plusieurs séquences d'acquisition, l'autofocus MaximDl boucle rapidement et ne reçoit plus de retour position du focuser. voir photo. J'ai réduit encore hier soir la longueur du câble USB mais encore planté cette nuit.Je ne vois pas comment résoudre ça. J'ai désinstallé réinstallé le driver Ascom etc... Ce Hub me plait bien car simplifie le câblage et centralise les commandes mais pas top. A ceux donc qui ont déjà déjà eu ce soucis ou aux autres pour des pistes à explorer. Merci d'avance et bon Ciel à tous. Cdt. Eric
  7. protection monture

    merci fredo08 bien l'installation, nickel. eric
  8. protection monture

    Bonjour à tous. Moi aussi j'envisage de me monter un abris sur roulette pour pouvoir me mettre à l'abridu froid et de l'humidité. As tu des photos ou plans des rails et des roulettes. Merci. Eric. La page sur mon site en construction des plans de mon futur abris. http://legereric.free.fr/construction_abri.html