guy03

Member
  • Content count

    2612
  • Joined

  • Last visited

  • Country

    France

Posts posted by guy03


  1. Bonjour
    En ce qui me concerne,j'ai une lunette c6r de 150x1200 achromatique et j'utilise une bino baader maxbright avec deux oculaires de 20mm, des swan de wo.Pour faire ma mise au point j'ai dû mettre un glasspath de 2.6. Je pensais que cela allait me "manger" de la lumiére et bien non, que neni!!! Biensûr la visée et le glasspath en absorbent mais cela ne gêne pas du tout pour l'observation, au contraire! Je ne m'explose plus les yeux pour observer la lune (terminé les observations avec un oeil! sauf pour le CP biensûr). Il y a un grossissement important de l'image et vraiment c'est le pied! La premiére fois que j'ai observé j'ai eu l'impression d'avoir changé d' instument! Pour jupiter ou saturne c'est excellent! Le glasspath corrige le chromatisme d'une façon assez spectaculaire! Il se fixe dans le raccord de la visée, il ne mesure que 4 ou 5 mm d'épais donc cela permet une stabilité impeccable? la visée étant directement raccordée au renvoi coudé.Voilà pour info!

    "Noyeu Joel" à tous, en espérant que le pére noel vous apporte des cadeaux style ceux que l'on a besoin pour améliorer le matos,les observations etc etc!

    [Ce message a été modifié par guy03 (Édité le 23-12-2009).]


  2. Bonjour
    Comme la métèo ne m'a pas permis de faire des images lunaires depuis un bon moment,j'ai retraité un avi et fait un tour sur Paint shop pro pour faire au mieux!
    Avi de 90 secondes avec QCfocus, webcam 900 spc, barlow de x3. Lunette C6R achromatique.Image peut'être un peu dure?


    [Ce message a été modifié par guy03 (Édité le 02-12-2009).]


  3. Merci à vous de vous pencher sur mon probléme! Je ne pense pas que ce soit un probléme de port usb tout à l'air de bien fonctionner!
    Voici ce que j'ai sur mon cd

    starshoot solar-1
    starshoot solar-2
    starshoot solar-3
    0x0409.ini
    AMCAP.EXE
    ascom41.exe
    Autorun.inf
    Data1.cab (DOSSIER ZIP)
    Directx9.EXE
    dj.inf
    dj.sys
    ezusb.sys
    instmsia.exe
    instmsiw.exe
    Launcher.exe
    Maxim DL Essentials Edition.msi
    setup.exe
    setup.ini
    SSAGSetup.exe
    StarShoot2.inf
    StarShoot2.sys
    StarShootPro.inf

    Bon! je ne suis pas capable d'inscrire cela comme toi (comment as tu fais?)
    Merci encore!

    [Ce message a été modifié par guy03 (Édité le 24-11-2009).]


  4. Bonsoir
    Ayant eu un probléme avec ma caméra Orion SSSS 3, je l'ai renvoyée au magazin. Une nouvelle est donc arrivée. Elle est reconnue par mon ordi sans probléme,elle fonctionne avec IRIS ou QCfocus mais Maximdl (le logiciel livré avec) non? Il ne reconnait pas la caméra? L'onglet de la caméra reste éteint.J'ai installé, désinstallé le logiciel en vain! Je suis sous windows xp et avant je n'avais pas ce soucis là, même si ma premiére caméra ne réagissait pas toujours (d'ou son retour au magazin) elle était reconnue sans probléme. Si quelqu'un pouvait me donner un conseil ou deux je suis preneur car je galére un peu ...beaucoup!
    Merci.