Broxot

Member
  • Content count

    181
  • Joined

  • Last visited

    Never

Community Reputation

0 Neutral

About Broxot

  • Rank
    Member
  1. Bonjour,voici la planche complète de la soirée @+broxot
  2. Bonsoir,un autre de 00h47 (22h47TU) en couleur je traite les autres (40 vidéos et environ 12 corrects) je vais faire une animation caeldrim, non c'est pas une brute (se serait super, mais non...) je joindrais la prochaine fois une brute pour que tu vois la différence (en fait y du bruit en plus!)scope power, je pense que tu as imagé quand moi j'ai plié bagage non! j'ai arrété à 1h du mat soit 23h TU.Si vous avez des conseils de traitement je suis bien entendu preneur!@+broxot[Ce message a été modifié par Broxot (Édité le 24-09-2010).]
  3. Bonjour,Voilà j'ai laissé le CP de coté pour profité de l'opposition de Jupiter depuis une bonne semaine et la nuit du 21 au 22 septembre était particulièrement propice. J'ai une bonne 50 de Go sur mon disque, mais en traitant avec registax V5 j'ai un pb de dédoublement, que je n'arrive pas à régler! C'est dommage car mes clichés brute sont assez bon pour une fois . Quel procédure utilisez vous exactement sur registax entre autre pour virer les clichés brutes indésirables sans trop de prise de tête (pas en mano quoi)? J'ai chargé aussi avistack 2, mais là c'est vraiment du clique bouton, je comprend rien malgrès les tutos! Je vous joins un cliché de 00h54min sur ma config c'est-à-dire le LX90 8" avec barlow x2 et tirage et ma PL1M avec ircut et filtre RGB astronomik (là je vous met de rouge seulement!). Merci d'avance pour vos conseils et votre aide Simulation avec Winjupo @+broxot[Ce message a été modifié par Broxot (Édité le 23-09-2010).]
  4. problème avec robofocus

    en faite, le moteur tourne pas, par contre en mano ca roule parfaitement, on dirais qu'il n'arrive pas à lire la position et donc il fait rien. quand je fait refresh il met un message d'erreur module 1, etc...
  5. problème avec robofocus

    re, voilà une copie d'écran, quant je fait get current position, ou get current setting etc, il me met 0 partout mais l'info passe je comprend rien , qu'en penses-tu? http://www.flickr.com/photos/27334676@N04/4980179732/ merci encore
  6. problème avec robofocus

    Salut thierry,et merci pour ton aide, dans la colonne trafic, les send et les receive sont identique veut tu une copie d'écran. Ce que je remarque c'est qu'il n'arrive pas à lire le zero apparament quand je débranche la nappe du pointier ou quand je la branche les mêmes message d'erreur apparaisent! qu'en penses-tu?merci d'avancebroxot
  7. problème avec robofocus

    Bonjour redcaron,peut tu préciser, je ne comprend pas, et je trouve pas d'infos sur ce type d'erreur?merci encore
  8. bonjour à tous,la je galère un poil avec mon robofocus, il me met ce message Error in Module 1 Firmware: Control array element "0" does not existfrmConfig Form_load Error #340: Control array element "0" does not existle port com passe au vert, mais par le PC pas possible de faire le mvt, en mano, pas de pbquelqu'un pourrait il m'aider!merci d'avance broxot
  9. Bonsoir à tousAprès quelques jours d'hérence sur photoshop, je vous fait part de ma création et sourtout celle de Gibehem (qui m'a fait un petit tuto, je le remercie d'ailleurs) qui donne de jolie couleurs assez naturelles. (4x30min en Ha). Merci aussi à Papilain pour sa patience et son aide Au passage voici mes luminance Ha de la bulle et de la trompe d'éléphant prétraité et empilé en attente de la couleur, hé donc du beau temps! (6x15min en Ha) Setup: atik 314L+ sur 80ed avec correcteur/reducteur x0.8 (TRF2008), filtres LRVB astronomik sur roue à filtres, ensemble guidé par une PL1-M équipé d'un réducteur x05 sur LX90 8", monture EQ6@+Broxot[Ce message a été modifié par Broxot (Édité le 29-07-2010).]
  10. NGC 6992

    Bonjour jean,c'est bizarre, plusieurs personnes ont chargés le fichier dentelles.zip et ils n'ont pas eut de soucis!
  11. NGC 6992

    Bonsoir jean,voilà je te met une adresse avec mes fits déjà aligné pour montage sous photoshop http://www.sendspace.com/file/nh830q j'aime bien tes couleurs, peut tu essayer ton traitement avec mes clichés, je suis intéressé par le résultat. Merci encore et j'espère à bientôt.Broxot
  12. NGC 6992

    Bonjour jean,superbe image! Peut tu nous donner plus d'information sur ton montage LRVB, j'aimerais particulièrement savoir les étapes de ton montage (HaR)RVB sous photoshop se serait super! car je suis nul en photoshop et j'aimerai avoir des infosmerci d'avancebroxot
  13. Bonjour,faut faire un copier collé, avec les espace, il m'a pas pris le lien totalement faut copier de http à Calibration filtre RVB.pdf désolé@+broxot
  14. bonjour à tous,Voilà après quelques galère avec la calibration de mes filtres RVB, j'en suis venu a bout! J'ai d'ailleur fait un petit topo, il est téléchargable rapidement à cette adresse: http://astrosurf.com/broxot/pdf/Calibration filtres RVB.pdf@+broxot[Ce message a été modifié par Broxot (Édité le 25-07-2010).][Ce message a été modifié par Broxot (Édité le 25-07-2010).][Ce message a été modifié par Broxot (Édité le 25-07-2010).][Ce message a été modifié par Broxot (Édité le 25-07-2010).][Ce message a été modifié par Broxot (Édité le 25-07-2010).][Ce message a été modifié par Broxot (Édité le 25-07-2010).][Ce message a été modifié par Broxot (Édité le 25-07-2010).][Ce message a été modifié par Broxot (Édité le 25-07-2010).][Ce message a été modifié par Broxot (Édité le 25-07-2010).]