yenship

Member
  • Content count

    465
  • Joined

  • Last visited

  • Country

    France

Everything posted by yenship

  1. la lune de GG essai 1 ;)

    Pourquoi c'est tout jaune ?
  2. quelques photos fraiches du ciel ;)

    Superbes photos, les éclairs sont très impressionnants
  3. lune du 21 mai 2018 ( suite ) gros post

    Très belles images, bravo !
  4. Bonjour, ci-joint deux petites photos faites hier soir du côté des Yvelines, après quelques péripéties avec la prise en main de l'autoguideur Lacerta Mgen j'ai enfin réussi à le maiîtriser et à sortir des photos avec des étoiles plus régulièrement rondes. Donc pour tester que tout fonctionne correctement, et malgré un petit vent de nord-ouest soufflant entre 10 et 20 km/h, j'ai pu imager ces deux beaux amas que sont M13 et M11, ci-joint le setup : - Monture Takahashi Temma-2 - Autoguider Lacerta Mgen II - Réflexe canon EOS 7D Mark II + 70-300 USM II à 272 mm F/8 + ISO 1600 - M13 : 5 poses de 2 mn + 13 Darks + 13 offset - M11 : 7 poses de 2 mn + 13 Darks + 13 offset - Empilé sous DeepSkyStacker + retouche FS viewer et redimensionnement à 125% M13 : M11 :
  5. Hercule et les canards...

    Hello, merci pour à tous pour vos commentaires @Sauveur : je vais comment ça fonctionne l'hébergement via la gallerie
  6. Observatory Stella Maris

    Jolie single shot et sympas l' observatoire ! Je connaissais pas la camera QHY10, elle a l'air super en terme d'image.
  7. Bonjour, les beaux jours sont enfin revenus et il était temps pour moi que je ressorte le matériel pour imager Ayant acheté récemment un autoguider lacerta mgen II pour compléter ma monture takahashi temma 11, j'étais impatient de pouvoir enfin faire des images avec un bon suivi, mais malheureusement les résultats ne sont pas au niveau de mes efforts Impossible d'avoir un autoguidage correct ( sauf quand je désactive l'autoguidage ! ) Je m'adresse à vous pour voir où cela pourrait coincer côté configuration, ci joint mon setup : - Monture Takahashi Temma 11 - Appareil photo canon eos 7D Mark II + zoom canon 70-300 mm version II USM à 300 mm F/8 - chercheur pour l'autoguidage de 9X50 mm et 180 mm de focale - Autoguider Lacerta Mgen II Le tout monté en parallèle, avec équilibrage, vérification de la mise au point côté lunette autoguidage, en bref c'est plutôt un setup simple et qui ne devrait pas poser de problème normalement... Ensuite vient la configuration dur l'autoguider : - Guider setup ( focal : 180 mm / AG speed RA : 0,50 X / DEC : 0,50 X ) - Live view pour la recherche d'étoile ( gain : 7- 8, exposure : entre 900 et 2000 ms, threshold : 1% ) - Calibration : Entre 80 et 99% Tout comme la doc du quick start : https://teleskop-austria.at/information/pdf/MGEN_QUICK_START_GUIDE_Manual.pdf Malgré plusieurs essais je n'arrive pas à avoir un guidage correct, je comprends pas d'où cela peut provenir, j'ai essayé de choisir moi même l'étoile guide puis laissé l'autoguideur détecté lui même l'étoile, d'ailleurs à ce propos pourquoi en mode "recherche automatique d'étoiles", souvent l'autoguideur n'arrive pas à trouver l'étoile alors que celle-ci est évidente sur le live view ? Dans les deux cas cela n'a pas l'air de fonctionner correctement et ceux malgré un calibrage avec des taux entre 90 et 95 %, je me suis demandé si ce n'était pas le suivie et la mise en station de départ qui n'était pas bon, mais à priori hors autoguidage le suivi est correct jusqu'à 3mn de pose, donc cela ne peut pas être ça. L'hypothèse serait peut-être un rattrapage trop aggressif ( par défaut la correction se fait toute les 1 frame, on peut modifier ce paramètre dans le menu ), peut-être aussi dû à la turbulence ? Etoile pas assez lumineuse ? Problème de vitesse de correction ? Chercheur pas assez luminuex. Si vous avez une idée je suis preneur. Merci d'avance.
  8. Les Nuits du Causse Noir

    Merci pour la réponse, il faut prévoir des rallonges de combien de mètres ? Si vous avez une idée du type/matériel ainsi que des modèle à prendre avec soit ce sera cool Ce serait mon premier rassemblement et je n'aimerai pas rater l'évènement pour des problème de matos Pour info j'utlise une batterie type power booster pour alimenter la monture, l'autoguidage, l'anti-bué, quant à l'appareil photo ce dernier est alimenté par batterie rechargeable. Merci d'avance pour les infos.
  9. En faite je voulais dire pour le temps de pose photo et non autoguidage Concernant le s corrections sur ma temma 11, en ascension je met 70% d'agressivité et entre 10% et 20 % en déclinaison et ça corrige bien ( pour l'instant les poses de 5 mn avec un objectif de 300 mm de focale ne présente pas de filet d'étoiles apparents, je testerai une autre fois 10mn de pose pour voir ))
  10. Bonjour Colmic, les parmètres cités sont à peu près les mêmes pour moi, je pensais au départ qu'il y avait un souci de sensibilité côté capteur, mais quand j'ai refait la map j'ai vu apparaitre d'autres étoiles et plus petites et surtout le mécanisme de recherche d'étoiles guides trouve pratiquement toujours une étoile guide, côté calibrage ce qui prenait entre 1mn voir 2mn, prend maintenant moins de 30s avec une orthogonalité proche des 100% Juste une question, quel est le maximum de temps de pose que tu as pu faire avec l'autoguidage ?
  11. Hello, bien que le post soit ancien, je le met à jour au cas où il y aurait d'autre personnes qui auraient eu les mêmes difficultés... Au final j'ai pu réglé mon problème, c'était un problème de mise au point côté chercheur, je pensais que ce dernier était bien configuré car j'avais fait une mise au point le jour sur un objet lointain et cela n'avait pas l'air de poser problème la nuit car je voyais bien les étoiles sur l'écran de contrôle de la mgen, le seul souci étant que le suivi n'était pas top, le calibrage super long et que je ne voyais que les étoiles les plus lumineuses... Donc après avoir essayé plein de modifications durant 3 nuits infructueuses, je me suis donc décider à refaire la mise au point au niveau du chercheur, et là oh miracle ! Les étoiles que je ne voyais pas se sont mis à apparaître ! De la tout fonctionnait correctement, calibrage, suivi etc... Quel soulagement ! Car je pensais ne jamais y arriver et surtout quel bonheur d'utiliser pleinement les capacités de la monture et d'enfin pouvoir accéder à des poses longues de manière (assez) simple, conclusion la map du chercheur sur un objet lointain n'est pas la même qu'avec le capteur de l'autoguidage. Je posterai plus tard une image faire avec la mgen histoire de montrer ce que le suivi peut faire
  12. Les Nuits du Causse Noir

    Bonjour, ça a l'air super sympas, question concernant la logistique, il y aura-t-il le nécessaire au niveau électricité pour recharger les batteries de l'appareil photo ou la power tank de base ? Merci pour votre réponse.
  13. Bonjour, je me demandais si par hasard il existait un système permettant d'attacher sur le griffe flash d'un réflexe canon une petite lunette de guidage de 50mm ? Ou sinon existe-t-il d'autres systèmes qui pourraient faire la même chose soit sur l'appareil soit sur l'objectif ?
  14. Tuto Vidéo sur l'astronomie et photo

    Très belle initiave ! De nombreux astrams te seront reconnaissant
  15. Merci beaucoup pour le lien, le site est super intéressant et très riche en informations.
  16. Merci Teko38 pour les conseils, quand tu dis "J’ai un problème de flexion différentielle entre l’appareil photo et le chercheur", faut-il exclusivement que le chercheur et le télescope soit parfaitement parallèle ( en gros faudrait-il qu'un objet soit vu et centré de la même façon sur les deux instruments ? ) Enfin je me suis aperçu que j'avais aussi modifié le taux d'agressivité en AD mais pas en DEC, je suppose que cela aide pas et qu'il faudrait nécessairement avoir les mêmes paramètres des deux côtés ?
  17. RIVA VI

    ça avait l'air super sympa, dommage que je ne vois le post que maintenant Vous en referez d'autres des sorties comme ça ?
  18. Merci à tous pour les infos, je vais tester toutes ces modifications, teko38 c'est un peu trop 20 % de threshold ? d'après le "quick guide" : The threshold is a limit value, above it MGEN takes signals as stars, beneath as noise which is cut off Comment on doit comprendre cette phrase ? Dans la doc de la lcerta ils disent ça : The threshold value to discriminate star and non-star pixels for display De ce que je comprends c'est un seuil pour différencier les étoiles du bruit de fond, cela signifie que passer un seuil on aura le pixel des étoiles et du bruit ? Comment cela fonctionne ?
  19. J'ai refait des tests hiers soir, à priori le problème viendrait du taux "d'agressivité" de rattrapage, initialment il était à 80% et je l'ai descendu par palier de 70 à 60 %, ça à l'aire de mieux fonctionner. J'ai trouvé ce petit PDF du club d'astronomie d'antony concernant l'autoguidage : https://www.astroantony.com/tutoriel/PDF/Autoguidage.pdf A priori la turbulence aurait un impacte non négligeable sur le le guidage, je cite ce passage : "La turbulence – Malheureusement on est très dépendant de la turbulence. Il faut en tenir compte  Choisir sa cible en fonction de la turbulence : si le ciel est turbulent, préférer les cibles hautes, proche du Zénith.  Augmenter le temps d'exposition de guidage en fonction de la turbulence : – Plus il y a de turbulence, plus l'exposition doit être longue – Plus la cible est basse, plus l'exposition doit être longue – Commencer avec 3s si la monture le permet, augmenter à 5s si turbulence, ou baisser à 1,5s si la monture à un suivi moyen. – Plus la mécanique de la monture est précise, plus on peut augmenter ce temps et donc mieux moyenner la turbulence  Régler l'agressivité en fonction de la turbulence – « L'agressivité » est le pourcentage de correction de l'erreur – La turbulence ajoute de l'erreur à l'erreur de suivi. On ne corrige donc jamais à 100%, sinon sur-correction et oscillation – Plus la turbulence est élevée, plus il faut baisser l'agressivité" De ce que je comprends plus la turbulence est élevée plus il faut baisser l'agressivité ?
  20. J'ai essayé d'imager sans l'autoguidage, ça tient entre 2 et 3 mn, je pense pas que cela vient de là, en cherchant un peu sur le net j'ai vu qu'il fallait que l'étoile guide se déplace parallèlement au capteur, cela peut provenir de là ? Si oui quel est la procédure à mettre en place pour faire ça ?
  21. Pas de suggestions ?
  22. Est-ce que cela pourrait être un problème de backslash en déclinaison ? J'ai vu que l'on pouvait désactiver le suivi en déclinaison cela aura-t-il un impact conséquent ?
  23. Très belles images ! Par contre qu'est ce que ça veut dire "Dent de Shai-hulud" ?
  24. Comme d'habitude rien à dire, très détaillée et très belle lune
  25. Très belle image, très douce et rendu très naturel, bravo !