tellif

Member
  • Content count

    416
  • Joined

  • Last visited

  • Country

    France

Everything posted by tellif

  1. Bonjourcela fait plus de 2 ans que j'exploite cette monture avec des hauts et des bas qui sont dûs , je pense, au bonhomme. Ayant plusieurs tailles de lulu et ma fenêtre de tir est relativement limité , obligatoirement à plus de 40 °Je suis souvent entrain de changer l'imageur et du coup modifier les réglagesMa focale préférée est de 714 ou 420 suivant le champ. Lorsque que je prends le RC6 et 1370 mm de focale à F9 , l'autoguidage est toujours très moyen( je n'ai toujours pas trouvé la solution . Je crois que le monture fait bien son boulot mais il reste l'utilisateur et son savoir faire ! ! ! La charge admissible en astrophotographie se situe aux environs de 18 kgs il m'est arrivé de lui mettre cette charge sur le dos et sans problème apparent. en matière de monture il y a toujours mieux mais c'est nettement + cher. Je l'ai acheté aux RCE de 2014 avec un prix d'appel très intéressant , offre direct de chez Ioptron ! Un truc est certain : avec un bon réglage de l'appui de l’engrenage d’entrainement il n'y a pas de backlasch perceptibleEn gros je ne regrette pas mon achatau plaisir de te lireJepe
  2. Bonjourje suis en poste fixe ;j' ai fait un petit test sur ma monture Ioptron cem60 qui a une erreur périodique + ou - 4" .Mise en station aussi précise que je sache faire . Mon test est d'avoir fait 14 images de 60 secondes sans autoguidage . Ensuite addition sans alignement pour voir la tronche de l'image et décalage pratiquement pas perceptible ( imagerie sur M13 ) et un ami a mesuré l'écart entre la première et la derniére : échantillonnage du capteur 1.56 " décalage en AD + 3.21 px soit + 5.00" d'arc , en DEC -2.89 px soit -4.50" d'arc. que pensez-vous de ma mise en station ? bonne , correcte, peux mieux faire ?Merci à vousJepe [Ce message a été modifié par tellif (Édité le 26-05-2016).][Ce message a été modifié par tellif (Édité le 26-05-2016).][Ce message a été modifié par tellif (Édité le 26-05-2016).]
  3. Conseille sur l'astro ?

    Bonjourtu es sur Toulouse ,voit auprès du club qui gère l'obs de Sabarrat !à+Jepe
  4. Bonjourmon souci est d'un autre ordre mais comme je suis un nul en informatique j'ai une st avec un kaf8300 mono, du jour au lendemain , le fonctionnement de la St est devenu bizarre : l'image correspond à un bin4, le diaphragme fait ce qu'il veut : reste ouvert, se ferme plusieurs fois de suite et la régulation de la T° est aussi dans les choux ! problème mécanique ou informatique ? est-elle bonne pour la poubelle ? Merci de ta réponseJepe
  5. Bonjourj'envisage d'acheter aux RCE une caméra couleur de chez ZWO, en l’occurrence le modèle Zwasi 185 MC. Modèle qui existe en 2 versions , refroidissemet passif avec des poses de 16 mn maxi et refroidissement actif avec des poses de 16 mn aussi Si la capacité d'imager est la même , où est l’intérêt du refroidissement ? Cette caméra est destinée à l'imagerie du ciel profond avec réfracteur. Votre expérience peut-elle me conseiller le modèle ?Merci d'avance , cordialementJepe
  6. Fredo : A7s , pas les moyens , trop cher pour moi et suis nul entraitementLyl : merci de ton information , bon pas encourageant tout ça !Résultat des courses , une cam avec refroidissement , aïe , un bras en moinsCordialement
  7. merci de ta réponse mais le but n'est pas de faire des poses de 15 mn sinon j'utilise ma kaf8300 mais des poses de 3 à 4 mn mais nombreuses. Ce genre de cam est-elle plus sensible qu'un Canon 1000D dé-filtré partiel. En tout cas moins lourde ! je vais modifier ma demande : Apn ou Cam ?Merci
  8. NGC7822

    Bonne prise et pas trop claire, cela permet de voir qu'elle est entourée d'un voile de gaz et cela rajoute du détail c'est mon avis et je le donne Jepe
  9. Bonjouron sait que la T° joue sur la Mise au point : Quand est-il de la Mise en station ? la T° n'a t-elle pas aussi une grande influence sur elle ? Suite à quelques déboires en matière de suivi et de pointage Goto alors que je suis en poste fixe et que mon matériel est à demeure. Je cherche des raisons à cet état de fait . Qu'en pensez-vous ?Jepe
  10. Bonjour et merci à vousj'ai résolu mon souci Je suis revenu à ma configuration première à savoir lulu d'autoguidage sur le dos de la lunette imageuse , hier soir 30 poses de 5 mn et nickel. Avant ça , la lunette guide était à côté de l'imageur , imageur pratiquement sur axe de rotation et autoguideur à 20 cm . Je crois que les ajustements d'autoguidage étaient trop important par rapport à l'imageur. Pas de flexion avec autoguideur sur le côté,imageur et autoguideur fixés directement sur platine Losmandy !Cordialement JepeBboulant : je prèfère 3 poses de 10 mn à une pose de 30 mn moins de risque d'avion satellite etc . Au cas où une seule pose de foutue
  11. MerciM40je suis d'accord avec toi ! Mais je crois qu'en plus , j'ai un souci sur les couronnes d'entrainement car l'erreur d'autoguidage intervient très régulièrement , environ tout les 10 minutes et compte-tenu de l'orientation , sur les deux axes . Lors dune modif du set-up , je n'avais pas assez serré les axes et cela à gratouiller sérieusement . Je vais modifier la zone d'entrainement vu que je n'irai jamais dans l'hémishère Sud ( hélas ) Vos réponses m'ont fait réfléchir ! Merci encoreJepe
  12. Bernard le mauvais autoguidage en Dec essentiellement .J'utilise PHD mais la version 1.15 , j'aime pas la 2. C'est 30% de déchet mon interloqué car habituellement aucun Je ne suis pas systématiquement au pied de la monture pour regarder comment cela se passe. Je la surveillais avec une liaison ethernet mais comme ç'était bon, j'évite de tirer 50 m de câble que je dois enrouler le lendemain Tu as raison, je vais regarder l'EP , quant au Pec il est faisable mais jusqu'à présent j'ai pu m'en passer ( mon Ep en temps nnormal se situe à + ou - 3 ". Mon Eq6 tournait autour de + ou - 15 " !. On devient de plus en plus exigeant quannd on a du matériel un peu sophistiqué Jepe
  13. Merci à vous Bboulant , Astroviking j'exagère un peu en ce qui concerne le goto: l'objet toujours sur le capteur d'une atik 314l et prés du centre mais j'ai remarqué que l'écart a augmenté depuis que le temps s'est rafraichi . c'est surtout au niveau du suivi et , par corrélation , au niveau de l'autoguidage que je me suis posé la question . J'avais un suivi de qualité et pouvais faire des poses de + de 3 mn à une focale de 714 à 1370mm et hier soir, sur 36 poses de 5 mn en autoguidant, j'ai dû en virer une dizaine suite à un autoguidage chaotique . Ma monture est une Ioptron Cem60, dont la pression ( le jeu ) sur les axes est facilement réglable . Pas de problème de flexion , Montage avec platine losmandy , quant aux caméras montage vissé , éventuellement une flexion au niveau des PO mais j'y crois pas . Ils sont loin d'être surchargés . Je crois que c'est effectivement le jeu au niveau des pignons qui intervient j'ai toujours galéré pour le régler , on entre en saison + froide j'ai pas fini de pester EEVA mon pied est en béton et la platine support de monture est en aluminium d'une épaisseur de 25 mm monté sur 6 tiges filetées inox de 12 mm. C'est pas à ce niveau que ça bouge du moins à mon avis Si vous avez d'autres pistes je suis preneurCordialementJepe[Ce message a été modifié par tellif (Édité le 07-10-2016).]
  14. Bonjourquel double amas ? pas le plus connu en tout cas . ça n'enlève rien à ta photo , j'en fais pas autant ByeJepe
  15. IC-1396

    comme pour tes Dentelles si tu veux que je transmette ma vision , tu me communiques une adresse mailjepe114chez hotmail.frJepe
  16. dentelles du cygne atik460

    Pas obligatoirement plus de temps !j'ai repris ton image et lui est mis un petit coup de netteté ça marche bien et pourtant ton image est en 8 bits. Il y a tellement longtemps que je ne sais plus mettre une image sur le forum sinon je la mettrai Jepe[Ce message a été modifié par tellif (Édité le 28-09-2016).]
  17. dentelles du cygne atik460

    Bonjour à tousl'image est bonne , mais perso, je crois que tu pouvais lui tirer plus sur la mamelle et avoir une meilleur définition .Jepe
  18. et ta monture : c'est laquelle ? comment tu la pilotes ? au travers de la raquette seulement ou raccordée directement à ton portable ? D’après ce que tu crains ,et ce que j'ai compris, elle ne gére pas le retournement au méridien !
  19. bon plus clair !il existe des rallonges USB2 de 1 m 80 , ça donne de la liberté non ? par ailleurs , je ne crois pas que ta monture fasse la toupie , il y a renversement au méridien ? Mon poste fixe fonctionne de cette façon avec 2 caméras + apn .jepe
  20. le prtable au pied de ton télescope, un câble ethernet entre portable et fixe et teamwiever qui te permet de commander ton portable depuis le fixe . C'est tout et suffisant si , évidemment, ton portable pilote ta monture et tes engins de captureJepe[Ce message a été modifié par tellif (Édité le 23-09-2016).]
  21. utilisation d'un câble ethernet plus fiable et plus rapide que la wifi ..Jepe
  22. bug sur repertoire assoce

    je crois qu' à l'AFA , il y en a de moins en moins !je suis un vieil utilisateur d'Astrosurf et j'ai toujours trouvé les infos désiréesça va revenir
  23. Bonjourpeut-être pas le bonne endroit je ne peux plus accéder au répertoire des associations juste 2 reconnus ? Jepe
  24. BonjourSieur Jérôme , elle est vraiment trés réussie cette mosa et pour moi , le noir et blanc lui va comme un gant , on a des nuances en N&B qui sont plus subtiles , à mes yeux , qu'en couleur , donc c'est tout bon .Jepe[Ce message a été modifié par tellif (Édité le 30-08-2016).][Ce message a été modifié par tellif (Édité le 30-08-2016).]
  25. Merci Patrice de ta réponse ça marche avec un objectif d"Apn , type Canon , mais c'est un vieil objo de 42 à vis ou il y a un réglage de l'ouverture avec 2 possibilités d'utilisation : 1) manuel ou tu vois le résultat dans l'objo avant prise de vue 2 automatique qui ne fait le réglage du diaphragme à la prise de vueJe pense qu'en réglant le diaphragme sur 5.6 ou 7 ça devrait collerByeJepe