MMeunier

Member
  • Content count

    108
  • Joined

  • Last visited

  • Country

    France

Posts posted by MMeunier


  1. Bonjour,
    Voici mon 1er test avec ma lunette Orion de 100mm et la nouvelle chaine derrière, un ERF Baader devant l'objectif, un morceau de blocking filter, puis une barlow télécentrique 3x de Baader, le Fabry Perrot de mon Quark, un filtre de rejet IR et enfin une ZWO 120, le tout sur une fourche azimutale maison. Pas facile de trouver les bons réglages sur autostackert, puis ensuite Prism et enfin toshop. Pile de 100 images sur 2000.

    [Ce message a été modifié par MMeunier (Édité le 22-08-2017).]

    [Ce message a été modifié par MMeunier (Édité le 22-08-2017).]


  2. En réfléchissant, si les franges ne tournes pas quand je tourne la CCD, c'est que c'est la CCD qui est en cause, surement des interférences entre le hublot et le ccd.
    Je vais tester une autre CCD, dommage la ZWO en USB3 ça dépote.
    Michel


  3. Bonjour,
    Bon effectivement c'était bien un problème d'IR. Avec un IR cut plus de soucis, les images CCD sont bonnes. Un autre problème apparait, ce sont des franges d'interférences sur l'image. J'ai fait un flat, mais ni Autostakkert ni registax ne virent vraiment les franges. Peux-t-on "doser" la force du flat? Sinon comment éviter ces #?§%? de franges. J'ai essayé de tourner le Fabry Perot, la CCD ..etc les franges restent fixes. Je vais essayer avec une autre CCD demain. La je travaillait avec une ZWO, je vais tester la Skynyx.
    Michel

    [Ce message a été modifié par MMeunier (Édité le 22-06-2017).]


  4. Bonjour,
    Le problème du Quark est la barlow telecentric de 4.5x, j'utilise donc juste le fabry-perot du Quark derriere la TZ3 de chez Baader. Le blocking filter est devant la barlow telecentric TZ3. Le bizarre c'est que normalement l'ERF de 110mm rejette l'IR et l'UV. Pour la ccd, j'ai essayé avec ma QHY5 et ma Lumenera. Pour la lumenera, je la connais par coeur, et je sais bien la paramétrer. Aucune lumière parasite n'entre. La seul explication que je vois c'est que de l'IR vient me foutre en l'air le contraste que j'ai en visuel, je ne pense pas trop à de l'UV car normalement les CCD c'est pas très sensible en UV. Sur les images on voit les taches et c'est tout. Rien qui ressemble à de l'HA (facules, protubérances..etc).
    Je viens de commander un petit IR cut et je vais tester cela, et non Seb il n'y a pas d'IR cut dans la soute de mon triple 7 ;-) dommage!!.
    Me reste aussi la solution de prendre le blocking filter qui est normalement devant le quark, mais il est vraiment petit (diametre 8-9mm). Ceci dit comme le champ sur la CCD n'est pas bien grand avec les 3m de focale, c'est pas les 8mm au foyer de 1m qui vont gêner. J'ai aussi un boitier Canon non defiltré qui traine dans mon placard, je peux aussi essayer.
    Voili voila

    [Ce message a été modifié par MMeunier (Édité le 17-06-2017).]


  5. Bonjour,
    Je suis un peu perplexe, après pas mal d'essais et de tests, j'ai enfin une lunette solaire super, c'est d'abord un ERF de chez Baader, puis une lunette 100/1000 de chez Orion, ensuite un petit blocking filter, une barlow télécentrique de chez Baader, la partie centrale d'un Quark de chez Daystar (le Fabry-Perot) et enfin un oculaire. Les images sont superbes (facules, taches, protubérance) et je suis très content, sauf que.... avec une CCD (Lumenera et qhy5), les images ne donne rien, on ne voit quasiment rien. Il doit y avoir une longueur d'onde qui vient bousiller l'image de la CCD, mais quoi? L'ERF vire l'IR et les UV, le fabry-perot laisse passer un peigne de frequence duquel il ne reste que l'Ha avec le blocking filter (Ha très serré).
    Une idée?
    Merci
    Michel


  6. Toujours ans le cadre du partage de nos télescopes avec Laurent Bernasconi, voila une mosaïque de 8 images en Ha/OIII sur les dentelles du Cygne avec le 500mm de Laurent. Chaque image est le cumul de 2h en Ha et 2h en OIII. L'acquisition auto et le prétraitement avec Prism, puis FitLiberator et enfin Photoshop.
    En dessous de l'image, le lien vers la pleine résolution (16Mo, 10600x116500pixels).

    http://www.etoiles-a-bleau.fr/transfert/Dentellesg.jpg


  7. Dans le cadre du partage de nos télescopes avec Laurent Bernasconi, voila une mosaïque de 5 images en Ha/OIII sur North America et le Pélican faite avec le 500mm de Laurent. Chaque image est environ le cumul de 2h en Ha et 2h en OIII. L'acquisition auto et le prétraitement avec Prism, puis FitLiberator et enfin Photoshop.
    En dessous de l'image, le lien vers la pleine résolution (8Mo, 9600x9500pixels).

    http://www.etoiles-a-bleau.fr/transfert/Americag.jpg


  8. Bonsoir,
    J'ai trouvé ça dans le standard ascom des caméras:
    ICameraV2.IsPulseGuiding Property

    Returns a flag indicating whether the camera is currrently in a PulseGuide operation.

    La fonction n'est peut etre pas implémenté dans le driver ascom. Il faudrait passer la caméra au programme "Conform" de l'ascom pour tester cela.

    Michel


  9. Bonjour,
    J'ai une audine kaf3200E, avec dessus un obturateur Pentax 30mm. Malheureusement l'obturateur est mort. Je cherche donc un obturateur de ce type.
    Si vous avez ça dans un tiroir je serais preneur.
    Merci
    Michel

    [Ce message a été modifié par MMeunier (Édité le 17-07-2016).]


  10. Bonjour,
    non je n'avais pas bu, mais tout à l'heure, j'ai vu un arc en ciel inversé. C'est à dire le soleil était à l'ouest à environ 15d de hauteur, et a 60d de hauteur un arc en ciel mais avec le centre de courbure opposé au soleil!! J'avais l'impression que le centre du cercle était le zénith.
    J'ai jamais vu cela. Une idée de la cause de ce truc?
    Merci


  11. Bonjour,
    La lame de mon LX200 12" a pris un coup sur le bord, il y a une écaille de 30mm de diamètre. Savez-vous si ce genre de truc est changeable?
    Je craint qu'avec l'écaille, la forme de la lame soit devenue mauvaise.
    Merci


  12. Bonjour,
    Voila le lien: http://www.daystarfilters.com/Quark.shtml
    Je ne maitrise pas bien encore le truc, mais cela semble avoir un bon potentiel!
    Voici la 1ere image retraité avec autostakert et toshop et 3 autres images prises aussi le 9




    Hier pas d'images un débordement de piscine m'a couté mon après-midi
    Mais aujourd'hui cela devrait être bon.

    [Ce message a été modifié par MMeunier (Édité le 11-09-2014).]

    [Ce message a été modifié par MMeunier (Édité le 11-09-2014).]

    [Ce message a été modifié par MMeunier (Édité le 11-09-2014).]

    [Ce message a été modifié par MMeunier (Édité le 11-09-2014).]