pierre2nice

Member
  • Content count

    286
  • Joined

  • Last visited

  • Last Connexion

    Soon available - 48629

Community Reputation

447 Excellent

4 Followers

About pierre2nice

  • Rank
    Active Member
  1. Cassopiée avec Uvex4

    Oui ALEF, je l’ai utilisé pendant des années il y a aussi des pipelines spectro très innovant pour l’époque . Des outils développés et utilisés par les professionnels ne sont pas à oublier. CCDCiel et autres intègrent maintenant des outils "simples" à mettre en œuvre, des scripts en langage python pour une large communauté d’amateurs sans être des programmeurs chevronnés en tcl/tck. Il yen a pour tout le monde. Pierre
  2. Cassopiée avec Uvex4

    Bonjour Pascal Cela fait plaisir de voir un UVEX bien réglé et de bons spectres comme résultats ! Tu commence à utiliser CCDCiel, très bon choix avec UVEX4 et les scripts ... tu autoguide en guidage interne de CCDCiel ? Hier soir j'ai testé un réseau 600Tr/mm 500nm. Le ciel était avec un couverture nuageuse fine mais qui détruit bien le signal ! J'ai effectué 10 Lac pour la campagne https://10lac.staros-projects.org/ On devine une pointe en émission au creux de Ha. un peu bruité avec le ciel d'hier soir aussi Gam Cas qui dépote toujours autant ! Pierre
  3. Bonjour à tous J’ai eu le plaisir de participer à cette aventure pendant 15 nuits consécutives... comme quoi la recherche coté Pro était déjà bien présente ! Alain Lopez, on s’en souvient ! MERCI Lionel pour tes analyses très intéressantes. Pierre
  4. Bonjour Traitement avec quel logiciel ? Pierre
  5. Taches sur les PLU. Impossible à supprimer

    christian_d Les Flat en spectro ne peuvent pas être réalisés sur le ciel , tu récupère en même temps le spectre solaire. Voici en gros ce que tu vas obtenir. 1 - Comme on utilise qu'une partie du capteur en Y le réglage de la position de la fente (c'est délicat) se positionne essentiellement en fonction de l'inclinaison du réseau. 2 - Avec UVEX on doit positionner le spectre sur la partie la plus étroite des raies du néon par exemple ci qui ne laisse pas trop le choix du positionnement. Bien sur murphy à mis les taches (apparemment sur le capteur) ou passe le spectre ! 3 - Oui je peux tout rerégler mais ca ne fait qu'éviter un réel problème ! Les 2/3 de la dynamique du capteur pour essayer de recevoir des photons sur la partie sombre du spectre , bleu ou rouge extrêmes pour minimiser le bruit au final. Fred_76 c'est aussi un probleme à prendre en compte. On en saura plus avec des PLU tungstène projetées sur surfaces blanches. Pierre
  6. Taches sur les PLU. Impossible à supprimer

    Matt Je fais des flats avec 4 lampes tungstène de 5 watts disposées à l'entrée du tube en croix. J'essaierais de faire des flats avec une lampe tungstene éclairant une surface blanche . Christian: pour ce qui est de la dynamique je plafonne le max à 40000 ADU sur les 65000 donc à priori pas de problème. Le télescope est un RC8 (pas de lame de fermeture). Ce pourrait-il qu'a force de refroidir ces "taches" installées soient dues à un problème de dédicant moins efficace qu'au début ? A suivre Pierre
  7. Taches sur les PLU. Impossible à supprimer

    Je l’ai précisé c’est pas le hublot (extérieur). Les flat malheureusement n’enlèvent pas tout le temps ces ’bosses’. J’ai fait des PLU à chaque cession. Pierre
  8. Taches sur les PLU. Impossible à supprimer

    Malheureusement non, ces taches sont permanentes quelque soit la température, mais j’ai bien tenté cette option. Pierre
  9. Bonjour à tous Mon SetUp: spectro UVEX4 réseau 1200UV au foyer d'un RC8, acquisition ASI 183MM pro Hier j'ai vérifié les divers parties optiques pour en conclure malheureusement (je crois) que ca se passe sur le capteur. J'avais dans le temps sur caméra AUDINE le mem genre de taches suivant la la vitesse de refroidissement. Sur la cam ASI183MM pro quelque soit les paliers de refroidissement c'est toujours le même taches au même endroit. Faut-il remplacr le Dessicant ? cela va--t-il regler le probleme ? J'ai nettoyé le hublo mais c'est pas le problème. Et bien entendu le spectre passe parfois par l'une de ces taches au final ca ajoute des pics sur les spectres ! Je ne vais pas m'amuser à gratouiller le capteur , avez vous des pistes pour supprimer ces "taches" qui n'ont pas toujours été là. Merci pour vos expertises. Pierre
  10. Bonsoir Vincent Oui Patrick a fait ce catalogue. J’affiche bien les Be mais c’est moins sophistiqué que dans C2A. Mon problème est que la mise a jour du catalogue fullBe ne fonctionne pas depuis plusieurs mois (site aras hs ?). La mise à jour des Be de moindre mag c’est ok. Je t’envoie plus d’ infos demain par mail. Pierre
  11. L'étoile hydrogène de Campbell

    J'ai tenté cette comète, mais pas de noyau visible et pas suffisamment de flux pour exciter le capteur ! J'ai utilisé UVEX4 G1200 avec fente 35µ avec 3 poses de 1200s (ensuite cible trop basse) Pierre
  12. L'étoile hydrogène de Campbell

    Merci pour toutes ces infos Hier soir un spectre avec UVEX4 G1200 dans l'UV. Pas grand chose à part les raies de Balmer , CIII Pierre
  13. Bonjour Hier soir, 10 Lac dans l'UV avec UVEX4, réseau 1200Tr/mm et fente 15µ Pierre
  14. Non je veille au grain.La turbulence n’arrange rien. Pierre
  15. suite et fin de la séquence du 8/11/2023 Ci-dessous une étoile 'froide' et une planète (crop avec ISIS) toujours avec une seule réponse instrumentale (10 Lac) Pierre