2rosesvince

Member
  • Content count

    1135
  • Joined

  • Last visited

  • Last Connexion

    Soon available - 48861

Posts posted by 2rosesvince


  1. Bonjour,

     

    Quelqu'un a-t-il réussi une mise en station avec l'appli polemaster sur tablette ou smartphone Androïd ?

     

    Il y a 2 ans j'avais essayé en vain avec l'appli trouvée sur le Playstore, J'avais donc revendu tout le bazar.

     

    Depuis j'ai vu qu'une (autre???) appli était disponible directement sur le site de QHYCCD. Quelqu'un l'a testée ? Est-elle viable?

     

    Ce serait top de pouvoir se passer de PC en nomade.

     

    Merci à vous.

    Vincent.


  2. Salut tout le monde,

     

    Je viens d'acheter une petite monture AZ-GTi que j'ai passée en mode équatorial, avec la base équatoriale de la SA et le firmware qui va bien.

    C'est très bien comme petite monture pour éviter la trame de l'A7s en faisant du dithering sur les 2 axes, pas comme la SA ou la SAM, et en plus y'a le goto pour le même prix en un poil plus gros.

    Sauf que...

    Y'a pas de port ST4 donc exit le MGEN mais ça je savais.

    On peut passer par l'ASIair, tout marche mais je voulais du simple: la monture, le Sony, un objectif (24, 85 ou 200mm) les alim, les chauffages et c'est tout.

    Or l'appli de prise de vue "Synscan Photo" ne propose pas de mode "ciel profond" comme la SAM, et donc pas de dithering de proposé, d'oh !!!

    L'appli de la SAM ne reconnait pas l'AZGTI.

    Vous pensez qu'il y a un moyen (autre appli, prochaine mise à jour de l'appli?) ou faudra forcement que je passe par l'ASIair ???

     

    Merci pour vos idées.

    Vincent.


  3. Merci pour ta réponse, je me disais bien...

    Oui c'était aussi le but: alléger le traitement en poses rapides, parce des AVI avec des images de 61mo...

    J'ai un Newton-Cassegrain TRASSUD 400mm avec: 

    -F4 1600mm en Newton,

    -F3.4 1360mm avec correcteur pour 24x36

    -F13 5200 en Cassegrain

     

    Sinon il y a la 2400 qui a l'air pas mal, selon toi c'est jouable avec 5200mm de focale (0.24 sec/pix d'échantillonnage) ou il vaut mieux rester à 1600mm  (0.76) et cropper.

    Ces caméras sont elle performantes en "lucky imaging" hormis le nombre élevé de pixels?

     


  4. Salut tout le monde,

    Une question bête, le bruit de lecture est-il moindre si on fenêtre le capteur.

    Par exemple sur l'ASI6200, si on fait des AVI en ROI 4096x2160 soit 7x moins de pixels à lire que le plein format du capteur, ça fait moins de bruits???

    Merci à vous.

    Vincent.


  5. Salut 

    Pensez-vous que la version "Pro" pourra enfin déclencher les poses de l'A7s avec son "DSLR shutter release port" comme le MGEN ???

    Je sais bien qu'on ne peut pas contrôler ce boîtier pour recevoir les images, changer les paramètres et tout et tout mais si on peut déclencher les brutes et avoir le dithering moi ça me va !

    Vincent.


  6. Salut,

     

    Perso je me prends actuellement la tête avec le même problème, mon matériel:

    -une ASI 183mm cool, backfocus  6.5mm

    -une roue à filtres ZWO backfocus 20mm

    -la bague raccord EOS-RAF ZWO https://astronomy-imaging-camera.com/product/eos-lens-adapter-efw-asi1600  backfocus 17.5mm

    Soit les 44mm préconisés, mais je n'atteins pas la mise au point, il me manque un poil de c...

    J'ai essayé avec un Canon 400 F5.6 et un Canon 200 F2.8, c'est pareil...

    Je pense passer à des tiroirs à filtres, un peu plus mince que la roue à filtres, à moins que quelqu'un ne trouve d'où vient mon problème...

     

    Vincent

    • Like 2

  7. Bonjour tout le monde.

     

    J'ai acquis et fais défiltrer un Canon 80D.

    Ensuite j'ai bricolé un vieil intervallomètre chinois pour Nikon: ça marche parfaitement.

    Par contre il n'y a qu'une pose sur 2 qui se déclenche si la fonction "relevage miroir" est activée.

    Après recherche j'ai vu qu'il fallait mettre la pose 2s sur la boîtier, et du coup tout marche avec le relevage du miroir, faut juste rajouter 2s à mes poses.

    C'est parfait sauf que le 80D fait bip-bip (meuh😁) pendant 2s à chaque fois, avec la loupiote!

     

    Vous avez une autre combine parce que c'est pas vraiment discret la nuit?

     

    Merci à vous.

    Vincent.


  8. Salut tout le monde,

     

    Y'a du mieux pour le pilotage de ma monture à berceau avec Eqmod (Merci Fred!)

    Je peux synchroniser faire un Goto à l'Est sans problème, dépasser le méridien en désactivant le retournement.

    Mais si j'envoie un Goto vers l'Ouest, ça part en sucette! Vous avez une solution?

     

    Vous pouvez voir ici une présentation de mon abris avec sa monture à berceau qui supporte un Trassud 400mm et une lunette 150mm.

    https://www.webastro.net/forums/topic/164619-newton-cassegrain-400mm-sous-abris-long-post/

     

    Vincent


  9. Salut,

    Je vais essayer de changer le sens de la dec.

    Faut que je regarde la doc de Eqmod, je n'arrive pas à synchroniser où je veux et quand j'allume Carte du ciel, je suis systématiquement parké sur Polaris, je n'arrive pas à partir d'ailleurs. 

    Je vais prendre des photos et faire une petite présentation du bestiau la semaine prochaine mais faudra être indulgent: les finitions ne sont pas.... finies 😁

     


  10. Bonjour

     

    Je déterre ce vieux post car je viens de terminer une monture à berceau pour un Newton Cassegrain de 400mm avec une motorisation d'EQ6.

    Tout marche bien mais les déplacements dans Carte du Ciel et EQMOD sont ceux d'une monture équatoriale...

    Comment faire???

     

    Merci à vous.

    Vincent.


  11. Bonsoir,

    Merci pour vos retours.

    J'ai aussi cru comprendre que l'option dans SharpCap était payante à partir de la V3.

    Effectivement ça a l'air très simple, comme dans Ekos, un cliché, une rotation, un autre cliché et on corrige.

    J'avais plein d'étoiles visibles mais le soft ne les repèrait pas... J'ai passé 5h dessus en jouant sur tous les paramètres possibles, avec la furieuse envie de mettre au lancer de monture, ça m'aurait réchauffé!!!


  12. Bonjour tout le monde.

     

    J'ai fait l'expérience de la NafaBox pour contrôler ma lunette Perl 102/714 sur Atlas EQ-G avec un A7s: c'est très complet, très intuitif, très bien documenté, bref presque parfait...

    Sauf que ça gère très mal le A7s !!! Je dois intervenir manuellement pour changer le temps d'exposition et le driver est très instable... Y'a du nouveau?

    Comme le driver Ascom est arrivé (trop bien!!!!) je suis repassé chez Windows avec un mini-PC, le Z83, pas gros, pas cher, environnement connu.

    Mais je regrette le module de mise en station de Ekos, or j'ai vu que SharpCap propose la même chose: cool !!!

    Donc hier soir , superbe nuit, sans lune, sans vent, ça faisait des années...

    Je me dis hop, les enfants au lit à 20h, un petit alignement polaire vite fait bien fait avec ShapCap et c'est parti pour M101 toute la nuit!!!

    Donc j'ai mis ma T7m ( comme ASI120mm) sur un vieil objectif 135mm F2.8 pour avoir un champs 2x1.5° comme demandé, direction Polaris, cool y'a plein d'étoiles (sympa cette caméra à 85€!!)

    Et là c'est le drame: il n'y a jamais eu plus de 4 étoiles détectées (il en faut 10-15).

    J'ai essayé environ 1 million de réglages: étoiles saturées, dé-saturées, de-focalisées, changé les min et max star width et tout et tout: RIEN

    J'ai tout remballé à 2h, dégoûté.

    Voila, si quelqu'un  a déjà eu ce genre de problème (et a une solution), je suis preneur de tout conseil. Sur les tutos ça a l'air tellement facile!

    Sinon on peut avoir Ekos sur Windows, juste pour l'alignement polaire?

     

    Merci à vous.

    Vincent.

    1.png


  13. youpi,
    j'ai réussi à insérer ma 1ère image!!

    rappel:

    Bonjour tout le monde,
    Ceci est mon 1er message pour exposer ma 1ère image, je ne sais pas si c'est la bonne la démarche...
    Voici donc ma M27
    18 pose de 300s avec un newton 250/1000 (1134 avec le paracorr) sur une EQ6.
    Pour les flat et offset, c'était la première fois donc j'ai fait des clichés un peu à l'arrache, je ne sais pas si ils sont corrects...
    Acquisition: Canon 40d défiltré total +EOS clip CSL et MaximDL
    Autoguidage: diviseur optique et Basler 640 et PHD

    Prétraitement: MaximDL
    et un peu de photoshop

    Voilà donc je débute en astro et je ne maîtrise aucun logiciel, pouvez-vous me dire par où commencer pour faire avancer le schmilblick, en particulier les étoiles de gauche ont une forme bizarre, problème de mise en station? autoguidage? autre?
    Merci pour vos avis.
    Vince.