Léandre84

Member
  • Content count

    22
  • Joined

  • Last visited

    Never

Everything posted by Léandre84

  1. Crabe au menu tout frais

    Bonsoir à tous et tous mes voeux pour cette nouvelle année Alors oui je confirme tout ce que vous dite pour le fdc bien trop clair et bien bruité mais pour la défense de Denis sur son écran on voit le fdc bien plus sombre donc faudra le calibré car chez lui elle sort franchement pas mal mais la chez moi sur mon ordi (non calibré) je constate la même chose que vous.Comme dit cela n'est qu'un premier jet pour se familiariser avec Pix et voir ce qu'on arrive à faire avec un sujet "shooter" de manière correcte avec plus que 1h de poses (bon d'accord c'est que 2h au total mais quand même) . Mnt je vais retravailler dessus et améliorer un peu ça car à part empiler les couches et jouer un peu les contrastes on a pas fait grand choses mais cela est prometteur.Merci de votre retourA plus Léandre
  2. Distance applanisseur de champ

    Salut OlivedesoJ'ai une question comme c'est moi qui ai donné la valeur de 113mm à Helix (Denis) et que tu dis avoir trouvé 109mm sur astroshop je me permet de te demander ou tu as vu ça? Je suis retourné voir sur le site et je trouve cette tabelle pour un aplanisseurs de champs Omegon Field Flattener 2'' : distance focale < 450mm: 128mm-- distance focale 450-490mm: 123mm-- distance focale 500-550mm: 118mm-- distance focale 560-590mm: 116mm-- distance focale 600-690mm: 113mm-- distance focale 700-800mm: 111mm-- distance focale à partir de 800mm: 108mmComme Helix a une focale de 600..... c'est plutôt 113 non?Léandre
  3. Bonsoir MessieursJe vous félicite pour cette superbe image franchement elle est incroyable. Patience est bel et bien le maître mot dans l'astrophotographie mais le résultat est laJ'ai vu cette fameuse technique d'alignement par coordonnée et sa puissance au RCE et sa augure que du bon Bravo MessieursLéandre
  4. Distance applanisseur de champ

    Salut A tous Ah ouais bien vu skywatcher Donc Denis la mesure tu prends depuis le petit repère indiqué jusqu'à l'aplanisseur de champs. Le tout doit faire 113mm P.S Me semble avoir lu ton explication de distance quelques part Léandre[Ce message a été modifié par Léandre84 (Édité le 16-11-2016).]
  5. Little Bumbbell NGC 650

    Salut DenisElle donne vachement bien franchementMaintenant comme demandé par bboulant je me demande si c'est celle de hier traité sous prism ou si tu as assemblé les couches sous photoshop ?Sinon bien joué tu tiens le bon bout sa va le faire a+Ton technicien Léandre
  6. Messier 64

    Superbe image franchement beau traitement
  7. 86 milles milliards d�étoiles

    Superbe image ca donne envie de faire du grand champs Tes chiffres donne le tournis...
  8. ASCOM Plateform 6.2

    BonjourJ'ai eu un petit problème ordinateur aujourd'hui et ascom bug. J'ai voulu le désinstaller mais impossible j'ai une erreur code 2343 et donc impossible de le réinstaller. J'ai essayer d'installer une autre version mais la aussi impossible. Je dois avoir une erreur dans ma base de registre je sais pas si qqn à une idée comment désintaller ASCOM autrement que par le module d'installation? J'ai essayer une réparation aussi et la j'ai l'erreur suivante "Could not access network location \Doc"Petite précision je suis sous windows 10Léandre[Ce message a été modifié par Léandre84 (Édité le 11-05-2016).]
  9. Problème de flats?

    Salut JérômeEssaie de décoché cette fameuse case "Prise en compte de la rotation.." dans [Configuration générale de PRISM]--> onglet [Pré-traitements]. Lors de ton prétraitement dans l'onglet recalage/registration tu coche "Tenir compte d'une compte des images"Essaie ca avec 2-3 brutes pour voir si cela te change ton résultats?
  10. ASCOM Plateform 6.2

    Eh benIl y en a qui savent vraiment bien chercher, je suis allé sur le forum yahoo mais j'ai pas trouvé... Donc faut que j'apprenne à faire mes recherches moi mais en anglais j'avoue mes lacunes et dire que j'ai essayer pendant 2h avant de demander, me voyais déjà devoir supprimer toutes les lignes de la base de registre... Je te remercie beaucoup Marc cela a parfaitement fonctionner. Léandre
  11. ASCOM Plateform 6.2

    Personne n'a une idée
  12. ASCOM Plateform 6.2

    Hello non du tout j'ai dl ascom plateform 6.2 normal installer sur mon disque. rien depuis un disque amovible. Et d'ailleurs comment je fais pour trouver ou doit être ce répertoire ?Je l'ai tjs le répertoire doc :C:\Program Files (x86)\ASCOM\Platform 6\Docs[Ce message a été modifié par Léandre84 (Édité le 11-05-2016).]
  13. BonsoirJ'ai une petite question pour les possesseur d'une ATIK 314L+.Est-ce que cela vous est déjà arrivé de connecté la caméra et de ne pas pouvoir la refroidir? Je m'explique j'utilise cette caméra avec PRISM et aujourd'hui en voulant préparer une observation je l'allume et la température de la CCD indique 22,44°C mais puissance de refroidissement 100%. Impossible de la faire descendre ne serai-ce que de 1°. Pour diminuer la puissance de refroidissement je dois lui indiquer une valeur de 25°C. En gros elle ne refroidit plus. J'ai essayer de passer par le logiciel Artemis de la caméra et même souci la température de lecture est de 22,4°C et pas de descente possible. J'ai tout éteins débrancher mais rien n'y fais.Je l'ai utilisé hier soir et tout c'est bien passé. descente et remonter en température pas de souci. Je ne l'ai pas éteinte par contre mais normalement cela ne devrait pas poser de problème vu qu'elle ne refroidissait plus et n'était plus connecté avec PRISM. Par contre dans la journée je me suis reconnecté dessus et la, la température indiquait 3600°C... j'ai pensé à un bug j'ai quitter et relancer et la température était à nouveau correcte donc me suis pas inquiété mais ce soir impossible d'avoir une autre température de la CCD de 22,44°C comme si elle était bloquée. Est-ce que cela peut venir d'un problème logiciel? driver? ou est-ce plutôt matériel?
  14. Transit yes!!!

    Bravo Pierre-Alain elle est vraiment superbe et avec les nuage cela fait encore plus beau je trouve. Il y avait un pas un long créneau hier mais bien vu
  15. Problème température ATIK 314L+

    Bonjour bboulantAlors pour ce qui est du test avec le soft Artemis c'est fait, même souci donc cela ne vient pas de Prism mais c'est soit le câble comme tu dis soit carrément la caméra. Le câble est branché sur le hub de la monture qui est lui relié a l'ordinateur donc je vois pas comment cela pourrait posé problème surtout que ça a fonctionner 1 semaine sans problèmes...Léandre
  16. Plein de Tuto Prism

    BonjourEn temps que nouvel utilisateur Prism (je commence avec la V10) j'avoue en être très satisfait. Il semble un peu compliqué au début mais tutos vidéo dégrossissent bien le tout pour aborder cela de manière correct. Le nombre de possibilités est vraiment incroyable. Bien sur encore bcp de job surtout concernant le traitement mais sinon je m'en sors pas trop mal. Le module observation automatique à vraiment un grand nombre d'option.Comme aries51 j’attends la suite des tutos vidéo avec grande impatiente c'est un vraiment un plus non négligeableLéandre
  17. Problème température ATIK 314L+

    Salut Pierre-Alain, ca va tout bien merci malgré notre petit souci de CCD avec Denis on avance gentillement espérons que ce contre temps ne nous bloque pas trop longtemps
  18. Problème température ATIK 314L+

    Salut jlucolasJe n'utilise pas le logiciel Artemis de Atik je passe par prism mais je fais une descente et une remonté en température avant de débranché la caméra. Je laisse bien stabilisé la température... je suis branché sur mon réseau (230V en suisse) avec l'adaptateur fourni, franchement je comprend pas. Je l'ai laissé allumé 15h de temps mais elle à refroidit 7h (une nuit d'observation) le reste du temps elle tournais juste je l'ai pas débranché...
  19. Help me M51

    Bonsoir à tousJ'ai posté un petit poste dans astronomie pratique pour expliquer notre souci avec la CCD si jamais..@bboulant. Pour ce qui est des pixel saturés effectivement on regarde bien que une pose unique n'en n'est pas. Mais dans ce cas c'est un empilement de 5 images et c'est lorsque l'on effectue cette opération que l'on obtiens des pixels saturés. Je sais pas si on fais une fausse manip lors du prétraitement? Pour ce qui est de descendre plus bas avec la CCD, hier difficile vu que la température ambiante était au alentour de 17°C et que cette caméra peut avoir un delta de -27°C par rapport à la temp. ambiante. D'ailleurs me semble ne pas avoir bcp de pixel chaud et sur les dark j'en ai pas vu bcp. C'est vraiment le tout début du prétraitement la et j'ai du mal a bien comprendre comment fonctionne la fonction DDP. En fonction du zoom que tu as dans prism cela change complètement le résultat et la variation de la barre gamma je la pige pas encore très bien. Merci pour ton traitement c'est vers ca qu'il faut essayer d'aller en tout cas c'est une bonne base.@baroche salut PA. Oui décidément on a tjs des soucis pas 2 jours de suites sans problèmes grrrr. Hier l'observation c'est passé pratiquement sans souci seul la fermeture de la coupole en fin d'observation ne s'est pas effectué de manière auto (mais qui devrait être réglé mnt) sinon le reste c'était vraiment pas mal. Encore un petit problème avec les miroirs de la caméra en obs auto qui ne prend pas en compte les miroirs indiqués lors d'une prise de photo normal et on sera pas mal et....ce petit souci avec la CCD..
  20. Focuser Meade

    Bonsoir JpgOui désolé pour la taille des images j'ai pas fait attention en postant Merci bien pour ta réponse donc il faut bidouiller mais c'est réalisable faudra que je regardeEn te remerciantBonne soiréeLéandre
  21. Focuser Meade

    Bonjour tous le mondeJe me pose une petite question. Peut-on adapter un focuser "zero Image-shift microfocuser" (images ci dessous) sur autre chose qu'une monture Autostar de chez Meade? Sachant que le focuser est équipé d'une commande avec 2 bouton mais sans possibilité de connexion à un PC? et aussi si, c'est techniquement possible, existe t-il un soft (ou driver ASCOM) capable de le commander ?C'est juste histoire d'avoir un retour si qqn a déjà eu ce cas de figure Merci d'avance Léandre
  22. Problème Prism V10

    Bonjour à tousBon depuis le temps que je vois mon nom citer sur ce forum il est grand temps que je passe dire un petit coucou. C'est moi le "fondé de pouvoir technicien" dont parle de temps à autre Helix1959 Comme mon Pseudo l'indique je m'appelle Léandre, j'ai 31 ans (d’où le 84) et je suis le filleul de Denis. Bon maintenant concernant notre petit souci sur Prism j'ai posté la suite sur le forum de ce dernier. En résumé j'ai testé toutes vos petites astuces que se soit le fameux _ pour éviter les espaces et autres et renommer à l'aide de "XnView" comme le recommande bboulant. Maintenant je pense que les fameux soucis concernant les espaces dans les noms ne doivent plus influencer depuis un certain temps.. Par contre j'ai suivi le deuxième méthode de bboulant c'est à dire convertir les CR2 en CPA et la... ohh bonheur tous fonctionne Maintenant pourquoi cela ne fonctionne pas avec les CR2 ? parce que mine de rien convertir les CR2 en CPA ben cela prend du temps et de la place.. Oui je sais c'est un moindre mal.Au plaisir de vous connaitre tous SalutationLéandreBon