MSylvestre

Member
  • Content count

    425
  • Joined

  • Last visited

    Never

Posts posted by MSylvestre


  1. Merci à tous

    (Au fait, psycho10, "Sylvestre" est mon nom de famille...
    Marc, c'est plus sympa - faudra que je modifie mon pseudo )

    Ce n'est pas l'électronique de mon Celestron (il n'en est pas pourvu), ni de ma monture Losmandy qui est en cause ; cela viendrait plutôt de l'irrégularité du courant délivré par le secteur ce soir là...
    ... faut dire que, juste à côté, le filleul Quentin pompait aussi du jus pour faire Tuturne à la webcam

    J'aurais bien refait du suivi manuel, comme au bon vieux temps de mon 115/900, mais je n'ai plus de flexible...


  2. Bonjour

    Eh bien, voilà une image qui m'aura donné bien du mal !
    Déjà, lors de l'acquisition, de multiples problèmes électriques m'ont fait perdre un temps fou, la monture arrêtant et repartant à de multiples reprises...
    ... sympa pour le suivi !
    Ensuite, la présence de nombreuses étoiles très brillantes m'a obligé à écourter les poses élémentaires (1 minute chacune). Malgré cela, le blooming fut important, et le post-traitement folklorique...
    Bref, ce n'est pas l'image dont je suis le plus fier !

    Il s'agit de Ngc1977, un peu au nord de la Nébuleuse d'Orion.
    Nos amis anglo-saxons l'appellent *Running Man*...


  3. Bon, c'est pas un peu fini, tous ces petits bijoux, non ?!?
    En plus, tu nous nargues à présent...

    Une moisson impressionnante, Eric !

    Allez, pour nous faire plaisir, tu nous remets M51 dans le bon sens ? (miroir gauche/droite)


  4. C'est vraiment une bien belle image,
    bravo Thierry !

    Je n'ose même pas imaginer la réaction de ma femme, lui disant : "Euh... je te laisse seule avec les enfants, je vais faire 400km aller-retour pour photographier la comète !"

    [Ce message a été modifié par MSylvestre (Édité le 09-01-2005).]


  5. Bonjour Spirale

    Ne t'étonne pas :
    si tu n'as pas encore de réponses, c'est que la plupart des Astrosurfeurs préparent leur réveillon, et ont moins de temps de parcourir ce forum

    Tes résultats me font penser à mes tout premiers essais, lorsque je plaçais mon Olympus OM1 avec de la Tri-X 400 sur un trépied, juste derrière l'oculaire de mon 115/900 non motorisé (je n'avais pas encore d'adaptateur !) et que je tentais de fixer notre Lune sur la pellicule !

    C'était dans les années fin 1970/début 1980 ; seuls les dinosaures comme moi s'en souviennent

    La première image est tout-à-fait montrable
    La deuxième,
    juste pour le fun...

    Bonne Année à toi

    ------------------
    Site : http://astrosurf.com/universia

    [Ce message a été modifié par MSylvestre (Édité le 31-12-2004).]