Shadoko

Member
  • Content count

    455
  • Joined

  • Last visited

  • Last Connexion

    Soon available - 78794

Posts posted by Shadoko


  1. L'Asiair plus a un nouveau soft tout récent (v2) il a une cartographie synchronisée avec le plate solve et donc avec la monture.

    Je n'ai plus de problème de déconnexion du wifi avec ce soft !

    J'ai libéré toutes les sorties d'alimentation du boitier. Je ne sais pas ce qui contribue au bon fonctionnement du wifi. La gestion de l'alimentation ? Le nouveau soft ?

    J'ai toujours eu l'impression que le problème wifi était (aussi ?) un problème de gestion du soft.
    Allez comprendre....

    La vitesse du plate solve est impressionnante, très améliorée, souvent quelques secondes.

    J'ai essayé un micro PC, rien de comparable au niveau pratique.

     

    • Like 3

  2. Je ne veux pas te dire ou je suis exactement, because le web, mais c'est trés haut en altitude dans l'est parisien.

    J'ai une 80 ed que je n'utilise pas.

    Pour le guidage, pas la peine de te ruiner, une 80x400 genre Skywatcher de base me donne toute satisfaction, pas besoin qu'elle soit aligné avec le tube, il suffit qu'elle accroche quelques étoiles. Surtout aucun jeu de montage par rapport au tube camera. Un asiair ou PHD guiding ça marche bien ( asiair PHD guiding c'est identique ) Une asi 120 va bien (120 mm si tu veux asiair, l'autre ne marche pas )

    Les asi ont un soft très simple et pratique et fait un traitement d'image surprenant. C'est gratuit ( le soft)

    Airbus340 a raison, le planétaire si on veut une belle image, c'est pas évident. A paris, on sera déçu,  surtout quand l'atmosphère est figée dans un brouillard de pollution depuis un mois. Pas de vent, le tube ne bouge pas, mais le seeing est déplorable. Les belles images viennent toute d'un 400mm ( et d'un amateur connu)

     

     


  3. Je suis aussi à Paris, en hauteur, sur terrasse.

    On peut faire de tout à Paris, planètes, ciel profond.

    Ton télescope est très bon, mais tu as une très longue focale qui ne te pardonnera pas la moindre erreur de mise en station ! C'est commencer avec du dur !

    Essaie une lunette, ou un réducteur de focale, et avec la caméra que tu attends, tu n'as pas besoin d'un grand diamètre. A Paris, tu auras de belles images, mais jamais la finesse de piqué que tu as sur un ciel de province  (je fais les deux...)

    Je crois que tu ne vois pas la polaire, ta mise en station est délicate, sinon un polarscope résoudrait ton problème.

    Pourquoi ne pas trouver un boitier Asiair plus (en occase, car je crois qu'ils sont épuisés en Chine) . Quoi qu'on en dise, c'est très pratique surtout en économie de temps en démarrant sur la partie du ciel que l'on veut. Avec la dernière mise à jour, il y a une carte du ciel synchronisé avec ton scope. Les problèmes de déconnexions semblent réglés car avec cette version je n'en ai plus !

    Dernier détail pour les Parisiens, il te faut absolument un filtre antipollution, et/ou un Halpha si tu fait des nébuleuses. Je te conseille Optolong séries L  pour la pollution. Par contre, le plate solve sera plus difficile ou pas possible. M1 au H alpha, en ville c'est très possible.

    La HEQ5 est très bien (j'en ai une) mais peut demander que l'on règle le jeu des vis sans fin et la tension (pas trop forte) des courroies ( Made in RP China). Ci-joint M1 à Paris janvier 21 H alpha

    M1 210122 180SX47  LENH cadr et.jpg

    • Like 1

  4. La dernière mise à jour de l'ASIair 2 est parfaite: la comète y est et quand on fait un goto, c'est le suivi de la comète qui est engagé.

    Si tu fais un guidage sur les étoiles, ta comète sera forcément déformée.

    La mise à jour de fait automatiquement et il y a maintenant une carte du ciel coordonnée avec la monture.

    Le seul problème c'est la lune qui pourrit le ciel et ne permet pas de sortir en détail le nuage autour de la comète.

     

     


  5. C'est présent sur toute ma durée d'observation, 45 min.

    Pour la mise au point je fais des pointages sur des spots très lumineux, ( feux d'antennes sur des tours proches) et je n'ai jamais vu de reflet, là ou ailleurs.

    Quand je pose vers une direction très polluée par des éclairages ++ en contrebas, 45° sous la visée,  je n'ai pas de reflet. Les clichés sont à l'opposé, direction plein ouest.

    Le ciel est dégagé, ce soir je vais m'y remettre !

    Je n'ai pas posé longtemps à cause de la lune qui me fait un fond parasite.

    On verra !

     


  6. Hier soir a Paris, ciel dégagé et pleine lune très violente.

    Avec ma lunette 127mm camera ASI 178, ASIair soirée de réglages et essai. J'ai essayé la position la plus haute en équatoriale. Le nouveau soft asiair a une carte que j'ai essayé et elle m'a indiqué deux comètes, C/2022 E3 et une autre pas très loin, que je n'ai pas noté.

    Par hasard,  je suis tombé sur ça, pas un artéfact, bien un objet stellaire qui suit le mouvement du champ.

    J'ai fait des poses un peu courtes, pour voir. Un essai de stacking assez court (deux ou trois minutes). Comme je pensais à une comète, je n'ai pas voulu poser a cause du mouvement. Mais d'après le stacking il y en a, glissement en travers.

    La position indiquée était : 05h 13'   Dec +15° 33'

    Le solving a confirmé sans identifier l'objet. L'objet ne semble pas bouger/étoiles (pas une comète ?) Le champ du cliché  :  26'  x 17'

    A vos avis ?

    Désolé pour la qualité.

    Le stack 3 min

     

     

    1675716790368_2.thumb.jpg.69442167d22756ffb1c88d0da75e0aa8.jpg

     

    Pose 30s

    1675715854343_2.thumb.jpg.2aee6a0b25ebb7b83aa08a175531d594.jpg


  7. Dans l'article US,  il suffit de placer un petit ventilateur à travers le tube pare-buée, ou en soufflant direct sur la lame - sans chauffage - pour utiliser le pouvoir évaporateur de l'air en mouvement. Ce serait  la méthode sur les gros télescope pros.

    Fort intéressant à mon avis aussi. A essayer sûrement, simple et peu couteux, son ventilo est un 40mm.

    Il a installé un tube isolant qui couvre tout son tube et fait aussi pare-buée en dépassant.

     

     

    • Thanks 1

  8. J'en ai une qui marche très bien, avec un problème de serrage mais pas catastrophique.

    Il faut démonter les freins qui sont des disques à glissement genre embrayage.

    Comme souvent sur le matériel fait en RPC, c'est pas propre au départ!

    Bien nettoyer les disques avec de l'acétone.

    C'est bon ensuite mais il faudra serrer costaud (quitte a casser les anneaux de serrage fait en RPC c'est à dire fragiles !)

    J'ai graissé au W40, qui a dû aller sur les disques. A ne pas faire.

    C'est une bonne monture qui fait bien le suivi si on a resserré, un peu - pas trop -les courroies, elles aussi montées à la va vite.

    Sur ce genre de matériel, la conception est en général bonne mais la réalisation laisse à désirer. Conclusion, ne pas hésiter à réviser et régler le matériel qui donne ensuite satisfaction. Ça va avec le prix, on en a que pour son argent, pas plus.

    On peut s'amuser des faux inox en faux chrome qui rouillent (y aller à l'antirouille et c'est bon, ou changer la visserie.)

    Vive la relocalisation.

     

     


  9. Je suis sous asiair plus et asiair pro en site secondaire.

    EQ8 et une azeq5 sur mon site province. Aucun problème suivi ou guidage. Choisir EQmode pour les deux. Interface Pierro astro, la même pour les deux (le cable USB spécial)

    Le deux en fixe

    Le plus est un peu mieux pour le wifi mais pas miraculeux. Il faut un répéteur juste à coté.

    L'asiair ne supporte pas la moindre baisse en alimentation et le plus a l'air de tirer plus que le pro. J'ai eu la même impression avec la pro. C'est le wifi qui déconnecte en premier.

    Alimenter l'asiair a part avec une alim qui assure 4a régulé !

    Je conseille de ne rien brancher dessus!

    Par ailleurs si ma zwo 294 est en en ligne au démarrage : plantage, pas de démarrage. Il faut la brancher une fois le setup terminé (la led WIFI reste éteinte, elle se rallume dès la camera débranchée mais reste OK après setup )

    Deux hypothèses:

    - Problème d'alimentation (même avec la 294 alimenté en autonome, mais l'alimentation autonome ne sert peut être que pour le refroidissement ?)

    - Conflit logiciel entre la camera et le wifi. C'est possible tant le wifi erratique à une allure logicielle par moment. Sur ma tablette il y a au moins 20 réseaux de voisinage le soir.

     

    Mais quand il y a un plantage, les deux montures continuent le suivi sans problème.

    L'autoguidage est un régal; une minute ou deux pour calibrer et ça démarre (0.4  a 0.6 sec sur les deux axes)

     

     

     

    • Like 3

  10. Le vonets marche bien mais l'installation est confuse

    J'ai galéré deux jours avant de comprendre :

    On allume tout, vonets branché rj45 sur asiair

    On démarre la tablette sur le réseau asiair, on ouvre l'icone WIFI de la fenêtre principale (du soft asiair, en haut à gauche des utilitaires) , dans une case apparaissent les deux réseaux: asiair et vonets. C'est bon.

    On éteint

    On redémarre en choisissant réseau vonets pour la tablette, elle communique alors avec le vonets.

    Normalement ça démarre, sinon le scan doit trouver le vonets.

    J'ai eu des déconnexions. C'est simple, si le vonets est dans l'ombre de la monture ou du pied, il ne capte pas. L'installer malin, où il ne va pas perdre l'asiair de vue.

    Mais le Chinois est malin et l'asiair se reconnecte automatiquement sur ce qu'il trouve: l'asiair (d'autant plus que la tablette peut faire pareil, si le vonets disparaît, elle reconnecte wifi de base aisiair si elle le trouve. Penser à reconnecter vonets sur tablette dans ces cas.

    Sur le site ASIAIR, nos amis chinois nous expliquent en anglais (qu'ils maitrisent) qu'il vaut mieux "ALIMENTER LE VONETS SUR UNE ALIM EXTERIEURE LES PORTS 12V AISAIR POUVANT ETRE INSUFFISANT"

    Pareil pour les caméras refroidies qui pompent pas mal, alimenter extérieur et tout remarche.

    Quand on tire trop en ampérage, l'alim asiair flanche et le fonctionnement devient erratique !

    Predence avec les ports 12v

    A part ça, le soft de suivi du wifi qui va bien sur les tablettes ou téléphones indiquent une portée du vonets bien inférieur à ce que le fabriquant (chinois aussi) nous dit.

    Avant j'avais un répéteur de chez Pearl PX 3757 675 qui marche tout de suite, sans ces problèmes et porte aussi bien !

    Pour le reste l'asiair est excellent (sauf wifi bien évidemment) Mais le chinois pense que le client a un petit cerveau, et il ne prend pas la peine de lui expliquer les principes de fonctionnement. La volonté de faire un produit très très grand public finit par nuire.

     

     

    • Like 1

  11. Non c'est probablement europe  d'après Stellarium.

    A Paris le 8 la turbulence est forte et la pollution ? Sur météoblue c'était pas très bon. Le 9 je ne suis pas sorti car c'était pas mieux.

    En brute à l'ASI 294 j'ai ça en 26ms , pas de filtre.

    6165b344b78b8_ASI29426msbruteParis0810.jpg.e9654183d3996ee0c926dda7e5efb727.jpg

     

    J'en 'ai traité 350 images sans bon résultat. Faut-il un filtre car j'ai du vert à 98% en ce moment pas de vent, la pollution doit être forte. !

    Peut on sortir un bon tratement à partir de ça ?

     


  12. J'en ai une, j'ai juste démonté les vis sans fin pour les régler, il y a souvent un petit jeu facile a corriger et qui donne tout de suite des résultats en autoguidage. On appuie un peu avec le doigt en resserrant les vis du bloc vis sans fin. On tend les courroies, au doigt, il faut respecter une petite flexion, genre 1mm. Surtout ne pas tendre à mort.

    Un conseil : remonte tout sans vouloir aller plus loin, risque de gros ennuis.

    Envoie un peu de WD40 les axes si ça frotte un peu (mais là je ne vois pas pourquoi)

    D'accord avec bandido, c'est du chinois donc qualité des fabrications minimum ( avec des faux inox et chromes totalement bidon sur les vis extérieures, a traiter au rustol, ça rouille vite) A part ça, ça plutôt bonne monture si on respecte les limites.

     

    • Like 2

  13. Resolu

    Hier soir, dérive probablement 1' par heure après alignement POLEMASTER

    Raison: Les menus raquette CELESTRON sont mal foutus. J'avais aligné en mode altaz alors que je suis en équatorial. J'avais  un message "échec alignement" sans cause évidente... J'avais passé outre d'où le suivi anormal ( alors que le pointage apparaissait correct !)

    Il faut bien sélectionner alignement EQ (2 étoiles dans mon cas) juste après l'initialisation. On peut passer à travers si on ne cherche pas le menu.

    D'autres menus sont confus ( par exemple la resynchronisation d'un objet) Il faut chercher sur les forum.

     


  14. Vu le tutoriel, Je connais la théorie et un peu la pratique. Polemaster est autrement précis qu'un réticule !

    Avez vous des résultats avec polemaster ?

    Bigoudan ou king c'est très bien, mais ça demande une bonne pratique et prend un max de  temps que je voudrai réserver aux poses camera.

    Je suis sur 2000mm de focale sur un C8 l'erreur d'alignement se voit tout de suite.

     

     

     


  15. Merci

    Je refais, (polemaster, peut être insuffisant, pourtant bien calé...)

    J'ai bien fait la mise en station polemaster, y compris le test final de précision. En principe les retours de ce système sont bons.

     

     

     

     


  16. Quel est la dérive acceptable pour un bon alignement polaire (pour l'astrophoto )?

    Je ne trouve pas cette info.

    J'ai 8 minutes d'angle de dérive  pour 57 minutes de pose. (soit 0,1 seconde de dérive par seconde de pose) .

    Est-ce un bon alignement ?

     

     


  17. Alef

    Je confirme le problème.

    ASI 178 fautive, tout essayé, divers softs ect. Mais sur les poses courtes aucun problème. Drivers réinstallés, soft réinstallé etc...

    J'ai aussi la 294, 120,  mini 120,  RAS

    Cherché sur les sites US j'en ai trouvé un qui note le problème et explique que la 178 test la vitesse et plante si insuffisant (je n'ai pas retrouvé le site ensuite pour vérifier) Le débit en USB3 plus rapide ne change rien. par contre je n'ai pas essayé de réduire le débit comme proposé.

    Je vais essayer.