bpollet

Member
  • Content count

    326
  • Joined

  • Last visited

  • Country

    France

Everything posted by bpollet

  1. Bonjour à tous, Je vous présente deux versions des dentelles réalisées à l'ESPRIT 100ED et avec un filtre l-eXtreme dans un ciel Bortle 4 et une lune à 88% 5h d'intégration avec l'ASI 294MC Pro par tranche de 5min Ce filtre continue de m'épater... Je dois dire que je suis assez content de ces deux images (qui me permettent aussi de me rendre compte que mon backfocus n'est pas parfait) La première version est une version "naturelle", La seconde est une HOO. Laquelle préférez vous? Bertrand La HOO PS: je vous joins aussi la toute première version que j'avais réalisée en 2018 et qui était l'une de mes premières astrophoto.
  2. NGC6960 - L-eXtreme - Lune à 88%

    Vi!!! Je crois que j'ai trouvé!
  3. NGC6960 - L-eXtreme - Lune à 88%

    Le problème c'est que je suis sous The Gimp, je ne sais donc pas à quoi correspond cette valeur, ni comment l'obtenir.
  4. NGC6960 - L-eXtreme - Lune à 88%

    OK ok... je crois que mon écran est vraiment pourri. C'est mieux là?
  5. Le capteur était un peu sale visiblement, ce que je n'avais pas vu avant d'imager. Les flat n'ont rien pu y faire. Autre soucis: Les nuages, très présents en haute altitude hier soir Mais je reste satisfait de ce crop de M15 réalisé au foyer de l'ESPRIT 100ED Je pense que les amas globulaires sont vraiment pas mal pour tester la résolution d'un instrument et d'une caméra. 120x60" 40DOF Esprit 100ED Optolong L-pro Asi294MC Pro
  6. M15- ASI294MC pro - Première lumière

    @sebseacteam Effectivement en faisant un traitement manuel sans Flat ni bias, j'ai presque l'impression que c'est mieux (hormis les poussières)
  7. M15- ASI294MC pro - Première lumière

    Si je comprends les flats doivent faire 3s minimum à 30000ADU et il faut donc faire des dark de flat en lieu et place des biases... OK... heureusement que cela ne coute pas chez en temps...
  8. M15- ASI294MC pro - Première lumière

    Oui oui en effet, moi aussi quand je pousse les curseurs sur mon image... Mais bon, au moins c'est un problème qui peut théoriquement se contourner
  9. M15- ASI294MC pro - Première lumière

    @sebseacteam Très intéressant en effet...Merci pour ces infos! Je viens donc de me procurer une dizaine de feuilles de papier calque, que je vais alors intercaler entre ma lunette et la tablette. Ça va automatiquement rallonger mon temps de pose plus les flats. On verra si ce sera suffisant... Dommage ce petit défaut de conception. J'imagine (en dehors de toute considération d’échantillonnage) que c'est mort pour faire du planétaire avec du coup...
  10. M15- ASI294MC pro - Première lumière

    Apparement dans Ekos, je peux laisser le bignou calculer tout seul la bonne expo en lui settant un niveau d'ADU Sachant que ma caméra a un histogramme saturé à 65000, je me dis que 40000 pour l'ADU c'est pas mal. J'essaierai ca ce soir.
  11. M15- ASI294MC pro - Première lumière

    Je n'ai pas d'écran à flat et je fais ça avec une page blanche sur une tablette. Meme en mettant la luminosité au minimum, la caméra est trop sensible... Ca fonctionnait très tres bien avec mon APN avant. Là c'est la seule façon d'avoir un histo à 70%. Une suggestion les gars?
  12. M15- ASI294MC pro - Première lumière

    Ah j'avais pas compris ta question 0,02s pour l'expo sur les flats
  13. M15- ASI294MC pro - Première lumière

    Gain unitaire (120 je crois) et expo de 60s Par contre je les vois sur la vitre les poussières, aucun doute... Un petit coup de pinceau et de soufflette et je re-essaierai cela
  14. Lunette esprit 100ED 30x240s 20DOF Optolong L-Extreme Sony Nex5
  15. un petit croissant à la lulu

    Merci pour vos messages, je vais essayer de produire une version HOO, mais pour l'instant je n'y arrive pas trop, c'est étonnement plus bruité.
  16. Une autre tentative à l'Esprit 100ED 35X4' Filtre L-eXtreme
  17. Bon je n'ai pu rajouter que 45 minutes d'intégration. Un traitement classique + un traitement HOO (je le trouve sombre). Ce que je ne comprends pas c'est comment on peut avoir encore autant de bruit après 3h d'intégration au total...
  18. j'ai du mal à tirer sur les curseurs là... J'ai dejà du passer dans topaz (je triche, c'est moche)... Va falloir que je pose plus longtemps alors
  19. C'est l'une de mes premières images à l'esprit 100ED qui n'a pas l'air d'avoir besoin d'être domptée... C'est l'une de mes premières images aussi avec le filtre L-eXtreme et donc l'un de mes premiers traitements HOO. 47x4minutes 20DOF EQ6-R pro autoguidée Ce filtre est juste bluffant, la lune de cette nuit était encore bien présente! Certes, il reste un peu de bruit, mais je suis assez content.
  20. Et que penser de ce traitement ci? Plus naturel plus lumineux peut être non?
  21. Doublon désolé ça a planté lorsque j'ai posté !
  22. C'est l'une de mes premières images à l'esprit 100ED qui n'a pas l'air d'avoir besoin d'être domptée... C'est l'une de mes premières images aussi avec le filtre L-eXtreme et donc l'un de mes premiers traitements HOO. 47x4minutes 20DOF EQ6-R pro autoguidée Ce filtre est juste bluffant, la lune de cette nuit était encore bien présente! Certes, il reste un peu de bruit, mais je suis assez content.
  23. J'ai une assez grosse inquiétude concernant ma nouvelle monture EQ6-R pro. Lors de mes procédures de calibration de goto la monture se déplace à sa vitesse maximale sur les deux axes. Sur l'axe de déclinaison, on entend correctement le bruit du moteur accompagné environ chaque seconde d'une sorte de "Clong" . Ce bruit ne se produit pas sur l'axe AD, et je n'ai pas le souvenir que lors de la première utilisation, ce bruit était présent. La monture a été utilisée 5 ou 6 fois depuis sa livraison. Ce bruit est-il normal? gênant? Qu'en pensez vous?