Pulsar59

Member
  • Content count

    902
  • Joined

  • Last visited

  • Days Won

    2
  • Country

    France

Posts posted by Pulsar59


  1. c'est mieux déjà !

     

    Je te propose un truc (si tu as les outils pour) :

    - monter une luminance avec ta couche verte (pour les étoiles) sur laquelle tu mets ta couche O3 en mode éclaircir (pour y incruster le casque)

    - séparément, tu montes une couche couleur avec ta rouge, ta verte et O3 en bleu (comme tu as déjà fait) et tu passes par Regim pour équilibrer la couleur des étoiles

    - tu traites séparément luminance et couleurs et tu réassembles à la fin (dans PS)

     

    Ca devrait encore améliorer les choses, car là les étoiles sont encore trop monochrome à tendance jaune-vert.

    • Thanks 1

  2. Bon début, il y a un déséquilibre de couleurs sur les étoiles mais ca semble normal vu qu'il te manque des couches.

    Les grosses étoiles sont un peu étirées horizontalement mais pas les petites, c'est un peu bizarre.

    Sinon, il y a du signal !

    • Thanks 1

  3. Hello,

     

    bon, n'ayant rien de récent à poster pour cause de pas de ciel depuis 2 mois maintenant, je mets ici une vieillerie d'octobre-novembre dernier (c'est pas trop vieux quand même)

    Faite sur 3 nuits, une par filtre SHO, toujours avec le 250 f/4, Atik One, AZEQ6.

     

    4 heures en Ha, 4 en S2, 5 en O3, par unitaires de 300s, traitement Siril, Regim, Photoshop.

     

    Full : http://www.astrobin.com/full/377173/0/?real=&mod=

     

     

    Melotte15V3.jpg

    • Like 2
    • Love 6