Vivi WCL

Member
  • Content count

    6
  • Joined

  • Last visited

  • Country

    France

Community Reputation

1 Neutral

About Vivi WCL

  • Rank
    Inactive member
  1. Problème pas de vis 114/900 EQ3-1

    Merci pour les précisions. Oui le... Frein. Mon frère me l’a montré et je me suis sentie si idiote en fait car je ne le desserrais jamais... Donc forcément... Je vais corriger les erreurs et nous avons donc mis en place ton système qui fonctionne très bien alors encore merci =D
  2. Problème pas de vis 114/900 EQ3-1

    Merci pour la photo ! Quand vous dites manipuler à la main c’est à dire que je dois mettre mon télescope en station et seulement après faire tourner la vis pour que ce soit fixe ? Je joue ensuite avec la vis pour le faire lever ou descendre ? Car il est vrai que jusqu’à présent j’utilisais la vis de latitude pour le mettre en station du coup j’imagine que mon erreur est là.
  3. Problème pas de vis 114/900 EQ3-1

    Merci Franck (même prénom que mon frère qui du coup vient regarder mon pas de vis demain matin). Effectivement, je ne touche jamais au contre poids. Donc quand je monte en latitude, je dois remonter le contre poids pour éviter que ça ne tire trop dessus c'est bien ça ? (ah les débutants effectivement XD) Est-ce que tu aurais moyen de me montrer une photo de Lulu ? (le mien s'appelle Apollo, pas très original je sais) Parce que ça m'intéresse de savoir comment tu as pu faire ** Si je pouvais garder la molette d'origine j'aimerais autant j'avoue.
  4. Problème pas de vis 114/900 EQ3-1

    Je me dis que j'ai peut-être trop "forcé". Je vais me montrer prudent à l'avenir.
  5. Problème pas de vis 114/900 EQ3-1

    Merci pour vos réponses si rapides ! Je vais tenter de refaire le pas de vis pour une vis un peu plus grosse, enfin en tout cas déjà me renseigner dans un magasin de brico et avec mon père voir comment on pourrait faire. Je vais aussi appeler pour voir au niveau de la garantie ce que ça peut donner mais bon, si ça doit se reproduire à cause de l'usure... Des conseils d'ailleurs pour éviter cette usure ? Est-ce qu'en l'ayant acheté en novembre avoir déjà ce souci avec le pas de vis est "normal" ? ^^"
  6. Bien le bonjour J'en profite pour me présenter étant nouvelle dans le coin : Vivi, folle du ciel qui découvre l'astronomie doucement mais sûrement grâce à mon tout premier télescope (il m'aura fallu des années pour oser me lancer). J'adore plus particulièrement observer la lune et j'ai hâte de pouvoir observer pour la première fois Jupiter et Saturne. J'aimerais pouvoir observer davantage le ciel profond mais étant en sortie de ville, la pollution lumineuse m'embête mais j'y reviendrai dans un autre sujet où je reviendrai vous embêter héhé Je poste ici parce que je rencontre un problème avec ma monture équatoriale et je vais essayer d'être brève pour ne pas trop pondre un pavé. Donc, j'ai depuis le mois de novembre un Télescope TS Optics N 144/900 Starscope EQ3-1 avec lequel je me régale. Je trouve qu'en tant que débutante il me convient bien. J'ai commencé à rencontrer quelques problèmes avec la vis de réglage de la latitude qui avait tendance à partir sur la gauche et à se déloger, si je puis dire, puisque je ne pouvais plus pousser avec. Au fil des utilisations, quand je voulais monter en latitude, elle allait de plus en plus sur la gauche et hier soir, mauvaise surprise, en pleine observation lunaire (♥), le télescope qui s'abaisse alors que je n'ai rien touché. J'ai donc arrêté mon observation et j'ai regardé un peu au niveau de la vis de latitude pour me rendre compte qu'en fait, elle se retire sans que j'aie à "dévisser". Je l'ai retirée, observée, elle me semble être en bon état alors j'ai regardé au niveau du pas de vis et il me semble, que eh bien... Sur la droite, ce n'est plus strié mais lissé comme par l'usure (au niveau du petit carré de la photo ci-dessous). Je n'ai pas encore démonté mon télescope mais je suis quasiment certaine que cela vient de là. Il est clair que je ne peux pas changer le pas de vis puisque cela fait partie intégrante de la monture. Je suis donc partie dans l'idée de devoir me racheter une nouvelle monture mais au vu du prix (la moitié du prix de base du télescope du coup) je viens vers vous pour vous poser la question : Est-ce qu'il est possible de se procurer simplement la base de la monture (le gros carré de la photo ci-dessous) ? J'ai beau fouiller sur les sites sur internet je ne trouve pas mon bonheur. Parce que finalement, il faudrait juste que je change la base donc... A moins qu'il soit possible de changer le pas de vis mais j'ai du mal à voir comment. Et mettre un adaptateur et changer la vis de latitude en conséquence ne pourra pas fonctionner je pense puisque le pas de vis n'est plus complètement strié, l'adaptateur ne tiendra pas non plus. BREF. J'ai retiré par ailleurs le contre poids du coup hier soir en attendant, craignant que la vis ne se déloge toute seule et que le télescope penche subitement vers l'avant. Je viens donc quérir vos conseils. Je vous remercie par avance de votre lecture https://zupimages.net/up/19/12/baxv.jpeg