Jimoniak

Member
  • Content count

    14
  • Joined

  • Last visited

  • Country

    France

Community Reputation

19 Neutral

About Jimoniak

  • Rank
    Inactive member
  1. hum, on a pas la même définition d'étoile ronde je crois ^^" elle est magnifique ta photo
  2. Pk116+8.1, une NP bi lobes dans Cephée

    c'est bôôôôôô.... oui j'imagine la puissance de l'étoile vu la taille de l'artefact, elle t'aurai grillé la photo ^^"
  3. Saturne nuit 30/31 aout , Seeing excellent !!!

    on est dans les plus mauvaises années pour l'observer , dans 4- 5 ans elle sera beaucoup plus haute dans le ciel, et dérivera sur de l'observation optimal en aout - septembre, donc nuit plus longue
  4. Nouvelle vidéo sur la pollution lumineuse

    je viens de d'écouter ta vidéo, super pour la prise de conscience! j'avais vu une étude qui expliqué que l'accidentologie était plus élevé sur route éclairée que sur route sans éclairage, car moins d'attention et plus de prise de risque. il faut que tout ces éclairages cessent, sa consomme à mort, sa gâche les soirée photos, et sa tue la nature
  5. M101 + M31 = super week-end

    Salut Franki! mon setup est composé d'un 150/750 Skywatcher sur EQ3-2 avec un Canon 1100D non défiltré , viseur polaire et intervallometre en sus.du basique quoi. Merci de tes conseil Alain! L'eq3-2, je la démonte régulierement afin de nettoyer et regraisser les vis sans fin/engrenage, je vérifie régulierement le réglage et l'axe de rotation des petits moteur. Pour andromede , je n'arrivais pas à avoir d'image sans filé, 'ai dû corriger ma mise en station, et revoir mon équilibrage car se trouvant loin de l'axe de rotation de la terre, il est facile d'avoir des filés d'étoile sur andromede. Oui , je suis un peu timide sur les traitements, peur de faire dans le too much, pour info voici ma toute premiere m31 ( j'avais le telescope depuis 1 semaine...) : On voit bien que pour le coup j'avais trop pousser les curseurs , en sachant que celle-ci je n'avais pas encore de viseur polaire donc MES à l'oeil . le fait de rehausser m101 , on voit direct le gradient en haut a droite de la photo. Je peux fournir les Brutes de prétraitement si vous voulez vous amuser , tant que vous vendez pas mdr
  6. Bonsoir! , le temps clément et le calendrier lunaire s'y prêtant, j'ai sorti tout le matos hier soir (sa tourne se soir aussi ! ) Voici ma version de M101, la Galaxie du Moulinet. 150 BRUTES, (135 gardés) 80 DARKS 66 FLATS 77 OFFSETS Temps de pose par photo 45secondes soit 1 H 41mn 15secondes au total. ISO réglé à 1600. Premiere prise de vue à 22H00 fin des DOF vers 1h30. Pour info , c'est la première photo que je fait depuis nettoyage des miroirs et collimation complète(merci encore pour l'aide des astrams d'ici! ). J'ai eu beaucoup de mal à retirer le gradient , car la portion du ciel où se trouve cette galaxie baigne dans de la pollution lumineuse d'une ville qui se trouve à 20KM de chez moi. Ainsi après une 10aines de traitement différents, j'ai gardé celui-ci même si je ne le trouve pas parfait. on y remarque cependant 3 autres galaxies! une en bas à gauche, une en haut a gauche et la derniere à droite de m101 juste au dessus de l'atoilé aigrettée). voila ce soir j'ai décidé de refaire M31, afin de l'avoir niquel en vous souhaitant une belle soirée d'astro' Edit: Petite anecdote, lors de mes tests préparatoires (MAP, MES etc..) j'ai pris cette photo : Le ciel encore bleu, les étoiles qui s'illumine, et l'objet qui apparaît , c'est pour ça que j'adore l'astro , c'est merveilleux ! en tout cas , j'aime bien cette image (comme dirait un certain youtubeur cosmique ). Edit 2 : Andromede refaite!, j'ai réalisé l'info dans la foulée vu que j'ai pas sommeil 148 photos prises. 126 gardées avant traitement. =>22 photo inutilisable. (15% de perte) (coup de dents monture, avions, satellites...) ISO 800 , 60 secondes de pose. 2h 6mn de pose total. 50 DARK 50 OFFSET 50 FLAT Début à 22h30 fin de prises des Dark vers 2h20. donc le resultat : je sens que j'ai encore des progrès à faire sur le traitement, et je suis à la limite des capacités de la monture en terme de suivi (45sec sa passe mais 60, les pertes dû à la mécanique imprécise se multiplient). (petite EQ3-2 , pas d'autoguidage , MES AU TALENT ). Bon, je shoot quoi demain soir?
  7. Modeste 51

    content qu'elle vous plaise ! :3
  8. Modeste 51

    peut etre un rapport avec ton moniteur il y en a 2 au dessus de la galaxie qui traversent toute la photo, et une en bas
  9. Modeste 51

    merci de vos retours! oui je peux poster le brut si vous le désirez ^^ je suis d'accord avec le fait que 1600 ISO soit un peu haut pour cet APN, cependant, ma monture est une EQ3-2, donc le soucis c'est que je ne peut pas trop me permettre d'augmenter les temps de poses... donc obligé de trouver un compromis :3 sa marche je ferais plus d'offset, en plus c'est le plus facile à réaliser ^^ Oui on aperçois, 2 galaxies sur le coté, c'est pour cela que je n'ai pas re-cadrer et je trouvais que les 2 étoiles brillante ajoutent un ptit truc sympa à l'image 96img.TIF
  10. Modeste 51

    Bonjour, étant nouveau sur ce forum ( je suis présent également sur webastro), j'en profite pour me présenter jimmy 28 ans, vivant dans l'yonne (89). je possède mon télescope depuis bientôt 1an et très vite m'est venu l'envie de faire de l'astro photo je vous propose ainsi, ma modeste contribution sur ce forum : M51: ma configuration est la suivant: Télescope Skywatcher 150/750 Canon 1100D les paramètres utilisés pour cette photo: ISO 1600 45 secondes de pose. Balance des blancs neutre. J'ai réalisé 106Image brute retenu 96 plus 49 Dark , 27 Flat , et 15 Offset. malgres cela, j'ai encore un beau bruit électronique après traitement, dédicaces au 3 belles lignes horizontales bien visible. Quelqu'un aurait une astuce/tuto/technique afin de virer ce bruit? amicalement