Papayou

Member
  • Content count

    2
  • Joined

  • Last visited

  • Country

    France

Community Reputation

0 Neutral

About Papayou

  • Rank
    Inactive member
  1. Pb raquette ou monture

    Bonjour, Je rencontre le même problème sur un telescope Meade ETX 90. Avez vous pu résoudre votre problème ? J'ai essayé en changeant le cable mais ce la ne vient pas de là. Je ne voudrai pas changer la raquette pour rien car apparemment cela n'a pas résolu votre problème. par contre de temps en temps , j'ai un affichage au démarrage puis plus rien dès que le message d'avertissement de ne pas regarder le soleil s'affiche.
  2. Bonjour, Je viens de faire l'acquisition d'un dobson SW 300 GoTo, (je suis débutant j'ai choisi la version GoTo en vue de me simplifier la vie) , mais je rencontre des difficultés pour le mouvement azimutal, le moteur s'enclenche bien mais ça patine, du coup l'encodeur s'incrémente bien mais le tube s'arrête, ou tout simplement de démarre pas sa course, dans une position qui n'est pas la bonne et du coup croit être au bon endroit. Lorsque le tube n'est pas monté ça le fait un peu plus aléatoirement mais avec le tube c'est pratiquement systématique, parfois si je l'aide un peu au démarrage ça fonctionne mais le positionnement correct ne se fait pas car les codeurs ont comptabilisé une autre position. Je me pose la question s'il s'agit d'un simple réglage de serrage du plateau du socker sur la roue d'entrainement ou bien s'il s'agit d'un vrai défaut qui nécessiterai un retour au revendeur. Qu'en pensez vous ? Avez vous déjà rencontré des problèmes similaires ? J'ai fait les test avec une alim secteur puis un batterie mais c'est pareil quelle que soit le mode d'alimentation Dans l'attente de votre aide. Merci