lamontoie

Member
  • Content count

    13
  • Joined

  • Last visited

  • Country

    France

Community Reputation

0 Neutral

About lamontoie

  • Rank
    Inactive member

Personal Information

  • Hobbies
    Astro, pêche, rando
  • Adress
    pichev@free.fr
  • Instruments
    SkyWatcher 200x1000, monture AZ-EQ6-GT, Eqmod, Canon 600D défiltré Astrodon, guidage Camera Pla-C2

Recent Profile Visitors

106 profile views
  1. Problème camera

    Bonsoir, J'ai enfin réglé mon problème d'installation de caméra de guidage Pla C2 sur mon nouvel ordi. PierroAstro, que j'ai contacté, m'a conseillé de télécharger le pack Inova, Et là, miracle, tout fonctionne mais avec la version PHD de ce pack, les autres versions ne veulent rien savoir Peut-être une question de compatibilité avec Windows 10
  2. Problème camera

    Merci de ta réponse mais toujours pas de progrès
  3. Problème camera

    Bonjour, J'essaie de reprendre l'astrophoto après quelques années d'interruption et la mise en route d'un nouvel ordi. J'ai quelques soucis avec les logiciels et particulièrement l'autoguidage Je possède une petite camera Pla C2 qui m'a toujours donné de bons résultats, ( et qui fonctionne toujours bien sur mon vieux portable ) Elle fonctionne très bien en Plx mais, par contre, rien à faire pour la connecter avec PHD Guiding qui ne la reconnait pas. Je sèche là-dessus depuis plusieurs jours........ Si quelqu'un avait une petite idée ?
  4. Problèmes d'installation

    Bonsoir, OK merci c'est clair, je vais pouvoir me remettre à l'astro dans peu de temps après avoir réglé qq autres problèmes d'installation Cordialement
  5. Problèmes d'installation

    Désolé mais je suis fidèle à Windows + ASCOM depuis une dizaine d'années Apparemment je pense que c'est une histoire d'installation mais je ne vois pas où Mon PC: Intel Core i7 9ème ssd 512 Go RAM 16 Go Windows 10
  6. Collimation avec laser

    Il y a qq temps je pensais me faciliter la vie en remplaçant mon cheshire par un laser. Le laser est vite retourné dans sa boîte
  7. Connexion à Distance

    Merci du tuyau, les premiers essais sont concluants
  8. Problèmes d'installation Stellarium

    C'est effectivement ce que je viens de faire Bonne fin de soirée
  9. Bonsoir, Voici mon autre problème concernant Stellarium Quand je lance Stellariumscope j'ai la petite fenêtre STELLARIUMSCOPE mais non la fenêtre couleur Stellarium Scope WD D'autre part Stellarium ne se lance pas automatiquement, si je le lance manuellement impossible de faire fonctionner le goto Par contre le scope est bien connecté et fonctionne manuellement par les touches "flèches" (déjà publié dans astrophoto )
  10. Bonsoir à tous, J'habite la région niçoise Je suis nouveau sur le forum. Après avoir passé plusieurs années sur le forum d'en face et avoir abandonné l'astrophoto pendant quelques temps pour raison de santé et de.....démotivation je m'y remets Je suis entrain de mettre en route un nouvel ordi plus performant mais je rencontre plusieurs difficultés dans l'installation de certains logiciels à savoir "Carte du ciel", "Stellarium" , camera Pla C2. Cela me bloque pour me remettre à l'astrophoto J'utise ASCOM/EQMOD Voici la première difficulté d'installation qui concerne aussi bien Carte du ciel que Stellarium. Après avoir connecté le télescope j'ai bien la fenêtre ASCOM mais le bouton + permettant de faire les alignements sur x étoiles n'existe pas D'où vient le problème ? Merci par avance de vos lumières Sur les conseils d"Alaing je remets ce post ici ( déjà publié sur astrophoto )
  11. Problèmes d'installation Stellarium

    Bonsoir Alaing, Merci du tuyau mais je patauge un peu N'y a-t-il pas un moyen de le transférer sur astropratique ?
  12. Bonsoir, Voici mon autre problème concernant Stellarium Quand je lance Stellariumscope j'ai la petite fenêtre STELLARIUMSCOPE mais non la fenêtre couleur Stellarium Scope WD D'autre part Stellarium ne se lance pas automatiquement, si je le lance manuellement impossible de faire fonctionner le goto Par contre le scope est bien connecté et fonctionne manuellement par les touches "flèches"
  13. Bonsoir à tous, J'habite la région niçoise Je suis nouveau sur le forum. Après avoir passé plusieurs années sur le forum d'en face et avoir abandonné l'astrophoto pendant quelques temps pour raison de santé et de.....démotivation je m'y remets Je suis entrain de mettre en route un nouvel ordi plus performant mais je rencontre plusieurs difficultés dans l'installation de certains logiciels à savoir "Carte du ciel", "Stellarium" , camera Pla C2. Cela me bloque pour me remettre à l'astrophoto J'utise ASCOM/EQMOD Voici la première difficulté d'installation qui concerne aussi bien Carte du ciel que Stellarium. Après avoir connecté le télescope j'ai bien la fenêtre ASCOM mais le bouton + permettant de faire les alignements sur x étoiles n'existe pas D'où vient le problème ? Merci par avance de vos lumières