Yolo

Member
  • Content count

    29
  • Joined

  • Last visited

  • Country

    France

Community Reputation

7 Neutral

1 Follower

About Yolo

  • Rank
    Inactive member
  1. Bonjour, Je recherche un C9.25 ou un C11, avec ou sans réducteur. Plutôt tube seul sauf bonne affaire sur monture Me mp, merci !
  2. Problème de bruit

    Hum, j’ai du mal à poser moins de 8/10h sur les photos, sauf exceptions (amas...) pas mal ta version, mais le bruit réapparaît du coup. N’empeche que je comprends toujours pas ces points rouges... ils ont l’air même un peu séparés du bruit, c’est bizarre. Je serai vraiment heureux que quelqu’un sache ce que c’est Yep c’est ça Non effectivement, faut que je le fasse
  3. Problème de bruit

    J’ai quand même essayé de traiter cette bouse, ça pique les yeux. J’ai du faire des réductions de bruit de barbare pour corriger cette bouillie rouge :
  4. Problème de bruit

    Je fais ça que dès que possible mais les brutes sont propres Assez de poses c’est sur que non, je n’ai que 60x180sec, soit 3h. J’ai arrêté avant que la lune ne se lève. Mais même avec si peu de poses, voire des sessions de la moitié, je n’ai jamais eu ça sur mes images Par contre du signal oui il y en a. Sur des poses de 3min à f4 avec l’asi533mc ça Rend plutôt bien
  5. Problème de bruit

    Bonsoir Oui elle était à -5°C. Mais ca m'a fait pensé à ca aussi, on dirait que la photo a été prise avec un compact, sous 35 degrés en activant le zoom numérique
  6. Problème de bruit

    Pas f'autres idées ?
  7. Problème de bruit

    Bon le sigma canal rouge a été divisé par 2 à priori, mais ca ne se voit pas sur l'image, toujours autant bruitée. Je vais reprendre des darks cette nuit mais je doute que ce soit leur faute. J'ai dû rater quelque chose
  8. Problème de bruit

    Je vais essayer ca merci ! A priori il s'agit de bruit de chrominance donc étrange mais bon
  9. Bonjour, J'ai un nouveau soucis sur une session de prise de vue. J'ai réalisé cette image hier soir, avant le lever de la lune, justement pour éviter le bruit. Elle est faite avec un newton 200/800, une ASI533MC/Optolong L-PRO et l'asiair pro, dithering activé. Au traitement, dans siril au moment de l'a transformation de l'histogramme, mes valeurs sigma passent de 10/20 environ, à plusieurs milliers. Je n'ai jamais eu le soucis, je ne sais pas ce qui se passe. J'ai pensé à un problème avec les darks qui auraient mal faits et rajouteraient trop de bruit, j'ai essayé avec d'autres et j'ai le même problème, et puis le bruit augmenterait dès l'empilement et non au moment de l'étalonnage Ci-joint capture écran du résultat après étalonnage des couleurs Et les sigma, je n'ai jamais vu ca sur mes photos... Sigma des darks : Sigma avant transformation de l'histo: Quelqu'un aurait eu une idée de ce qui a pu se produire ?
  10. Quelle micro-lunette pour Star Adenturer?

    Salut, Je suis curieux des résultats que tu as pu avoir avec ce genre de doubleur. Un retour ?
  11. la Lune et l'avion

    Très chouette 👍 bravo
  12. C'est bon j'ai trouvé Autant pur moi
  13. Bonjour, La base équatoriale SW étant en rupture de stock jusque fin novembre, je cherche une alternative, pour pouvoir mettre en station correctement la SA. Auriez-vous une idée ?
  14. Avis sur Moteur de mise au point ZWO EAF

    Bon de toute façon à priori l'EAF n'est pas compatible avec le PO des photons TS
  15. Avis sur Moteur de mise au point ZWO EAF

    Ah ok. J'utilise l'Aisiair, du coup j'imagine qu'il suffit de mettre une limite de température et qu'en dessous de cette température il refait la map ? Ou un truc du genre ?