Sylvain-a

Member
  • Content count

    8
  • Joined

  • Last visited

  • Country

    France

Community Reputation

19 Neutral

About Sylvain-a

  • Rank
    Inactive member
  1. Neowise dans le sud Ouest

    @FranckiM06 Merci, je suis bon pour recalibrer l'écran à priori ! @AchaimBien vu du coup ! Du coup j'ai mis à jour la photo avec un nouveau traitement
  2. Neowise dans le sud Ouest

    Merci à tous @Achaim, chez moi c'est noir, sur pc (écran normalement calibré puisque je l'ai calibré le mois dernier mais qui sait) et téléphone @Alf : -17 photos -45s de pose unitaire -800 iso -Traitement avec SIril puis un tout petit peu de Photoshop/Lightroom (mais vraiment léger) Pas de Dark/Offset/Flat Pour les deux queues, je les ai même sur mes brutes quand je pousse l'expo "à fond" donc je les considère comme faisant bien partie de la comète, je verrai si ça se confirme ce soir !
  3. Bonjour à tous, Je vous propose ma version de Neowise prise Samedi 18/07 dans le sud-ouest. Matériel : -D750 -Sigma 150-600 -Monture iOptron Skyguider pro -Masque de Bahtinov fait maison J'y retourne ce soir Bon ciel !
  4. Première photo de ciel profond M81 & M82

    Salut 6ril, Comme toi, j'ai les deux et j'utilise polarfinder. Au niveau de l'alignement, j'en fait un premier avant mise en charge, puis je charge le tout et je vérifie que tous les jeux sont neutralisés, puis je fait une correction si nécessaire (en général j'ai besoin de relever un peu l'axe). Néanmoins, en me regardant ma dernière prise image par image, je constate des "à-coups" dans les prises de photos : par exemple, si ma dérive se fait vers le haut, à certains moment je vais avoir une photo à une position x puis la suivante à x +1 puis retour à x puis x+1 puis x+2, x+3 etc jusqu'au prochain à-coup. Dès qu'il refait beau et que je me refait une sortie, je vais re-vérifier les jeu et l'équilibrage, je me dis que ça peut peut-être venir d'un déséquilibre en déclinaison (car aucun réglage de dispo, il faudrait monter une platine type arca-swiss). 45 secondes c'est déjà pas mal, mais ça reste insuffisant, j'ai passé mon week-end à parcourir des sujets sur le temps de pose unitaire (merci la pluie), il en ressort qu'il faut un temps de pose unitaire qui soit 4 fois supérieur au bruit de lecture. J'ai fait le test avec un brut et un offset sur Iris, apparemment à 50s j'ai un rapport de 1,6, ce qui donne environ 124s de pose unitaire optimale (si j'ai bien mesuré car tout le monde parle de cette règle mais personne ne dit complètement comment le calculer de manière pratique sous Iris, j'investigue encore de ce côté) Si je prends une légère marge de sécurité, il faut donc que je puisse monter à 150s de pose unitaire pour obtenir une photo "non améliorable" via ce facteur. Je pense qu'à ce temps de pose, l'autoguidage devient obligatoire. Avec ta monture, tu shootes quels objets? Quelle longueur focale? Quelle lunette/objectif? Et avec quel temps de pose? Merci pour ta réponse
  5. Première photo de ciel profond M81 & M82

    Et la version à 50s de pose unitaire J'ai l'impression que j'ai pu récupérer un poil de détails mais je trouve toujours cela insuffisant, il faut que je puisse monter à plusieurs minutes d'expo je pense. Y'a aussi du boulot question post-processing.
  6. Première photo de ciel profond M81 & M82

    Salut à tous, alors déjà, merci pour les encouragements/compliments ! @fljb67 dans le viseur, je vois ça : et je dois mettre l'étoile polaire sur le cercle intérieur en général vers 1h. Après, je suis en mode découverte donc je cherche les facteurs qui m'empêchent de monter plus haut en temps unitaire, étant novice je peux facilement passer à côté d'un truc important (d'où le post :)). Par contre, contrairement à toi je n'ai pas de molettes de réglages de date/heure, tout se fait via ce petit réticule. Merci pour le lien, je vais regarder ça. J'ai passé les deux dernières nuits à shooter M101. Mardi soir, ma MES m'a permis d'atteindre 40s (donc moins que pour m81/82), et hier 50s sans filé d'étoile. J'en déduis donc que clairement mon axe d'amélioration se situe là. J'ai pas encore eu le temps de comparer les erreurs de déclinaisons etc, juste le temps de traiter la session de mardi que je vous met là du coup. Je ferai un post plus complet quand j'aurai pu comparer les deux, mais je peux dire que la galaxie a moins dérivé que M81/82 (temps de pose global équivalent).
  7. Première photo de ciel profond M81 & M82

    Salut Merci pour ta réponse ! Merci pour l'encouragement déjà ! Ensuite, pour l'autoguidage, ça confirme ce que je me disais, je ne vois pas comment rajouter un guidage sur l'axe AD peut corriger une dérive sur l'axe de déclinaison. Je refais un test ce soir avec M101, je pense qu'il faut améliorer la MES... Après tout, j'en suis qu'au début !... Mais j'admets que je ne vois pas comment, mon trepied est bien à plat, la base de la monture également, et le seul réglage que j'ai c'est d'aligner l'étoile polaire sur le petit réticule conformément à l'app, j'imagine que le problème vient de là. Tu sais si il y'a des softs pour vérifier les erreurs d'axe à posteriori? (via les photos) Ca me permettra peut être d'améliorer tout ça... L'optique est bien fixée à priori, aucun jeu apparent en tout cas. Je mettrai à jour avec mes conclusions du soir :).
  8. Bonjour à tous, Déjà, je me présente, Sylvain, Marseillais mais habitant dans la campagne Tarnaise depuis quelques années... Ce qui est franchement sympa pour l'asto dans le jardin ! Je suis un passionné de l'espace en général, notamment l'astronautique, également d'aéronautique, et plein d'autres choses, dont la photo que je pratique depuis une dizaine d'années :). Je m'intéresse depuis longtemps à la photo du ciel profond et je m'y mets enfin cette année ! Je vous présente donc le résultat de ma première photo astro datée du 18/05/2020 (crop final). Néanmoins, je dois dire que je suis un peu déçu du résultat Je trouve que les galaxies manquent cruellement de détails et que les couleurs sont pas top top:/, je cherche donc quels sont les axes d'amélioration, j'en vois deux : une meilleure mise en station pour allonger le temps de pose... Et continuer à progresser en post-traitement, je cherche un peu des conseils et avis suite à cette photo. Egalement j'ai l'impression que la photo est moins nette avant et après pré-traitement. La photo en question à été réalisée avec un D750 (non modifié) + Sigma 150-600mm Contemporary à F/8 (son meilleur piqué) et une monture iOptron SkyGuiderPro (équivalent de la célèbre Star Adventurer) Mes paramètres de prise de vue : -ISO 3200 -Temps de pose : 45s -Ouverture : F/8 -Nombre de photo : 340 / Temps de pose total : 4h15 -Darks/Offsets/Flats : 88/400/179 -Mise au point avec un masque de Bahtinov imprimé 3D. Pré-traitement : Siril (script drizzle_x2+cosmétique) Post-traitement : Photoshop/Lightroom. La première chose que je vois pour récupérer du détail, c'est de baisser les ISO (1600?800?). La seconde serait d'allonger le temps de pose unitaire... Seulement, je n'arrive pas à faire mieux que 45 secondes à l'heure actuelle. D'ailleurs, je constate que j'ai un décalage qui apparaît progressivement dans la nuit et qui est flagrant quand on prend la première et la dernière photo (cf ci-dessous). Première photo: Dernière photo Hors, ce décalage me perturbe pas mal car je ne le comprends pas très bien. J'ai réglé la monture via le viseur polaire et l'application Polar Finder... Et je suis bien calé. Par ailleurs, la base de la tête est bien à l'horizontale. J'ai cru lire ci et là qu'il s'agit d'une erreur de déclinaison, non réglable sur ce type de monture... Néanmoins, je pense qu'il y'a un peu d'amélioration possible... Rien que gagner 15s me ferait acquérir 1/3 de lumière en plus. Egalement j'ai du mal à comprendre cette erreur étant donné qu'apparemment avec autiguidage on peut monter à 4-6 minutes de temps de pose unitaire... Hors l'autoguidage ne vient pas ajouter un réglage supplémentaire, simplement améliorer la précision de la rotation du moteur de l'axe polaire, est-il possible d'avoir un avis éclairé sur ce sujet? . Mon autre point vient du pré-traitement... J'ai passé quelques heures (dizaines?) sur Siril et à partir des clichés montrés plus haut, j’obtiens ce résultat à la fin (puis la photo montrée plus haut via Toshop): Je m'étonne de l'aspect fade de la photo à la sortie du logiciel, je me pose donc la question du pourquoi? Est-ce dû à une mauvaise compréhension du fonctionnement de Siril? Cela vient-il du fait que les photos ne se superposent pas suffisamment? Pollution lumineuse? Ou est-ce normal ? Merci à tous pour vos réponses qui je suis sur m'aideront à progresser... En attendant ce soir je me prends pour le capitaine Achab et je vais chasser C32