vega69

Member
  • Content count

    4
  • Joined

  • Last visited

  • Country

    France

Community Reputation

3 Neutral

About vega69

  • Rank
    Inactive member
  1. Bonjour . Hier soir (7 aout ) Nouvelle seance d observation a la campagne . Tres nombreux problemes : l application ne repond plus tres souvent et pendant parfois un long moment . J ai perdu bcp de temps a relancer le systeme au detriment de l observation . Je commence a penser que le probleme ne viens non pas de l eVscope mais de mon tel qui est quand meme assez ancien (un Samsung avec pas mal d application ) . Est ce possible que le tel ne soit pas assez performant ? Faudrait il par exemple utiliser une tablette juste pour l eVscope ?
  2. Merci bien pour vos reponses . Hier j ai fait des observations sur le balcon a Lyon . nouveau beugue : pendant plus de 2heures la vision amplifiee ne fonctionnait pas . apres de multiples essaies et tres tard dans la nuit ca a remarche . Est que cela vous est deja arrive ? A bientot .
  3. Merci bien pour ta reponse rapide . En ca qui concerne le reglage du miroir , il est vrai que comme je viens de recevoir le telescope j ai considere que le reglage avait ete fait et qu il etait parfait . En plus je n ai pas trop ose touche a cela ! C est pas trop delicat a effectuer ? Au plaisir de te lire .
  4. Bonsoir . j ai recu mon eVscope achete chez Astrochop ( aucun pb livraison sans soucis et tres rapide ) J e l ai teste d abord a Lyon puis a la campagne . Globalement ca va . Il y a parfois des beugues avec le wifi entre le te lescope et le tel ( c est parfois un peu penible ) Par contre j ai tres vitre compris qu en mode vision amplifie le reglage automatique ne donne pas de bons resultats et qu il faut regler manuellement brillance et contraste . Sinon je ne comprend pas trop comment fonctionne la mise en reseau et la transmission des donnees avec l institut Seti . Ci joint des vues prise a la campagne ou a Lyon . Merci de votre attention .