jey_bis

Member
  • Content count

    103
  • Joined

  • Last visited

  • Last Connexion

    Soon available - 87898

Everything posted by jey_bis

  1. Elle est tres belle!! Dazns quelle coin est elle prise car j'ai l'impression qu'il n'y a pas trop de pollution lumineuse
  2. traitement voie lactée

    ok merci Messieurs. si rien ne vous choque c'est que c'est bon pour la seconde photo, l'avant plan est celui la : https://www.info-namibia.com/activities-and-places-of-interest/damaraland/vingerklip ici ce n'est pas le meilleur angle de ce rocher, mais pour avoir la voie lactée derrière , pas le choix. il parait un peu petit car je suis assez loin, mais trop près, il prendrait trop de champs visuel. Malgré un repérage visuel de jour, il faut ensuite ajuster en fonction de ou se situe précisément la voie lactée. Je ne vous cache pas que je n'ai pas trop trainé non plus car il fallait 30 minutes de marche a pied de nuit pour accéder au site. donc 1h aller retour, le tout entouré de bruit un peu bizarre d'animaux inconnus , je n'étais pas trop rassuré. Le retour ayant été compliqué, la semelle de ma chaussure droite de rando s'étant détaché , les 30 minutes se sont transformées en 45 bref un vrai trophée cette photo
  3. Bonjour a tous. j'aimerai vos avis sur les traitements de mes images de voie lactée réalisés sous GIMP. Samyang 18mm F 2.8 et Nikon Z6II. Pose de 35 secondes. En gros j'ai pris deux photos. Une a fort ISO >5000 pour avoir le premier plan et une seconde a 1600-3200 pour la voie lactée. J'ai ensuite recombiné les deux images pour n'en faire qu'une seule. et voici le résultat : Pourrais je améliorer des choses ? je débute en traitement. une autre : et le résultat qui je trouve ne fait pas trop naturel. Je ne sais pas vos avis? Merci
  4. La MAP vous semble bonne sur ce réglage?
  5. Bonjour a tous j'ai réalisé un cliché de M4 et Antares. materiel utilisé: samyang 135mm asi 553 MC pro ioptron skyguider. aisiair plus 87 poses de 60s 20 darks, 30 offsets, pas de flat. après traitement (mon premier sous siril) en essayant de suivre le tutoriel ici https://siril.org/fr/tutorials/tuto-scripts/ j'arrive a ca: je suis plutot decu, les resultats visualisés sur mon iphone etaient plutot prometteurs y a t il un probleme de MAP? de MES? il n'y a quasiment pas de couleur , notamment dans le jaune a coté d'antares. aurait il fallu augmenter le temps de pose? Merci pour vos critiques Roland
  6. ah mince. Merci Messieurs. cela veut dire ,que toutes mes prises sont foirées il faut que je retravaille ca alors. c'est pas tous les jours que j'ai l'occasion d'aller dans l'hémisphère sud. tant pis, je me contenterais de mes photos de voie lactée.
  7. j'essaye traiter également mes prises du petit nuages de magellan. j'obtiens ca en empilé ce qui me parait pas trop mal (printscreen en png car l'image fait 100M) dans siril, j'essaye faire l'étalonnage des couleurs par photométrie. j'ai choisi ngc 292 , ou 47 toucan , avec la bonne focale. mais siril n'arrive pas j'ai cette erreur " La résolution astrométrique a échoué. L'image n'a pas pu être alignée sur les étoiles de référence." c'est frustrant
  8. ASI533MC Pro aide débutant

    ok je vois. Je vais donc faire des tests a -10° et sans autre chose de branché dessus et pourquoi pas également changer le cable allume cigare j'ai une question sur le refroidissement Peltier. Je suppose que les conditions extérieures influent beaucoup sur l'utilité d'un refroidissement? Par exemple est ce que pendant les nuits d'hiver , on peut positionner le refroidissement sur 0° ? alors que pour les nuits d'été c'est plus génant?
  9. Bonjour a tous. J'apprends à utiliser le set up suivant: - Samyang 135mm F2 - monture ioptron skyguider pro - ASI533MC Pro (avant j'utilisais un vieux nikon 3200) le tout piloté avec l'ASIAIR plus. J'ai choisi au pif le gain de 100 et le refroidissement à 0°. J'ai remarqué que si j'utilise le refroidissement a -20° au bout d'un moment (20-30 minutes) j'ai une erreur qui arrive (exposure failed) et je ne peux plus prendre aucune image. En repassant à 0° ca régle le problème. donc je me suis mis direct a 0°. MAP et et mise en station assimilé. Je pointe les objets avec les coordonnées céleste et l'option solve de l'ASIAIR. J'ai réalisé mes premiers clichés la semaine dernière en les visualisant sur téléphone. Ca semblait prometteur. La nuit derniere j'ai essayé de réaliser ma première vrai séance en pointant M81 et M82 et en réalisant en automatique les flats, bias et classiques. J'ai essayé de trouver le temps d'exposition idéal. J'ai déjé été supris de ne pas pouvoir dépasser 30 secondes d'exposition. A partir de 60 secondes, les images sont toutes blanches. Est ce en raison de la sensibilité de la caméra et de la pollution du ciel? je suis en ville moyenne. Ensuite en récupérant les images sur mon ordinateur j'ai été surpris. Les darks font 17Mo, les Bias 5Mo et les images classiques 2Mo (fichier FIT). En ouvrant les images, des que je zoom un peu c'es très pixélisé. Avec mon Nikon 3200 les images faisaient 24M. y a t il des choses que je fais mal? Merci pour votre aide
  10. ASI533MC Pro aide débutant

    il faudrait quoi comme powerbank alors?
  11. ASI533MC Pro aide débutant

    et la batterie ne sert uniquement qu'a alimenter l'Asiair Plus. Sauf egalement mon telephone sur une sortie usb
  12. ASI533MC Pro aide débutant

    batterie neuve. chargée la veille a fonds sur une prise de courant. C'est donc peut etre le cable reliant la batterie a l'asiair? qui n'est que de 24 AWG qui semble insuffisant comme le signalait Colmic
  13. ASI533MC Pro aide débutant

    ah pardon j'ai mal compris c'est celle ci https://www.omegon.eu/battery-packs/omegon-pro-powerbank-48k-lifepo4-154wh-12v/p,69822
  14. ASI533MC Pro aide débutant

    c'est le cooling en %?
  15. ASI533MC Pro aide débutant

    https://www.amazon.fr/gp/product/B0BLHHLKSK/ref=ox_sc_act_title_1?smid=A1YWD3GRP1I9CM&psc=1
  16. ASI533MC Pro aide débutant

    Powerbank 38k 144Wh 12V de chez Omegon. oui mais je voulais reproduire l'erreur
  17. ASI533MC Pro aide débutant

    ZkeeShop Allume-Cigare vers DC5521,Allume-Cigare vers DC 5,5 x 2,1mm,Chargeur de Voiture 12V 18AWG Câble d'extension Adaptateur Chargeur Solaire Compatible pour Haut-Parleur Powerstation 3m : Amazon.fr: High-Tech Celui la me parait bien non? car en dessous 16WAG, il est difficile de trouver des prise jack 5*2.1. on est plutot sur des cable avec embout pour batterie de voiture
  18. ASI533MC Pro aide débutant

    Bonjour a tous et encore merci donc j'ai fait quelques petits tests. J'ai eu du mal a reproduire l'erreur car apres 2 nuits et 7h de fonctionnement a -20° aucun plantage. Et puis la nuit dernière au bout 1h30 bingo. Le message exposure failure apparait. Je vous mets les screenshot. Je me suis aperçu qu'il y avait une icone sur l'écran de l'aisiair plus en haut a gauche (dans le carré rouge que j'ai ajouté). En allant dans la gestion de l'alimentation de la caméra j'ai observé que la tension de sortie n'était que de 10.8V. J'ai testé les différents ports de sortie de l'asiair plus avec différents cables et le probleme est resté identique. Seul un reboot permet de fonctionner 5 minutes avant l'apparition de l'erreur. Donc j'ai l'impression que c'est bien un probleme de puissance. Pourquoi est ce que la tension chute, mystere. Vu que mon powerbank est capable de sortir du 15A, le soucis viendrait de l'asiair? Pour les cables j'utilise ceux de zwo fourni avec la camera. Pour le cable reliant l'asiair plus et mon powerbank il est ecrit 24AWG. Donc en suivant vos conseils Colmpic, je vais m'en procurer un plus puissant et reprendre les tests. sinon le probleme d'ecran blanc doit bien venir de la pollution lumineuse, puisque hier soir a 20km de Paris, j'ai pu monter le temps d'exposition a 120s et je voyais encore un ciel étoilé sur la caméra.
  19. ASI533MC Pro aide débutant

    ok merci Bohns, Aubriot et Nico pour votre participation. j'ai été bien occupé ce we de l'ascension. Je reprends les tests cette semaine. Aubriot , oui je connecvte la comera au port de l'asiair. Je vais tester avec une alimentation indépendante Ca va vite etre testé puisque j'ai systématiquement le probleme d'exposure failure a -20° au bout de 10-15 minutes Je vous tiens au jus Encore merci a tous
  20. ASI533MC Pro aide débutant

    ok compris pour le bin !! Merci !! quand je disais toute blanche c'est qu'a la visualisation sur mon téléphone, l'image etait blanche comme une feuille de papier vierge. je vais réaliser les test de la caméra en l'alimentant directement a partir du powerbank alors. je te tiens au courant sur ce message , si ca peut aider aussi d'autres personnes. Un grand merci
  21. ASI533MC Pro aide débutant

    Bonjour et merci a vous d'avoir répondu c'est sympa. Voici une des images FIT de 2MO Je utilise le Samyang a ouverture maximale. Pour l'alimentation j'ai un Powerbank 38k 144Wh 12V de chez Omegon. J'alimente l'AsiAir avec et je branche la camera sur l'une des 4 sorties allimentation de l'AsiAir On a bien 12V en sortie pour l'alimentation de la caméra (cf image) J'ai profité de la belle nuit d'hier pour refaire des photos. J'ai répété la même chose qu'hier, seule différence j'ai mis la consigne de température a -10° mais il y a eu des différences : - les fichiers FIT font maintenant 17Mo - Le temps d'exposition maximum est passé a 180 secondes au lieu de 30 incompréhensible pour ma part ces différences j'ai utilisé le même procédé. Par contre comme d'habitude au bout de 15-20 minutes j'ai eu l'erreur suivante exposure failed: J'ai rebooté la caméra, puis choisi l'option de refroidissement 0° et j'ai pu faire la scéance de shoot. Je n'ai rien trouvé de vraiment probant sur cette erreur sur internet. Je ne sais pas bien qu'elle peut etre la conséquence du refroidissement à 0° au lieu de -10°. plus de bruit? sinon : " Quand tu dis que les images sont toutes blanches c'est comme ça que tu les vois sur l'appli Asiair avec réglage auto de l'histogramme?" La je ne comprends pas ce que tu dis. je ne dois pas maitriser toutes les fonctionnalités encore . Light_M45_30.0s_Bin3_20230514-001623_0013.fit
  22. Bonjour a tous j'aimerai fixer ma lunette sur un head ball, cf image ci dessous mais ca passe pas. j'ai bien une queue d'arronde femelle livrée avec ma monture IOPTRON le soucis c'est que je n'arrive pas non plus a fixer cette platine sur mon head ball. La platine peut etre fixée sur ma monture ioptron avec des vis, mais du coup je perds la flexibilité du HeadBall pour pointer ce que je veux dans le ciel auriez vous une idée de comment faire? Merci
  23. Bonsoir qq'un utilise t il ce filtre sur les objectifs d'apn? en etes vous satisfait? ou mieux vaut il s'orienter vers des filtres Optolong ou CLS clipsable sur l'APN? je suis un peu perdu sur ce sujet. Merci
  24. Bonjour a tous Qq mois que je n'avais pas posté, pas le temps pour l'astro. trop pris ailleurs. Mais j'ai quand meme trouvé le temps de suivre qq tuto sur internet, au sujet de l'astrophoto. Mais ce week end j'ai pris le temps loin de Paris (sous pretexte d' offrir un week end à Madame la vrai raison était de faire de l'astro. ca a plutot bien marché ) pour faire ma premiere sceance d'astrophotographie du ciel. L'objectif etait de faire des photos de la voie lactée, et si possible qq photos de constellation et d'objets "brillants. Le bilan est mitigé comme vous allez le voir. Soirée démarrée a 20h30 et finie a 2h alors que je pensais rester 3 heures. Tout d'abord la localisation, important pour la voie lactée d'avoir un ciel sombre. J'ai donc choisi un compromis entre distance et luminosité du ciel. Les alentours d'Alencon me semblaient prometteurs, donc hop, un petit week end en Normandie vendu a Madame au pied levé le jeudi (après s'etre assuré que la météo du samedi soir serait clémente). restait a trouver un hotel pas cher dans un coin bien paumé. Ce fut fait avec Sainte Gauburge !! bon j'ai pas marqué beaucoup de points CAF avec la localisation et la qualité de l'hotel . J'ai réussi a vendre a Madame que c'etait situé a mi chemin entre alencon et Dreux que nous allions visiter ensuite le dimanche Premier point négatif : Le ciel n'etait pas si sombre que je ne l'avais imaginé. Cela reste la plus belle nuit étoilé que j'ai vu, mais on voyait facilement a 20 mètres. Donc première étape la mise en station. Faite assez rapidement. Je m'étais entrainé et donc je pense qu'elle est plutôt réussie. Vous pourrez me confirmer ou m'infirmer en regardant les photos. J'ai décidé de commencer par la voie lactée, donc seconde étape la mise au point du 14mm. Et la grosse galère!! Impossible de trouver une bonne MAP. J4ai tenté sur la Lune qui était en premier quartier assez basse su l'horizon. Est ce une bonne méthode? et bien en live view, impossible de grossir suffisamment pour me faire une idée. Donc passage obligé par prise de photo, et en visualisation sur l'écran lcd, on zoom a fond. La Lune n'est jamais apparue nette. il faut dire qu'il y avait des nuages qui devait refléter sa luminosité, elle était toujours surexposée et apparaissait comme une grosse boule lumineuse lorsque je zoomais sur le LCD. J'ai donc abandonné et suis passé sur Jupiter. La, même soucis impossible d'avoir un zoom suffisant sur l'écran LCD. Au final après une heure 30 d'essai, je ne voyais aucune différence entre ces positions de réglage de l'objectif: la position au dessus (environ 1.4) etait ce que j'obtenais apres avoir essayé de jour de faire la MAP sur le feuillage d' arbres au loin. Donc dans le doute j'ai coupé la poire en deux, j'ai mis l'objectif sur la position 1. est ce que vous utilisez parfois cet objectif et avez vous le meme problème? Ensuite je suis parti pour des tests d'iso et durée de pose avec la Star Adventurer éteinte. j'ai pu monter a 20 secondes sans filé d'étoile (un peu en dessous de la règle des 350). Voici un des clichés brut obtenu :sensibilité a 3200 ISO, l'appareil peut monter a 6400. Vu qu'il y avait qq nuages au sud, j'ai décidé de tenter autre chose au nord, avec les amas de persée et cassiopé. Je suis ensuite revenu en fin de nuit sur le sud et j'ai tenté des poses longue de deux minutes avec la SA. en baissant les ISO a 1600. Voici un des clichés il y a bcp de bruit mais carrément plus de détail, on la voit très bien. donc entre ces deux photos j'ai changé d'objectif et je suis passé au 135. Première étape mise au point. La je pensais galérer comme pour le 14 et bien pas du tout. Obligé de pousser le réglage a fond sur l'infini, sinon Jupiter se résumait à un gros halo de lumière. alors que dans les tutos il etait plutôt indiqué que la MAP a l'infini ne se faisait généralement pas avec le réglage a fond. voici la MAP sur Jupiter avec le réglage a l'infini Ensuite direction M31. Pose de 2 minutes a 1600 ISO. j'en ai réalisé 10. chose étrange que je ne connaissais pas. Mon APN me propose une fonction automatique de réduction du bruit. Le traitement est proportionnel au temps de pose. Je ne sais pas si certains d'entre vous on la meme chose sur Canon et l'utilisent? ou vaut il mieux le désactiver et utiliser des logiciels de réduction de bruit ? De plsu, faut il mieux 20 pose d'une minute ou 10 poses de 2 minutes? Voici la plus jolie photo brute Ensuite j'ai fait la même chose sur M13, mais le zoom n'est pas suffisant pour bien détailler l'amas. ensuite j'ai fais les dark et les offsets. Je n'avais pas d'écran a flat. j'avais lu qu'on pouvait le faire avec un smartphone alors j'ai approché le téléphone de l'objectif en lui présentant un écran blanc. Le résultat est calamiteux, je me retrouve avec un rectangle blanc et du noir autour l'écran blanc ne remplissait pas tout le champ de l'objectif. Hier j'ai rapidement utilisé DeepSkyStacker pour balancer d'un coup tous mes fichiers brute et Dark et offset, voici ce que sa me donne : je suis assez déçu par rapport aux brutes, je m'attendais a un meilleur résultat. mais je ne désespère pas d améliorer les choses lorsque j'aurai pris en main SIRIL Sinon les remarques: - même en été prendre des vêtements chauds car il fait vite froid - je me suis arrêté en bordure de route et j'ai posé le trépied dans un champ sur un chemin en terre. et bien la terre bien sèche s'est transformée en gadou avec la rosée. Pour la prochaine fois, prévoir une paire de chaussure de rechange pour ne pas dégueulasser la voiture et faire enrager madame - apprendre a se servir du chauffe objectif d'abord!! je n'ai jamais réussi a le faire marcher dans le noir et j'ai du enlever le 14 mm totalement embué pour le poser dans la voiture le temps que la buée parte - changer de lampe frontale. les boutons mode rouge / mode normal sont trop proches pour mes gros doigts prochaine étape, retoucher les photos de la voie lactée. seconde étape , apprendre a utiliser SIRIL. Bref, il y a du boulot