• 0
Sign in to follow this  
Teomaxime

Monture ..??

Question

Bonjour à tous, j'ai une question bête. . Et il possible de modifier une monture équatoriale pour newton 114 pour recoir le tube d'une lunette 90 ?? Merci

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 1

Il nous faut un peut plus d’infos sur le modèle de monture ?

 

regarde également la queue d’arronde des tubes ... normalement sur ce format la le vixen est assez courant 

 

dans tous les cas il est possible d’acheter du vixen mâle et femelle afin de les monter sur les tubes et sur la monture, dès lors tout devient compatible 

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Photographier la Lune
Guide complet pour la photographier de la Lune.
Information et commande sur www.photographierlalune.com
  • 1

Souvent sur ce genre de matériel il n'y a pas de fixation par queue d'aronde, les colliers de l'instrument se vissent directement sur la monture.

 

A priori il n'y aurait pas se soucis (une photo nous aiderait), mais il faut que la lunette soit munie de colliers.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  



  • Similar Content

    • By Yoann DEGOT LONGHI
      Salut
       
      Je suis en pleine rénovation d'une vielle monture et la question se pose concernant la barre de contrepoids qui est légèrement rouillée et que j'aimerai protéger.
      Je ne peux bien sûr pas la vernir vu que les contrepoids doivent pouvoir coulisser. La solution du film d'huile est aussi à éviter pour d’évidentes raisons...
       
      Alors, quoi mettre?
    • By guy03
      Bonjour 
      tout est dans le titre! Un C14 sur une AZEQ6 es ce que cela peut le faire? Retour d'expérience? 20K400 pour un C14 et la monture put supporter 20k! Je ne fais pas de ciel profond en photo donc c'est pour observer et faire des images en planétaire. Qu'en pensez vous? Merci
    • By Petit ren@rd
      Salut à tous.
      Je voulais savoir si parmi vous il y avait des astrams ayant monté un kit skywatcher go to sur une GP.
      Avec l'aide de l'ami JLD, j'ai passé le cap de la gotoisation après l'achat de ce kit:
       
      https://www.promo-optique.com/fr/systeme-goto/1755-systeme-goto-skywatcher-monture-eq5?utm_campaign=promo-optique&utm_source=merchant_center&utm_medium=google&gclid=EAIaIQobChMIlrPA4ZSZ5AIV2YjVCh2_pATuEAQYAiABEgI_h_D_BwE
       
       
      Le hic, c'est que j'ai l'impression qu'il ne fonctionne pas correctement.
      Niveau puissance moteur c'est très agréable à utiliser avec la raquette et les mouvements sont nets(Bien plus qu'avec mes moteurs vixen et raquette DD3)
      mais le suivi ne semble pas marcher.En principe, sans forcément faire une mise en station ultra précise il me semble que la monture devrait suivre.Je ne parle pas du goto qui pour la peine  est totalement dans les choux...
      Bref, si dans le coin il y a une bonne âme gotoisée qui passe par là
       
       
       
    • By BigDaddyAurel
      Bonjour à tous ! 😉
       
      Désolé si le sujet a déjà été posé plusieurs fois mais je n'ai pas réussi à trouver un réponse qui pourrais me venir en aide ...
       
      J'ai fait l'acquisition récemment d'un SW150-750 avec une monture HEQ5 pro Goto, et je vous avoue être un peu perdu lors de la mise en station... Je pense avoir réussi quand même hier car l'étoile polaire était correctement positionnée dans le viseur (enfin il me semble...) 
      Par contre au moment de faire l'étalonnage avec la raquette sur une étoile, le télescope était complètement à l'ouest.... (enfin il ne pointe pas du tout l'étoile ciblée ...)
      Sauriez-vous me dire pourquoi et me venir en aide ?
       
      Merci 😊 
      Aurélien 
    • By BigDaddyAurel
      Bonjour à tous ! 😉
       
      Désolé si le sujet a déjà été posé plusieurs fois mais je n'ai pas réussi à trouver un réponse qui pourrais me venir en aide ...
       
      J'ai fait l'acquisition récemment d'un SW150-750 avec une monture HEQ5 pro Goto, et je vous avoue être un peu perdu lors de la mise en station... Je pense avoir réussi quand même hier car l'étoile polaire était correctement positionnée dans le viseur (enfin il me semble...) 
      Par contre au moment de faire l'étalonnage avec la raquette sur une étoile, le télescope était complètement à l'ouest.... (enfin il ne pointe pas du tout l'étoile ciblée ...)
      Sauriez-vous me dire pourquoi et me venir en aide ?
       
      Merci 😊 
      Aurélien 
  • Images