frédogoto

intervallomètre interne

Recommended Posts

Coucou

concernant l'apn sony A7s, je suis confronté a un soucis d'interpose :

j'ai l'impression que que quelque soie la valeur sur l'intervallomètre interne, les poses s'enchaînent, sans écart.

observez vous le même soucis ?

 

Share this post


Link to post
Share on other sites
Advertising
By registering on Astrosurf,
this type of ad will no longer be displayed.
Planetary Astronomy
Observing, imaging and studying the planets
A comprehensive book about observing, imaging, and studying planets. It has been written by seven authors, all being skillful amateur observers in their respective domains.
More information on www.planetary-astronomy.com

Salut frédo,

Je ne possède pas encore cet apn .

Je me suis inscrit au groupe A7s pour apprendre parce que j'ai envie de faire de la photo astro simplement  mais je n'y connais pas grand chose .

Faudrait peut-être mettre aussi ton sujet sur astro pratique en disant aux fusées du A7s genre Colmic qu'il existe ce groupe (que j'ai d'ailleurs découvert par hasard)

Share this post


Link to post
Share on other sites

Hello Fredo !

 

Quand tu parles de l'interféromètre interne, tu parles de l'application Sony que tu as téléchargée ?

 

Alain, oui, je n'ai pas encore fait de com sur ce groupe. En fait, je vais créer des sujets tels que "débuter avec le A7s", "le matériel de base pour débuter avec le A7s", etc... 

 

Après ça devrait rouler ! 

 

C'est vrai que ce boitier regorge de petits réglages qui, s'ils ne sont pas connus peuvent poser des soucis... Il n'y a qu'à voir le sujet (fleuve) sur WA où il y a tout, mais pour trouver une info il faut parcours des dizaines de pages... Ce que je souhaite éviter ici !

Edited by kiwi74
  • Thanks 1

Share this post


Link to post
Share on other sites

Perso je n'utilise pas l'appli de Sony mais un intervallomètre. Dans ce cas, je règle 5s entre deux poses et ça ne pose aucun soucis ;)

Share this post


Link to post
Share on other sites

Merci Kiwi ! 

Je lis régulièrement les interventions sur WA pour ce boitier mais c'est vrai qu'on s'y perd dans le flot d'infos .

Excellente initiative que ces condensés pour débutants !  

Share this post


Link to post
Share on other sites

dsl, je reviens juste d'un weekend hyper prolongé, je parle de l'app achetée qui s'installe DANS l'appareil photo

Share this post


Link to post
Share on other sites

yep je me doutais, je ne l'ai pas celle là, mais je devrais peut-être. Désolé je ne peux pas te dire donc...

Share this post


Link to post
Share on other sites

bonjour a tous

possedant le sony a7s version 1 , je voulais savoir si comme moi ,lors de pose de 30 sec , l'image etait totalement surexposée ,ou alors mettez vous un filtre ? 

ou alors ai je un mauvais reglage dans les parametres de mon boitier ? je suis en lumiere du jour

kiwi,super initiative de faire un concentré des reglages a faire sur ce boitier ,j'attends avec impatience 

 

Share this post


Link to post
Share on other sites

Bonjour, pas de soucis avec l'appli intervallo sony pour moi.

est-ce que vous l'utilisez en mode "custom" ?

l'apn est réglé comment en fait ?

perso je trouve que le vrai problème de cette appli c'est surtout de ne pas gérer le mode bulb :/

Share this post


Link to post
Share on other sites

Pour mon expérience, j'utilise des intervallomètres filaires, et il y a une subtilité , certains additionnent le temps de poses puis l'intervalle entre les photos, d'autres inclus l'intervalle libre dans le temps de poses choisi il faut donc faire le petit calcul. Si on est en mode bulb l'intervallomètre prend complètement la main, si on reste en poses de 30", l'intervallomètre lance les poses mais ne décidera pas des arrêts.

 

Olivier

Share this post


Link to post
Share on other sites



  • Similar Content

    • By Orion27
      Photo du Soleil le 31 juillet 2022 à Vernon, Photo prise au foyer de mon télescope Sky Watcher 150/750 avec mon APN Nikon D3200, filtre solaire ASTROZAP. ISO 100 pour une vitesse d'obturation de 1/160 seconde. Traitement GIMP, puis photofiltre 7.
    • By Big Universe
      Bonjour ! Comme le montre le titre, j'ai actuellement une petite galère.
       
      Hier, après avoir du ressouder un fil qui s'était barré de mon moteur de suivi  ( ce n'est pas lié au problème, le flou ne vient pas de cet axe ) et nettoyé le capteur de mon bon vieil EOS 500D ( j'ai utilisé le spray en quantités modestes et les espèces de cotons-tiges carrés pour capteurs d'un kit bien noté sur Amazon à 25€ ), je me suis dis que pour la cinquième, j'allais tenter la la galaxie du triangle ( fun fact pas très utile, c'est cinq photos loupées: mauvaise map, problèmes de monture, carte mémoire qui décède trop vite.. ).
       
      Bon je sors le bahtinov, et là, je constate des aigrettes très épaisse, pas aussi découpées que d'habitude.
      J'ai constaté que les étoiles semblent rallongées, mais pas dans l'axe d’ascension droite ( donc, je peux exclure le moteur réparé ).
       
      J'ai un peu cherché, checké ma collimation, mais ça reste flou.
       
      Je crois pouvoir néanmoins affirmer que le capteur n'est pas responsable: j'ai tourné l'appareil, le sens de la rallonge n'a pas suivi l'appareil, donc j'oserais assez décemment exclure le capteur et le kit de nettoyage.
       
      J'ai un peu farfouillé, et j'ai remarqué que la bague entre l'appareil et le porte-oculaire avait un petit jeu, et je l'ai re-serrée. C'était pas énorme, mais mon appareil n'était plus tout  à fait aligné avec le secondaire.
       
      Ma collimation, elle, est tout à fait décente ( pas parfaite, mais j'ai déjà fais de belles photos avec bien, bien pire, croyez-moi ^^ ). La MAP aussi, surtout que j'en ai essayé plusieurs.
       
      Enfin, je n'accuserais pas non plus l'autre moteur de ma monture ( une EQ3-2 et un Skywatcher 150/750 au passage ) puisque le problème reste le même avec des temps d'exposition très courts ( de l'ordre du 1/1000s ).
       
      S.O.S..
       
      Je dois dire que si ça me semble fait, c'est la seule explication possible, sachant que je ne peux malheureusement pas savoir si ça a résolu le problème... Quelqu'un ici a déjà vu ça ? Où à des pistes ? Je suis paumé:


    • By Pulsar59
      Hello,
       
      je partage ici une excellente vidéo réalisée par le team "Astrovoyageurs Extrêmes" à l'île de la Réunion courant octobre.
      Cette équipe est composée de membres du CSE Air France et de diverses associations astronomiques de l'Oise (ici Mars60, dont je fais partie, et Repères)
      On peut y découvrir l'Observatoire des Makes, de nombreux paysages spectaculaires de l'île, et, bien sûr, nombre d'objets célèbres du ciel profond (j'en donne quelques exemples ci-dessous) 
      L'accent est également mis sur la dimension humaine d'une telle mission, au-delà des résultats bruts.
      Quelques têtes connues figurent également au casting 
       
      Je ne peux pas mettre ici toutes les images réalisées en ciel profond et planétaire (plus d'une vingtaine sont dans la vidéo), alors j'en montre seulement 3, réalisées avec des moyens relativement modestes (Canon EF200 f/2,8 et filtre L-Extrême pour les 2 nuages de Magellan, Samyang 135 pour la Croix du Sud et Sac à Charbon). Les temps de pose sont modestes (1 à 2 heures) mais le signal est là...
       
      Le lien pour la vidéo (n'hésitez pas à liker si elle vous plaît) : https://www.youtube.com/watch?v=wEvEZIfx-N4&t=271s
       
       
       

       

       

    • By zeta Gemini
      Un petit post sur Mars
      Prise dans la nuit du 18 au 19 novembre.
      Il y eu une trouée dans les nuages.
       
      C11+barlow 2.5 Televue, ADC Pierro Astro, ZWO ASI 662MC. Monture NEQ6
      MAP manuelle sur Creyford
      8 vidéos SER de 10000 images avec Firecapture, 170 FPS en moyenne, 250 images retenues dans Autostakertt, traitement Astrosurface. Les 8 TIFF sont passés dans Winjupos  et  Photoshop pour la cosmétique finale
       
      J'ai presque toujours un effet de rebond sur le limbe de mes images à l'ouest (pas que cette fois). Certes c'est peut être lié au traitement mais pourquoi se créé-t-il?


    • By jpl34390
      Bonsoir .
      Voici 3 photos planétaires prises le 12.11.2022 en début de soirée avant que les conditions se dégradent.
      Lunette Evostar 100 ED
      Monture NEQ5 GOTO
      ASI 224 MC,Barlow x2.
      Traitement AS3,Astrosurface,GIMP. 
      Bon ciel à vous.
      Jean Pierre.



  • Upcoming Events