• 0
Sign in to follow this  
bucks

nouvelle tentative photos

Question

Bonjour a tous,

 

suite a mon andromede raté de la dernière fois, j'ai pu cette nuit, dans une trouée retenter l'expérience, andromede étant derrière un nuage, j'ai shooter Orion et les pléiades 

 

le résultat est déjà meilleur, mais j'ai l'impression d'avoir vraiment un manque d'étoiles ... est-ce du a un ciel peu être plus fermé que ce que j'imaginais ? ou bien un réglage de l'appareil photo ?

 

pour les pléiades, les étoiles sont quasi cramée mais aucune nébulosité à l'horizon....

 

 

 

 

 

10.10.17_Nyon1_Orion2.jpg

10.10.17_Nyon1_Pleiades1.jpg

10.10.2017_Nyon1_Orion1.jpg

Edited by bucks
mauvais fichier

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Ben . . . si tu nous donnait les réglages de l'APN, les temps de pose, le nombre d'images etc, on pourrait peut-être t'aider un peu plus ;)

Par contre on voit bien que ça manque de flats :)

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Photographier la Lune
Guide complet pour la photographier de la Lune.
Information et commande sur www.photographierlalune.com
  • 0

Alors pour les temps de pose

 

la première on as 10x30s à 800isos

la seconde on as 20x20s à 1600isos

la troisième on as 20x20s à 1600 et 10x30 a 800

 

j’ai juste des dark et peu, 15 darksb dans chaque configuration car je suis tombé en panne de batterie

 

pour les flats je n’ai pas encore fabriqué de quoi les faire...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this