Recommended Posts

bonjour a tous

1er essai de ma taka fs60 avec correcteur sur cette magnifique nébuleuse dont 

on ne s'en lasse jamais ! en fin de nuit 

taka fs60 

F : 374

staradventurer

sony a7s 

60 x 30sec a 3200 et 6400 iso

j'ai eu un soucis avec mon alim externe sur la staradventurer ,en effet celle ci s'arretait 1 ou 2 sec par moment :S

j'ai donc remis des piles par un froid presque glacial O.o manque de poses encore,mais la prochaine je me concentre que sur elle

j'avais shooté la tete de cheval avant (mais pas encore traité ) 

ps : je joins egalement une photo de M42 sous un autre angle, (paysage )mais j'ai changé d'avis ,du coup cette image resulte de  .........6x30 sec :x

kenavo

olive

M42.jpg

3mn 12 img.jpg

  • Like 5

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Photographier la Lune
Guide complet pour la photographier de la Lune.
Information et commande sur www.photographierlalune.com

Top! 

Je travaille sur mes brutes en ce moment. Tu passes par quels logiciels pour traiter tes RAW de l'a7s? Est-ce que le tien est défiltré?

Merci

Olivier

Share this post


Link to post
Share on other sites

j'utilise DSS version 3.3.6, mais je sais pas si t'as remarqué mais j'ai des etoiles qui ont été bouffées ,a cause du traitements ?????? 

J'ai été un peu dur d'ailleur

oui il est défiltré total,par MOSIEUR GALLI ;)

je traite la tete de cheval mais j'ai un mal fou ,pourtant j'ai bien plus de poses que m42,mais j'aurais du attendre la 2eme partie de nuit

mais je veux tout faire a la fois  >:( ,trop gourmand 

Share this post


Link to post
Share on other sites

Beaucoup de signal et de la couleur, avec si peu de temps de pose, c'est super :x

 

PS : les tâches sombres proviennent probablement de grains de poussière sur le capteur ou la lunette. Ça m'arrive aussi souvent, je suis toujours en train d'enlever la poussière avec un coton tige xD

Edited by RayCaro
  • Like 1

Share this post


Link to post
Share on other sites

salut raymond

oui ,de la poussiere ,et comme je ne fais pas de flats :$ ,promis la prochaine fois je verifie avant ;)

Share this post


Link to post
Share on other sites

merci sauveur ,le dada est dans la galerie mais je ne suis pas satisfais ¬¬

mes etoiles faibles sont bouffées ,pourtant j'etais en mode manuel et non en bulb

j'ai pas tout compris sur ce coup la ,je me demande si ca vient pas de ma bague de jonction entre

le boitier et la lulu,y a du jeu.....

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now