Carlos Burkhalter

Problème d'étoiles sur une FSQ-85

Recommended Posts

Salut tout le monde, 

 

C’est non sans une certaine inquiétude que je m’adresse à vous. L’autre jour, en traitant mes photos, je me suis rendu compte que toutes mes étoiles possédaient un défaut. Une espèce de renforcement sur un des « poles » de l’étoile… 

 

J’ai donc cherché à savoir d’où cela venait. J’ai plusieurs pistes mais mes compétences sont assez limitées. 

 

J’ai donc besoin de votre aide pour identifier ce qu'il m'arrive. 

 

Voici quelques photos. Il est à noter que ce problème est présente sur toutes les étoiles du champ ...

 

1) Brute Ha 

5abb3a98a8a7e_etoileha.png.d23fc59106854353993ddd8216542caf.png

 

2) Brutes  L 

 

5abb3a6fb619c_EtoilesL.png.4cd1ca2050f218860d1b290b263d36e5.png5abb3a7cdda17_etoilesL.png.fec9c5ba408033d63bde68347b6a1e9e.png

 

Et en comparaison la tête de mes étoiles avant que je ne change de matériel: 

 

5abb3aa3d6457_OIIIsansdeformationavecpleindevent.png.d9e7217df220dd1d8311ca2a409b4655.png

 

A noter que cette dernière image avait été prise avec un vent à décorner un buffle (50km/h) et que malgré tout l’étoile était parfaitement ronde. 

 

Le fait est que j’ai récemment changé de matériel. La lunette est toujours la même (fsq-85) mais j’ai changé le focuser (optec tcf-s) et le diviseur optique (skymeca). 

 

J’ai donc plusieurs pistes: 

 

- Problème de suivi de la monture (peu probable car mes graphes d’autoguidage était superbe avec une très faible erreur). 

- Mauvaise position du prisme du diviseur optique 

- Lunette décolimatée 

 

Auriez-vous donc un avis sur ce souci ? 

 

Merci d’avance et à bientôt 

Edited by Carlos Burkhalter

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Photographier la Lune
Guide complet pour la photographier de la Lune.
Information et commande sur www.photographierlalune.com

Quand tu as changé le focuser, tu as vérifié la collimation après ? Parce que c'est pas neutre comme opération ça.

Pour la collimation, c'est facile à voir quand même, surtout avec une 85 : une étoile au zenith à fort Gx, et normalement tu dois avoir une belle tâche d'Airy.

Vérifie déjà ça avant tout le reste, comme ça tu pourras mettre hors de cause la lulu et le focuser.

 

Si c'est le diviseur optique, là aussi c'est facile à voir, tu le retires et tu fais une pose ;)

Share this post


Link to post
Share on other sites
Il y a 6 heures, Colmic a dit :

Quand tu as changé le focuser, tu as vérifié la collimation après ? Parce que c'est pas neutre comme opération ça.

 

Non je ne l'ai pas vérifiée car je n'ai fait que rajouter un focuser derrière le focuser d'origine. Donc je pensais que l'opération était neutre 

 

Il y a 6 heures, Colmic a dit :

Vérifie déjà ça avant tout le reste, comme ça tu pourras mettre hors de cause la lulu et le focuser.

Je vais effectivement suivre ce conseil en vérifiant la collimation + essayer sans focuser. 

 

Merci pour tes réponses Colmic ! 

 

@compustar Il s'agit d'une Atik one 9.0 équipée de l'icx 814 (sony) 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now