• 0
plumachau

mallette à accessoires

Question

Bonjour,

 

 

Une vieille mallette de maquillage, 2 bouts de mousse, et voilà une valise à accessoires :D 

CIMG6243.JPG

  • Like 1

Share this post


Link to post
Share on other sites

1 answer to this question

Recommended Posts

  • 0

Bien vu, la récup a toujours du bon.

Moi je me sers chez Thomann,  ou je viens d'ailleurs d'en commander une style peli case.:)

  • Like 1

Share this post


Link to post
Share on other sites
Advertising
By registering on Astrosurf,
this type of ad will no longer be displayed.
Planetary Astronomy
Observing, imaging and studying the planets
A comprehensive book about observing, imaging, and studying planets. It has been written by seven authors, all being skillful amateur observers in their respective domains.
More information on www.planetary-astronomy.com

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By Vicc2803
      Bonjour à tous !!
       
      Aujourd'hui je vous propose un nouveau tuto ! Nous allons voir ensemble comment faire une composition HOO avec Siril en utilisant un script et en s'amusant avec Pixel Math (qui s'est vu mis a jour récemment) 
      Comme la dernière fois, n'hésitez pas à partager vos retours, positif ou négatif, l'essentiel c'est d'avancer 
       
      Bon Ciel à tous !!
       
       
    • By patry
      En vidant mes tiroirs, je suis tombé sur de vieux trucs de PC, dont des ventilateurs de CPU,. Un assez récent pour i7 série 4 5 ou 6, et un truc bien plus ancien ... pour socket A !
      Vieux donc, mais il a juste la taille de mon ASI en fait ... ni une ni deux, je vais greffer le premier sur la seconde (non il ne vont pas faire de petits pourtant).
       
      Voilà la chose au début
       
       
      Ensuite il faut sacrifier le support du socket ... non c'est sans regret ! Et j'en profite pour démonter le petit ventilateur sans l'abimer.

       
      Puis un petit trou pour laisser passer la vis au pas kodak que j'ai dans un coin.
      Plus un second plus large (diamètre 10mm) pour la tête hexagonale.

       
       
      Je n'ai pas encore collé la vis et j'ai vite fait vissé le tout sur mon ASI 178.
      Par contre, je n'ai plus la mesure de la température avec la version 2.7.08 ni 2.7.10 de firecapture.
      Je suis repassé à la v2.6 pour voir le truc re-apparaitre.
       
      Voila en image ce que cela donne
       

       
      Dans la première partie de la courbé (à gauche), le radiateur n'était pas fixé ... la température n'a fait que monter (max 38°C) ... normal ! Le haut de courbe commençait à s'aplatir.
      Ensuite (au milieu) j'ai fixé et allumé le ventilateur, la température redescends rapidement pour se stabiliser autour de 33°C, donc comme la température au branchement. Bien !
      Mais je me suis rendu compte que je n'avais pas activé le mode lent et je pensais être à 1s et j'étais à 1 ...ms !
      Donc j'ai corrigé l'exposition ce qui donne la 3e partie de courbe (à droite).
      Je suis stable 6°C en dessous de la température de branchement, TRES BIEN ! Surtout que je fais mon test dans mon salon (pendant que j'écrit le message) avec une température moyenne importante.
      Il faut tester sur le ciel, histoire de voir en condition réelle ce que cela donne avec une température extérieure de 10 à 20° de moins. Je ne devrais pas avoir de vibrations vu que je sous-alimente beaucoup le ventilateur en 5V au lieu des 12V réglementaires. Mais là encore il faudra voir ce que cela donne !
       
      Voilà un truc facile à faire si vous avez un vieux ventilateur dans un coin.
      J'ai réalisé un second modèle, celui obtenu avec mon i7, sacrifié lui aussi pour la cause, il est plus large, le ventilateur tourne aussi en 5V, et je ferais un essai ultérieurement.
       
      Marc
       
    • By ngc_7000
      Bonjour à tous
       
      J'ai eu l'occasion de réparer un Powertank  Celestron .
      Dans mon cas voici la solution :
      Je ne peux évidement pas être responsable de vos actes . Vous avez toutes vos dents , donc vous êtes grands !!!  ;-)
      Donc à vos risques et périls.
       
      Les symptômes : 
      Pas de charge , pas de témoin , pas de mise en route . Semble complétement HS
      Diag :
      Test du bloc transfo : HS pas de 16V
      Test des accus : Ok ~12V pas de tension après la platine "volante" .
      Bricolage d'une alim 15V 4A .
      L'alimentation se met en sécurité !!
      Le fusible ne saute pas !!!!
      En mode test continuité et sans alim !!!(évidement) .  juste derrière le connecteur d'alim , ça bip
      Déssoudage du fusible pour savoir si c'est coté connecteur ou platine . ça bip coté platine .
      Déssoudage de la "diode" D1 ; test de la diode . En Court Circuit !!
      Recherche de la ref . Diode BT = SMBJ18CA-E3/52 .diode TVS . Ex : https://fr.farnell.com/vishay/smbj18ca-e3-52/diode-tvs-600w-18v-bidir-smb/dp/1698870
      C'est une diode de sécurité . (Je connaissais pas !!) . Pas d’équivalent sur moi
      Ressoudage du fusible .
      Test : ça maaarrcchhee !!!
       
      Sinon , niveau conception ,c'est pas mal foutu . Reste que le fusible est surement un peu trop surdimensionné !!
       
      Je donne la soluce car ça semble courant comme défaut et pas de soluce sur le web !!!???
       
       

       
       
    • By Vicc2803
      Bonjour à tous 😁
      Je me permet de faire ce post pour vous partager ma dernière vidéo qui porte sur l'empilement et le pré traitement de nos jolies photos avec Siril !
       
      C'est un tuto très basique et simple qui vous permettra de sortir une jolie photo à la fin 😄
      Je vous souhaite à tous un bon ciel et n'hésitez pas à me faire un retour (positif ou négatif hein ! Tant que c'est constructif 😉 ) !
       
      A bientôt 👋
    • By Antonio Cidadao
      Bonjour à tous,
       
      AutoStakkert!_3.1.4. presente une solution tres simple et efficace pour eliminer completement le viex probleme de "trame" (grid pattern), que resemble une matrice Bayer, sur les cameras avec le senseur IMX178MM.
       
      Cette situation est frequent avec images contrastées (ex. soleil, lune...).
       
      La seule chose qui faux faire c'est cliquer "advanced", "experimental features & parameter tuning", et activer "pre-processing" (vertical et horizontal blur). Voire image anexé.
       
      Par example, j'utilise une ASI 178MM (avec un reduteur focale 0,5x) pour obtenir des images h-alpha du soleil (disk complet) avec un SolarScout SS60-DS.
       
      En anexe vous pouvez voire une image obtenue hier avec le methode decrit, et un secteur du disque solaire obtenue a 2021-04-28, avec (droite) ou sans (gauche) l'activation du "vertical and horizontal blur" sur AutoStakkert!_3.1.4.
       
      Le probleme, trés evident à gauche, disparait dans l'image "a droite". 
       
      Reste du "traitement" est le meme, bien sur.
       
      Je m'excuse si cette petite manip est bien connue par tous. 
       
      Elle marche bien sur la lune et planetes aussi.
       
      Merci!
       
      António



  • Upcoming Events