Sign in to follow this  
tresabern

autostakkert v3

Recommended Posts

bonjour à tous,

j'ai un problème maintenant avec autostakkert  v3, jusqu'à présent pas de problème de capture. et maintenant il met  AS stacks_check_settings où les conversion sont remplacés et il ne reste qu'une. par exemple pour 5 captures de Mars, il fait les conversions de toutes qui se remplacent les unes par les autres pour finalement il ne reste que la dernière !!! une seule !!!

pour autostakkert v2 pas de problème tout fonctionne bien les conversions vont dans AS_p50 Multi et je vois les 5 conversions !

es-que quelqu'un peut me dire se qui se passe, je ne comprends pas ! pourtant j'ai paramétrer grâce à l'article de Christophe Pellier paru dans Astrosurf Magasine n°92.

merci pour les réponses

bon ciel

Bernard

Share this post


Link to post
Share on other sites
Advertising
By registering on Astrosurf,
this type of ad will no longer be displayed.
Planetary Astronomy
Observing, imaging and studying the planets
A comprehensive book about observing, imaging, and studying planets. It has been written by seven authors, all being skillful amateur observers in their respective domains.
More information on www.planetary-astronomy.com

Salut Bernard a tu essayer de faire load défaut dans stack name option sinon je t'ai fais une copie écran de mes paramètre ;)

 

2018-07-05.png.9c9066138b45a36e6e61826722cc9f15.png

  • Like 1

Share this post


Link to post
Share on other sites

Salut Bernard,

La question n'est pas très claire, ;-)

D'abord, AS ne fait pas de "conversion" et encore moins de "capture".

J'ai donc l'impression que tu ne trouves pas les fichiers résultats calculés par AS pour chacune des acquisitions ? C'est bien cela ?

Le plus simple à ce stade, c'est que tu nous fasses une copie écran pour que l'on voit quels sont les paramètres que tu as choisi.

Share this post


Link to post
Share on other sites

bonjour christian,

 

ok pour une copie écran ! en fait je n'arrive pas à faire de copie écran !

merci comment faire !

bon ciel

Bernard

Share this post


Link to post
Share on other sites

Salut Bernard,

 

Tu dois avoir une touche sur ton clavier qui s'appelle "Impr écran" ou "Impr" tout court.

Donc tu appuies dessus, tu vas dans ton logiciel photo toshop ou autre et tu fais "Coller" épiçétou :)

Bonne journée,

AG

Share this post


Link to post
Share on other sites

bonjour à tous,

 

merci Alaing pour ton tuyau !

j'ai trouvé pour remettre en marche autostakkert v3 ! il faut tout simplement le réinstaller ! c'est ce que j'ai fait et tout fonctionne parfaitement !

merci àtous

bon ciel

Bernard

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this