• 0
behappy84

Un débutant dans la galère!

Question

Bonsoir,

 

J'ai récemment fait l'acquisition d'un télescope Celestron d'occasion (datant de 2010). Il s'agit d'une monture CG-5 équipée d'un kit GPS Celestron CN-16 Advanced-GT. J'ai là-dessus un joli tube optique de 1000/200, quelques optiques classiques ainsi qu'une hyperion de 13mm.

 

J'ai commencé mes observations il y a quelques mois, tranquillement avec la Lune, Jupiter, Mars etc..., sans chercher à faire une quelconque mise en station, simplement en plaçant l'engin à l'oeil. J'ai eu l'occasion de faire quelques photos de la lune, cependant je me heurte désormais à un souçi de taille.

 

Je n'arrive pas à faire fonctionner le tracking !

 

Après un Solar-System align sur Jupiter par exemple, cette dernière ne reste dans le champ qu'une poignée de seconde...

Dans mes réglages du tracking j'ai bien un menu "Rate" et "Mode", mais j'ai eu beau lire toutes les notices possibles, ça ne m'avance pas de masses, tout ce que je peux dire c'est que le tracking est bien activé...

Et j'ai également remarqué que lorsque la raquette indique de pointer dans le finder vers une direction, la monture adopte un comportement aléatoire, et ce sans aucune action de ma part (faux contact ???), rendant l'alignement extrêmement périlleux.

 

Si vous avez des suggestions, des solutions, des conseils ou même des remarques, je les lirais avec plaisir !

Je vous remercie d'avance pour vos réponses ! :)

Bonne soirée !

 

Share this post


Link to post
Share on other sites

3 answers to this question

Recommended Posts

  • 0

salut essaye de faire une mise en station correcte en positionnant la polaire au moins visible a travers le trou ou s'incère le viseur polaire et cela devrais aller si tu vois qu'a la fin de session que c'est bon tu fais des marques au sol a la craie pour des éventuelles autre observation ( moi j'ai perce des petit troue dans le béton pour la retrouvé a chaque fois)

Moi aussi cela  m'arrive  ne suis pas bien si on ne prend pas le temps de bien la positionné dans mes repères 

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com
  • 0

Salut, merci de ta réponse Sauveur ! Je tente dans la soirée :)

 

Une idée par rapport au GoTo qui se déplace sans que je ne lui demande ?

Share this post


Link to post
Share on other sites
  • 0

Rebonsoir,

 

Après une petite soirée de test, j'arrive à faire fonctionner mon tracking sur la lune ! C'est déjà une belle avancée je trouve :)

 

Je me suis posé plusieurs questions et heurté à divers problèmes techniques, j'aimerais un petit coup de main pour mieux comprendre.

 

- Lors de mon alignement, que ce soit 1, 2 étoiles ou bien alignement planétaire, le GoTo fait n'importe quoi, je lui dit de pointer telle étoile, il part à l'opposée. Est-ce normal ?

 

- Après avoir calibré 2 étoiles, je termine mon alignement "Align Sucess", super, cependant quand je lui donne une cible, il est complétement paumé et me pointe encore une fois une direction abberante,  avec un "Slewing to ...." interminable.

 

- Est-ce possible de controler la vitesse des deux moteurs ? Lorsque je joue sur la vitesse avec la touche "Rate", seul l'un des deux axes se voit ralentit, l'autre reste en vitesse maximale.

 

Merci de votre aide ! :)

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By dfremond
      Bonjour
      J'ai un flextube et, comme beaucoup de ceux qui en possedent, j'ai des soucis de saccade survenant (surtout) dans le mouvement azimutal en poursuite sidérale, et seulement à cette vitesse. Quand je mets en vitesse rapide, les saccades, accompagnées d'un petit craquement, disparaissent et reprennent dés l'entrainement de poursuite "normal" repris. J'ai remarqué de nombreux topics en parlant sur differents sites d'astronommie amateur, sans trouver de solutions claires. A noter que le bruit n'est pas constant, et un peu capricieux, et réapparait souvent au moment le plus embetant. Ce n'est pas le bruit qui est le souci, mais c'est qu'il y a une saccade dans l'entrainement et que ça donne une trainée à ce moment pendant la capture. Surtout à forte focale, donc tres gènant en astrophoto planétaire......  J'avais cru, à un moment, qu'il s'agissait d'un souci dû au  joint en mousse qui entourre le mecanisme et le protege, au niveau du socle, car ça fait vraiment penser à du plastique qui colle, mais ce n'était pas ça. J'ai demonté le socle et ses differentes pieces (deux plaques d'alu circulaires, avec entre les deux un grand roulement à rouleaux en plastique(et roulements metaliques bien sur). J'ai longtemps etait persuadé que ça venait de là car le graissage a diminué le phénomene. Maintenant je sais pourquoi! Mais ce n'était pas la solution.
       
      Le probleme residait dans les roulements de la vis sans fin! et à cause d'un mauvais réglage du mecanisme de débrayage!! Un trop fort ou trop faibel serrage porvoque des saccades, soit en exagerant le frottement au niveau des roulements, soit en provoquant de petits débrayages intempestifs! CE REGLAGE EST FONDAMENTAL!   Il a fallu que je démonte "la boite de vitesse", le reducteur du moteur, pour m'en rendre compte.  C'est sous le gros capot noir a démonter.
       

       
       
      On se retrouve avec le bloc moteur fixé sur la boite reducteur, elle meme fixée avec deux vis sur un support metallique, et sur l'"axe de la vis sans fin.
       

       
      Pour avoir accés facilement aux reglage de la vis de debrayage (en noir), il faut d'abord devisser la boite reductrice du support en enlevant deux vis et en le basculant vers le haut 
       
       

       
       
      il faut se munir d'une clé de 10 une cle de 11 et une clé allen .
      D'abord, il faut regler l'amplitude du debrayage pour qu'elle soit suffisante pour libérer la roue dentée, en le controlant à la main. ensuite la bloquer avec le contre écrou.
       
       
       
      ensuite, il faut regler la tension du ressort, et controler la dureté du debrayage en forçant sur la monture. il faut qu'il y ait une certaine résistance.
       ensuite, remontage du bloc moteur-reducteur sur son support, avec les deux vis.
       
       
      Quand j'ai démonté le boitier  du reducteur (j'ai tout demonté... je n'ai pas fait de photo sur le moment, et il etait trop tard pour en faire une fois remonté), j'ai enlevé tous les pignons, sauf celui qui est solidaire de la vis sans fin.  Meme en ayant bien graissé l'axe, et en ayant liberé le frein  pour désolidariser le scope de l'entrainement, j'ai remarqué que faire tourner ce pignon avec ,la main, provoquait exactement les saccades à basse vitesse, et elles disparaissaient a grande vitesse! Le probleme se situe donc sans aucun doute dans cette piece!  Il y a quelquechose de collant dans l'axe. J'ai tout graissé, et malgré tout il y avait encore du 'collage" Je me suis interessé ensuite au mecanisme de debrayage , avec son ressort, dont le role et de faire patiner la vis sans fin en l'ecartant si le telescope resiste trop pour ne pas tout casser. Il y a une vis Allen dont le role et de definir la distance de debrayage, pour laisser la vis sortir des dents et patiner. Il y a aussi un ecrou et un contre ecrou pour tendre le ressort. C'est là que ce situe , entre-autre, le probleme. Si le ressort est trop serré, il ecrase la vis sur ses roulements, et ça colle, donne des saccades. si elle n'est pas assez serrée, les petites variations de resistances du plateau tournant, provoquent des debrayages partiels, et des saccades aussi dans l'entrainement. Tout est encore exageré si le plateau resiste trop, d'ou l'amélioration quand on le graisse. Ce reglage de vis de débrayage est fondamental. Maintenant je n'ai AUCUN soucis, en tout cas "indoor". J'espere le constater aussi lors de ma prochaine session. 
      Mais j'avais tellement galeré pour trouver que je souhaite paratager cette decouverte avec ceux qui auraient ce problème.  Bon, vous êtes responsables, ne démontez que si vous vous sentez capable de tout remonter correctement. Mais l'amélioration est vraiment efficace chez moi!
       
       
      Bon courage si ça vous tente!  Et bon ciels!
       
    • By starmich
      Bonjour à tous, 
       
      Je suis TRES débutant en astrophoto et je viens de traiter une une série prise hier soir sur les nébuleuses de l'araignée et de la mouche, outre la dramatique qualité de ce cliché, je voulais vous soumettre une partie de mon image : 
       
      après avoir remarqué une étoile plutôt rouge et lumineuse (post traitement DFO et empilement) j'ai envoyée l'image sur astrometry.net,  et il ne la reconnait pas. voici son résultat : 
       
       

       
      je note que des étoiles moins lumineuses sont bien ciblées mais ce gros point rouge ne l'est pas ... 
       
      voici les couches R V et B de l'image empilée (je n'arrive pas a faire un JPG pour chacune alors je fais des captures de siril.. si qqn a une solution je prends )  : 
      couche R : 
       
       
      couche V : 
       
      Couche B : 
       
       
      Du coup, d'agit-il de HD35556 ? et donc d'un petit décalage avec Astrometry.net ? 
      je ne pense pas que ce soit une souci de capteur non plus. 
       
      bref.. avez-vous une idée ce que c'est ? une Supernovae ??  
       
      je vais retenter une série ce soir ! 
       
      Bonne journée à tous !
       
      Michel
      EDIT : si je ne suis pas dans le bon forum, n'hésitez pas à déplacer le post ! 
       
      P.S. : on n'est pas dans le bon forum mais je suis preneur de conseils pour améliorer mes images ! 
       
    • By Lensed Star
      Bonjour 
      j’envisage de m’équiper d’un moteur de mise au point pour mon 150/750 PDS Skywatcher. J’aimerais le piloter via KStars sous Linux Mint 19.
      Quel matériel me conseillez-vous ?
      L’idée est de faciliter la Map pour mon EOS.
      merci
       
    • By Odys
      Bonjour à tous !
       
      Voilà ma situation pour commencer :
       
      Passionné d'astronomie et d'astrophysique depuis longtemps, j'ai de bonnes connaissances théoriques mais très peu d'heures d'observation à mon actif.
      Il y a peu j'ai participé à une grosse star party et autant vous dire que ça m'a profondément marqué, et convaincu : il faut que je m'équipe !
       
      J'ai été conquis par les Dobsons pour leur simplicité et intuitivité, et c'est ainsi qu'après quelques jours de recherche et de questionnement, je me retrouve à hésiter entre deux modèles sensiblement similaires :
       
      1) Le Skywatcher 254/1200 Skyliner
       
      Les + (d'après moi) :
      - Évidemment quelques mm de plus d'ouverture
      - Livré avec deux oculaires : super 10mm et super 25mm, en 2"
      - Livré avec un chercheur 9x50
       
      Les - :
      - Un f/D un peu plus petit : 4,7
      - Un grossissement max un peu moindre : 300x
       
      2) Le Bresser N200/1200 Messier Hexafoc.
       
      Les + : 
      - Un f/D plus grand : 6
      - Un grossissement max de 400x
      - Un peu moins cher donc du budget en plus des accessoires.
       
      Les - : 
      - Un viseur point rouge, je préfère les chercheurs optiques.
      - Livré avec un seul oculaire SP 25mm, mais comme je disais le prix total me permet d'envisager d'en acheter un sympa.
      - Un diamètre un peu moindre, 200mm
       
      Voilà pour les caractéristiques mais une autre question me taraude, la qualité ! C'est là que je m'en remets à vos avis, peut être certains d'entre vous connaissent ses modèles ? Je préfère prendre le plus petit si il est de meilleur facture.
       
      Pour finir je vous donnes quelques précisions contextuelles : j'ai un budget éventuel bien supérieur (de l'ordre de 2000€) mais je préfère éviter l'achat compulsif, commencer petit et si dans quelques années je suis toujours autant dedans, je pense me fabriquer un 400mm. D'ici là je vais m'équiper petit à petit en accessoires que je veux de très bonne qualité.
      J'habite en campagne et dispose de bons spots en altitude et loin de toutes pollutions lumineuse.
       
      Merci de me donner vos remarques, conseil et avis, ou toute questions !
       
    • By ALAING
      Bonjour tout le monde,
       
      Ben c'était une fausse bonne idée
       
      Bonne journée à vous,
      AG
  • Upcoming Events