Sign in to follow this  
T450

21h45 dans la cave...

Recommended Posts

Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Photographier la Lune
Guide complet pour la photographier de la Lune.
Information et commande sur www.photographierlalune.com

Bravo Nathanaël, 21h45 à la cave....belle performance!!!! :D

Je plaisante.... une bien belle image, tu es sévère avec toi même!

Bonne journée

Romain

Share this post


Link to post
Share on other sites

Suite à plusieurs retours (pas ici, mais je suppose que le rendu est identique), j'ai modifié un peu cette image pour la rendre plus lumineuse et un peu plus contrastée.

Je l'ai remplacée sur le premier post.

Nathanaël

Share this post


Link to post
Share on other sites

Elle est aussi plus douce et plus agréable à l'oeil :)

J'avais trouvé la première un peu . . . dure sur le bleu ;)

Bonne soirée,

AG

Share this post


Link to post
Share on other sites

Merci, Alain, il ne faut pas hésiter à le dire quand une image est trop ceci ou pas assez cela, c'est comme ça qu'on progresse :)

Merci Pierre Alain, Jean Claude et Jérôme :)

Merci les likeurs ;)

Nathanaël

 

  • Thanks 1

Share this post


Link to post
Share on other sites

Bonjour Nathanaël

 

Citation

il ne faut pas hésiter à le dire quand une image est trop ceci ou pas assez cela, c'est comme ça qu'on progresse

 

 

Ton image est propre sans bruit perceptible et les couleurs me semblent bien "dosées"

Seule petite remarque : je trouve que ça manque un peu de "consistance" en dépit du cumul de pose très conséquent, mais c'est peut être du au fait que tu ne fais pas de luminance, le ciel semble un peu "pauvret". Mais je te fais souvent la même remarque et j'imagine qu'il est sans doute difficile de faire une compil de luminance + narrow band.

 

Sinon j'ai cru comprendre que tu cherchais un autre CCD...  ?

 

 

Christian

 

 

 

 

Share this post


Link to post
Share on other sites

Merci Olivier et Christian :)

Le 10/09/2018 à 09:43, christian_d a dit :

Seule petite remarque : je trouve que ça manque un peu de "consistance" en dépit du cumul de pose très conséquent, mais c'est peut être du au fait que tu ne fais pas de luminance, le ciel semble un peu "pauvret". Mais je te fais souvent la même remarque et j'imagine qu'il est sans doute difficile de faire une compil de luminance + narrow band.

En effet, il faudrait essayer...

Je crois surtout que c'est le SHO à 0.63"/p qui pose un problème de lumière. D'ailleurs, je pense qu'il faut faire rentrer le diamètre de l'instrument en ligne de compte et regarder "l'échantillonnage-diamètre" pour se fixer les idées. Je suis à 1.8 "²dm²/p et c'est très peu au regard d'autres configurations SHO. Jérôme Rudelle  est à 11.5"²dm²/p, Bernard Litobrit à 9.1"²dm²/p, Marc Jousset à 18"²dm²/p (!) pour ne citer qu'eux... et ils posent tous plusieurs dizaines d'heures. Au prorata du nombre de "²dm²/p, ça me ferait poser trrrèèès longtemps pour avoir plus de "consistance" (mais comme tu le soulignes le problème ne vient peut-être pas de là).

Du coup, 0.63"/p avec un 240mm, ce n'est surement pas le plus adapté pour le SHO.

Le 10/09/2018 à 09:43, christian_d a dit :

Sinon j'ai cru comprendre que tu cherchais un autre CCD...  ?

C'est entre autre pour cette raison que je cherche à vendre, presque à regret, mon Atik One. J'ai aussi un projet de 450mm en cours, qui, avec un réducteur asa 0.73x, me ferait un échantillonnage identique avec presque 4x plus de lumière. Ou alors repasser sur un capteur avec des plus gros pixels (mais dans ce cas je perds en résolution sur les galaxies). Ou encore passer en cmos pour gagner en résolution sur les galaxies (poses courtes) mais ce coup là exit les très faibles signaux donc sans doute le SHO.

 

Bref, il faut faire des choix, les miens ne sont pas encore établis avec certitude. Je continue donc avec l'atik one encore un moment, jusqu'à ce qu'elle soit vendue, pas trop vite j'espère ;) Après, ce seront les occasions qui risquent de faire le larron :)

 

J'ai une dernière cible SHO sur le feu et après je repasse en L-rvb sur les galaxies :)

 

Nathanaël

 

Edited by T450
correction calculs voir 2 posts en dessous

Share this post


Link to post
Share on other sites

Merci camarade Raphaël :)

Suite à une remarque de Jean-Claude sur son post de ngc 7771 je vais rectifier ce que je disais au-dessus, à savoir que si on veut comparer la quantité de lumière reçue par pixel, d'un setup à l'autre, il faut comparer l'échantillonnage au carré x la surface de l'objectif.

Du coup, je suis à 1,8 "²dm²/p, Jean Claude serait à 4"²dm²/p mais à 16 en bin2, pour les autres je vous laisse faire le calcul :)

Nathanaël

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  



  • Similar Content

    • By LANTHA
      Bonjour bonjour, vous allez bien? Ici ça va, on prépare la réouverture au public et en même temps, on profite du temps libéré pour avancer des choses qui attendent depuis longtemps.

      Et le T500 fait partie du lot. Mais ça prend bonne tournure. Le télescope a été enlevé de la Paramount pendant le confinement, la plupart des câbles ont été passé dans la corps de la monture, le pilotage se fait par un petit NUC posé sur le tube.
      Pour le moment, c'est mon correcteur ASA 3" qui est dessus (à terme ce sera le 4"). La caméra est une ASI1600 avec roue à filtres ZWO 7 positions en 50mm, tout en Baader (pas encore le SII mais LRVB Ha et OIII en version "FD court".

      L'autre jour, c'était presque prêt, mais le câble USB de la caméra ne faisait que 2m ... trop court. Il a fallu attendre pour recevoir le 3m, et là nickel. Hier soir, il faisait beau finalement, la semaine est annoncée toute pourrie, du coup, au pied levé, je suis monté et j'ai branché rapidement tout ce qu'il fallait pour faire un essai.
      Mise au point : le Robofocus n'a pas voulu se connecter dans The SkyX, donc il va falloir regarder pourquoi. Donc la mise au point, j'ai fait comme j'ai pu, le câble de la raquette étant trop court pour tenir le boitier en bas du télescope (il est un peu perché, ce qui n'aide pas pour certaines choses ^^).
       
      Ensuite, il a fallu débrancher la caméra de guidage pour que l'ASI1600 soit reconnue, puis remettre la caméra de guidage (pas de MAP dessus, une bague M68-M54 est un poil longue au niveau du filetage et il manque un peu pour que la caméra guide soit comme il faut ... (diviseur optique ZWO, je dois dire que pour le coup, les chinois ont oublié d'être bête sur la RAF et le DO. C'est du joli matériel.)) La collimation, elle est à faire, j'ai mis la caméra comme ça et roule ma poule. Donc oui je sais : c'est tout pourri niveau piqué.

      Comme je n'ai pas encore fait le modèle de pointage, le suivi n'est pas forcément optimal non plus (dérive au fur et à mesure des poses mais que en alpha). C'était un peu nuageux par moment donc je n'ai pas poussé plus les réglages. Je vais profiter du mauvais temps des prochains jours pour regarder des tutos de collimation assistée avec Prism, et être prêt pour les prochains soirs beaux.

      Mais j'ai voulu voir un peu ce que ça allait promettre et j'ai fait M27, un objet facile.

      Le résultat posté a été fait comme suit :
       
      10 poses de 60s en Ha
      10 poses de 60s en OIII
      pas d'offset, de dark ni de flat
      "prétraitement" pixinsight avec Luminance synthétique issue de l'addition du Ha et du OIII (tout dans le panier et hop) et la couche couleur c'est du HOO.
      Petit traitement sous photoshop sans prise de tête et voilà

      Je dis que vivement qu'il soit réglé, qu'on puisse profiter, et préparer l'arrivée d'une ASI 6200 un jour. Correcteur 4" pour elle d'ailleurs, ça sera très bien.
      Donc indulgence les gens, je suis conscient de tous les défauts, mais je suis plutôt optimiste pour la suite et le potentiel de la bête

      Bon après-midi à vous


    • By LANTHA
      Bonjour bonjour, vous allez bien? Ici ça va, on prépare la réouverture au public et en même temps, on profite du temps libéré pour avancer des choses qui attendent depuis longtemps.

      Et le T500 fait partie du lot. Mais ça prend bonne tournure. Le télescope a été enlevé de la Paramount pendant le confinement, la plupart des câbles ont été passé dans la corps de la monture, le pilotage se fait par un petit NUC posé sur le tube.
      Pour le moment, c'est mon correcteur ASA 3" qui est dessus (à terme ce sera le 4"). La caméra est une ASI1600 avec roue à filtres ZWO 7 positions en 50mm, tout en Baader (pas encore le SII mais LRVB Ha et OIII en version "FD court".

      L'autre jour, c'était presque prêt, mais le câble USB de la caméra ne faisait que 2m ... trop court. Il a fallu attendre pour recevoir le 3m, et là nickel. Hier soir, il faisait beau finalement, la semaine est annoncée toute pourrie, du coup, au pied levé, je suis monté et j'ai branché rapidement tout ce qu'il fallait pour faire un essai.
      Mise au point : le Robofocus n'a pas voulu se connecter dans The SkyX, donc il va falloir regarder pourquoi. Donc la mise au point, j'ai fait comme j'ai pu, le câble de la raquette étant trop court pour tenir le boitier en bas du télescope (il est un peu perché, ce qui n'aide pas pour certaines choses ^^).
       
      Ensuite, il a fallu débrancher la caméra de guidage pour que l'ASI1600 soit reconnue, puis remettre l


    • By Penn K
      Bonjour, 
       
      Un essai sur M57 (c'est une première version, car j'ai rajouté des poses hier soir)
       
      Je n'en suis pas mécontente pour plusieurs raisons :
       
      - j'ai imagé sous la lune, il faisait tellement clair que je n'avais même pas besoin de ma loupiote   !
      - j'ai réussi à me débrouiller avec siril (c'et un dégrossissage, je dois approfondir tout ça)
      - malgré mon équipement minimum j'arrive quand même à sortir une np  
       

       
       
      Donc les paramètres :
       
      poses les soirs du 30/05, 31/05 et du 1/02 
      brutes et darks
       
      lunette 80ED sky-watcher et asi 290mc
      j'ai gardé 20% d'images sur 9782 au total
      gain 404 (mes parents en avaient une, c'est pour ça que je met le gain sur 404  ) , poses de 2s
      donc un total de 1heure et des poussières. 
       
      Il y a toujours une vilaine trame horizontale, mais je n'ai plus besoin de baisser le fond de ciel pour que ça ne se voit pas.
      Je rajouterai les poses d'hier, j'ai surveillé l'arrivée des nuages, je pense qu'elles sont correctes.
       
      Merci pour vos avis et pistes d'amélioration  
       
      edit : par contre désolée pour la tête des étoiles, avec la caméra j'ai toujours l'impression d'avoir des gros pâtés blancs.
      J'ai essayé de faire la map au mieux, mais ce n'est pas très évident.
      ça se voit encore plus quand la cible est petite. 
    • By Justin21m
      Bonjour, 
       
      Voici un petit croissant vite fait, à regarder de loin. Le traitement est loin d'être optimal... 
       
      C'est une composition HaRVB (que je gère encore très mal)... 
       
      Les détails de l'acquisition (AB) :
       

       
      Et l'image :
       

       
      Bon ciel, 
      Justin 
    • By FHoTo
      Bonjour,
      Je vous propose la célèbre North America:
      Canon 6D Space Cat Filtre Optolong L - enHance Monture nEQ-6 50 x 120s Prétraitement: Siril Traitement: PixInsight + Photoshop
  • Images