polo0258

une petite mosaïque

Recommended Posts

il y a 3 minutes, b2 a dit :

ar curiosité, j'ai été voir les CFF. Vous savez si Skyvision les importe toujours? Je n'ai rien trouvé sur leur site.

 

 non  Skyvision a arrêter l'importation des CFF et le contrôle de leurs instruments par le fait même !

il y a 5 minutes, b2 a dit :

Ça vient du capteur? J'ai vu qu'il y avait ça sur toutes les images précédentes

 

 je ne les vois pas sur les photos du post , ou alors mon écran , n"est pas assez lumineux et précis (portable )

 personne ne l'avais signalé ! je vais voir sur un écran d"un copain pour voir ! ;)

 polo

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Photographier la Lune
Guide complet pour la photographier de la Lune.
Information et commande sur www.photographierlalune.com

merci olivier ! :)

merci serge ! :)

merci christophe h ! :)

merci claude ! :)

merci nono35 ! :)

merci lucien ! :)

polo

Share this post


Link to post
Share on other sites

Ben elle est superbe cette mosa Polo :)

Alors quand fépabo tu fais les poub... les archives alors ? ;)

Bonne journée,

AG

  • Thanks 1

Share this post


Link to post
Share on other sites

Très bonne résolution et traitement Polo, ça manque d'avoir des résultats de ce type en ce moment, même si celle-ci date du mois d'Avril.

C'est surprenant qu'avec l'utilisation du mode crop tu aies des bords dégradés, c'est justement l'intérêt du crop ! De mémoire quand j'active cette option, les bords sont propres !

  • Thanks 1

Share this post


Link to post
Share on other sites

merci pierre-alain ! :)

Il y a 17 heures, ALAING a dit :

Alors quand fépabo tu fais les poub... les archives alors ? ;)

 

 bonjour et merci alain ! :)

 j'essaie de faire des mosaïques , mais c'est pas encore ça !!!

bonne journée ! :)

Il y a 17 heures, wilexpel a dit :

C'est surprenant qu'avec l'utilisation du mode crop tu aies des bords dégradés, c'est justement l'intérêt du crop ! De mémoire quand j'active cette option, les bords sont propres !

bonjour et merci william ! :)

oui, le bord gauche est pas bon sur 8mm environ ! d'habitude je n'utilises pas ce mode et je découpe avec iris !

 

polo

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now