Pive

1er test astrophoto avec 350D

Recommended Posts

Salut tout le monde,

Suite à l'achat à Stefaco du 350D defiltré ( merci ;) ), je me suis lancé ce soir!

Belle lune bien flashy pour m'accompagner. Tanpis j'attends que madame s'endorme sur le canapé et je file sur la terrasse :D

Voici mon premier résultat:

objet visé : Joyau perdu d'Orion - bas épée

Matériel : Dobson 150/1200 + 350D défiltré

Paramètre : 163 poses pour une expo total d'1mn 37s à 1600ISO

Logiciel : DSS

Température : ca caille!!

 

Résultat:

5bf73bded2145_TraitementDSS.jpg.eb7030af857e0c1f53d1fe9cf210f2c3.jpg

 

Je dois peaufiner pas mal de chose mais là je suis déjà content d'avoir sorti un truc :D

J'ai une question : Pourquoi je perds la couleur pendant le traitement? une case à cocher que j'aurais loupé?

 

Merci de m'avoir lu et bonne soirée!

  • Like 2

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Photographier la Lune
Guide complet pour la photographier de la Lune.
Information et commande sur www.photographierlalune.com

Je suis repassé dessus avec un ptit logiciel (Image J pour ceux qui connaissent).

Est ce mieux de votre point de vue?5bf73d8498e6e_TraitementDSSimageJ.jpg.7d238d5ffa6abe42b68a50f213b37f80.jpg

Share this post


Link to post
Share on other sites

Sympas pour une première, la 2ème image est plus sombre et montre moins les extentions de la nébuleuse.

 

Concernant ton problème de couleur, as-tu pensé à bien aligner tes courbes RGB de ton histogramme ? Sinon ce que tu peux faire aussi c'est de décocher la balance des blancs automatique oú de l'appareil photo dans PARAMETRES RAW/FITS, regarde ce lien pour l'exemple :

 

https://www.webastro.net/forums/topic/121489-paramétrage-deepskystacker/

 

Il me semble que lorsque l'appareil est défiltré la balance des blancs ne fonctionne plus correctement.

Edited by yenship
  • Thanks 1

Share this post


Link to post
Share on other sites

C'est un début, mais où sont parties ces fichues couleurs? ;) ...

  • Thanks 1

Share this post


Link to post
Share on other sites

Merci Nirep! Je vais voir ca! merci pour le lien

 

Merci aussi Baroche!

Citation

C'est un début, mais où sont parties ces fichues couleurs?  ...

J'aimerais bien le savoir :D

  • Haha 1

Share this post


Link to post
Share on other sites

Ah, il me semble avoir déjà vu cette image dans une autre rubrique :)

Et pour les couleurs, ben . . . faut voir avec monsieur DSS ;)

J'ai jamais rien pu sortir avec ce truc, mais bon, j'dois être un peu trop vieux ;)

Bonne soirée,

AG

  • Haha 2

Share this post


Link to post
Share on other sites

je vais aller voir du coté d'Iris mais j'ai pu lire qu'il était plus difficile a prendre en main.

Share this post


Link to post
Share on other sites

:x Je trouve ça chouette de faire de la photo sans suivi motorisé :

on en parle pas assez à ceux qui débutent avec des petits budgets.

 

Tu essayes de suivre un peu en manuel

ou même avec le flexible il y a trop de vibrations ???

Edited by FroggySeven
  • Thanks 1

Share this post


Link to post
Share on other sites

Merci Froggy.

En fait, j'ai l’œil constamment sur le chercheur. Je prend un point de repère. et je shoote.

Dès que je m'en décale un peu, je réajuste mon dobson à la main. et je reprend quelques shoots avec la télécommande (heureusement qu'elle est là ).

C'est laborieux mais ça fait partie du plaisir aussi ;)

  • Thanks 1

Share this post


Link to post
Share on other sites
Le 23/11/2018 à 00:32, Pive a dit :

Pourquoi je perds la couleur pendant le traitement? une case à cocher que j'aurais loupé?

 

Bonjour.

 

J'avais eu le même problème lors d'un essai avec des fichiers FITS.

 

Un truc à essayer :

 

- Cliquer sur "Paramètres Raw/FITS ..." : une fenêtre s'ouvre.

- Puis sur "Fichiers FITS"

- Puis cocher la case en haut à gauche : La "Matrice de Bayer utilisée" devrait apparaitre.

- Puis cliquer sur "OK".

 

 

_DSS_FITS_couleur_flèches.jpg

  • Thanks 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now