Alexandre EGON

Problème de mise en station EM 200 Temma 2Z

Recommended Posts

Bonjour à tous,

Hier soir j'ai voulu peaufiner la mise en station de ma monture mais voila, la notice en anglais traduite du japonais fournie avec la monture ne m'aide pas vraiment..

Mes coordonnées:

44° 10' 41'' N

4° 46' 16'' E

Mon trépied est parfaitement de niveau et j'arrive sans trop de difficulté à mettre Polaris au bon emplacement dans le réticule (heure, jour, mois et année)

Mon premier souci vient du réglage du "Longitude Offset Scale" qui est gradué de N +10 à -10 sur ma monture, alors que sur la notice il est indiqué N 145...135...125 et S -10...0...+10

Mon deuxième souci est que j'ai réglé une première fois à +4 graduations et quand j'ai pointé le ciel l'astrométrie à échouée étant donné l'écart.. alors j'ai recommencé l'opération et j'ai fait l'inverse (-4) et quand je vérifie dans le viseur polaire au fil du temps Polaris se décale à gauche et sort du rectangle annuel .. J'ai réitéré  l'opération en mettant à la graduation à 0,.. même problème

J'ai déjà vu des discussions sur le sujet et les avis diverges d'un astram à l'autre ce qui n'aide pas non plus..!

Quelqu'un aurait quelques tuyaux?

Edited by Alexandre EGON

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com

il faut indiquer - sur le réglage d'offset ;) 

moi c'est fait en trois minutes.

mise à niveau, affinage de la bulle avec la raquette, heure et date, mise en place de l'étoile, et ok ;) 

Share this post


Link to post
Share on other sites
il y a une heure, PETIT OURS a dit :

tu peux faire une photo de tes réglages d'offset? 

Bonjour PETIT OURS, merci pour ton passage ;) 

voici la fameuse photo..

20190609_141834.jpg

Share this post


Link to post
Share on other sites

Pour moi ton premier réglage à +4 était le bon. J'ai retrouvé ce post avec les explications de Rémi...

Question à la con: tu es sûr que tu étais bien sur la polaire et pas une voisine? Je dis ça parce que ça m'es déjà arrivé de me gourer en me mettant à quatre patte. J'avais choppé une voisine et forcément ça marche beaucoup moins bien... Lol

 

Sinon vérifier aussi que le viseur polaire est bien aligné sur l'axe de la monture: mettre la polaire sur la croix centrale du viseur polaire et faire tourner l'axe d'AD de 180° en observant si l'étoile reste bien positionnée sur la croix.

Share this post


Link to post
Share on other sites

salut ;)

et merci pour la photo ;) 

je regarde sur la mienne  tout à l'heure ;) 

Share this post


Link to post
Share on other sites

Bonjour,

Comme Mala05, dans l'hémisphère nord, l'offset est positif pour les longitudes à l'Est du méridien, soit entre +4 et 5 sur la graduation,  comme tu es à +4°46, tout proche de 5°.

Le trépied n'a pas besoin d'ètre à l'horizontal, c'est la monture équatoriale qui doit l'ètre à l'aide du niveau à bulle intégré en tournant l'axe d'ascension droite, nuance importante. Le trépied de l'em 200 n'est pas réglable de toute manière ....

Respecte bien le TU sur ton viseur polaire, moins 2hres en été, ne te trompe pas d'étoile pour la polaire et zou ... ;)

Martial

  • Like 1

Share this post


Link to post
Share on other sites
il y a 5 minutes, PETIT OURS a dit :

44 46 16 Est tu dois mettre le signe +

Heu… non je suis à 4° 46' 16'' Est

Share this post


Link to post
Share on other sites
il y a une heure, Alexandre EGON a dit :

Heu… non je suis à 4° 46' 16'' Est

oui, mais c'est + ;)

tu passes un coup de fil à Colmar demain, et ils te le diront ;) 

bonne journée ;) 

  • Thanks 1

Share this post


Link to post
Share on other sites

"

  Le 24/01/2015 à 15:03, Rémi Petitdemange a dit :

Salut,

Les réponses n'affluent pas pour t'aider,
l'EM-200 est encore un peu trop récente 

Pour compléter la réponse d'Olili en espérant que ça va te servir :
attention au signe des valeurs utilisées sur l'offset de longitude :
positif pour longitude EST
négatif pour longitude OUEST

A+
Rémi

  • Like 1

Share this post


Link to post
Share on other sites
il y a 1 minute, martial figenwald a dit :

Le trépied de l'em 200 n'est pas réglable de toute manière ....

Si il l'est, puisque j'ai le modèle en métal

 

il y a 3 minutes, martial figenwald a dit :

comme tu es à +4°46, tout proche de 5°

C'est ce que j'ai fait la dernière fois (+4) et l'astrométrie a échouée

 

il y a 47 minutes, mala05 a dit :

tu es sûr que tu étais bien sur la polaire et pas une voisine?

Il fait encore jour quand je vise l'étoile polaire, et ça fait presque dix ans que je fais des MES :) 

 

il y a 49 minutes, mala05 a dit :

vérifier aussi que le viseur polaire est bien aligné sur l'axe de la monture: mettre la polaire sur la croix centrale du viseur polaire et faire tourner l'axe d'AD de 180°

J'avais le doute malgré que la monture soit neuve, j'ai donc vérifié l'axe polaire n'est pas faussé.

merci quand même pour vos conseils, je vais peut être faire une MES avec la méthode King et me faire des repères, ça me fais c.... mais bon pas trop le choix :/

Share this post


Link to post
Share on other sites

à noter, je vérifie toujours la position de l'étoile sur Polaris Finder même si le réticule n'est pas le même que celui de la Temma 2Z, je tiens compte de l'angle horaire affiché de Polaris que je reporte lors de ma MES

 

http://www.takahashi-europe.com/support/softwares/polarisfinder/polarisfinder-1.5-fr.htm

 

faut-il encore y soustraire 2 heures..?!

 

Share this post


Link to post
Share on other sites
il y a 20 minutes, Alexandre EGON a dit :

faut-il encore y soustraire 2 heures..?!

Si tu fais tout en TU tu es bon. Par contre attention à Polarisfinder: l'Est est en négatif.

 

Sinon pour te donner un ordre de grandeur pour contrôler, sur ma vieille EM-200b j'ai une dérive inférieure à 3" sur 16 minutes (2 tours de vis)...

5cfd1ba6b53c1_Capturedcran2018-12-1109_45_25.jpg.4be609b8e00d1156d5d6c4d602952bce.jpg

Et j'ai constaté justement que mon axe mécanique n'est pas calé pile poil. Il faut que je corrige ça. Donc toi tu devrais être à encore moins en toute logique. A Gap, je suis réglé à +6°.

Edited by mala05
  • Thanks 1

Share this post


Link to post
Share on other sites
il y a 35 minutes, mala05 a dit :

Si tu fais tout en TU tu es bon

Ok, jusqu'à présent je ne faisais pas avec le temps UTC... donc si j'ai bien compris:

_je mets +4 graduations sur l'offset de la monture (et non -4 comme sur la photo de mon offset)

_s'il est 22h00 à ma montre ou mon téléphone portable il est en fait 20h00 UTC

_je règle le réticule du viseur sur 20h à la date et je positionne Polaris à 2019 dans le petit cadre rectangulaire

_ et c'est parti pour une nuit de folie :D 

 

C'est tout bon chef?

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By Philippoïde
      Bonjour
      J'ai un Newton "maison" (en gros 200/1000) et je fais un peu de photo de ciel profond. J'en ai marre de voir les étoiles s'étirer vers les bords du champ et j'envisage l'achat d'un correcteur de coma. Vu ma faible production je ne souhaite pas m'orienter vers du haut de gamme.
      Y a-t-il de grosses différences entre les principaux correcteurs abordables :
      - baader MPCC
      - Sky Watcher
      - Kepler (GSO ?)
       
      Merci pour vos conseils et/ou retours d'expériences
      Glob
    • By Sauveur
        
      Salut donc les amis du fofo
       
      Voila bon c'est pas pour moi mais pour un copain qui vient chez moi pour shooter de temps en temps
       
      Donc hier apres la séance collimation de son c9 il decide de faire son alignement avec eqmod et bizarrement ca merde on essaye son mon pc mon cable idem  puis on decide de mettre la raquette Syscan bigre ca merde aussi
       
       
      Pour la mes elle est faite sur mes emplacement au sol ou je jette ma monture donc deja au nord et en plus il a fais la mes au viseur polaire pierro avant
       
       
      voila le pb
       
       
      date et heure check ( ok) position géographique check (o)k idem que sur stellarium ( Ajaccio) 
       
      Si je demande un alignement sur une etoile Sirius il va trop loin et est même en dessous l'horizon 
       
      on corrige a la raquette, on valide il dit ok si on park il dépasse la position de park et on a plus le tube en direction de la polaire 
       
      Si je fait 3 etoiles donc hier chez moi ( avec mon eq6r) premiere a coté faut corriger un peu, deuxième viseur troisième presque nickel 
       
       
      bein chez lui donc premiere fausse 30 dégrée deuxième choux troisième (capella au moins 30 dégrée également) 
       
      Si je fais démarrer de park, pointer l'étoile Sirius par exemple je fait synchro encodeur en rattrapant les 30 dégrée et que je park
       
       
      la ca park au bon endroit et si je redemande Sirius c'est ok
       
       
      mais si j'éteint apres avoir parquer idem même pb de 30 degrés et dérègle la position de park  de l'erreur rattraper a l'Etoile
       
       
      La monture est normalement Garantie mais on est en Corse du coup faut l'envoyer mais est ce que le moteur Dec 
       
      on a fait le factory reset idem on a mis a jour la raquette puis refait c'est pareil
       
       
      il y a que les moteur qu'on a pas mis a jour car je ne sait pas quelle fichier faut envoyer ( c'est une raquette avec le port usb en plus)
       
       
      La video ou on a fais le test avec le telephone en inclinomètre pour simuler une synchronisation a l'angle donnée de Sirius pour l'heure réglé
       
       
       
       
       
      Merci d'avance pour votre aide pour lui 
       
       
       
      Sauveur
    • By Etacentauri
      Ciel d’Andalousie janvier 2019. C’était il y a juste un an pour rêver un peu... sous mon ciel désespérément maussade.
      Nikon d7000, tamron 17-50 1 pose de 25sec.

    • By Lensed Star
      Bonjour
       
      J'ai commencé à progressivement upgradé mon setup pour l'astrophoto.
      J'ai donc installé une config autoguidage pour ma NEQ5 et mon 150/750 : Caméra Touptek 1200KMB sur Orion mini guider 50/175
       
      Après m'être fait la main sur le mode simulateur avec PHD2, j'ai tout installé en conditions réelles en visant une cible facile pour commencer, soit la classique M42.
      J'ai perdu une grosse demi heure car je ne comprenais pas pourquoi aucune étoile n'apparaissait dans mon champ. J'ai lancé la construction d'une bibliothèque de Dark mais rien... jusqu'à je me rende compte que j'avais laissé le capuchon devant le capteur CMOS ! Au moins j'en ai bien rigolé et ça me servira de leçon pour la prochaine fois.
       
      Au final un temps d’exposition total relativement court puisque mes soucis techniques et le vent qui se levait ont écourté cette session de test.
      C'est en essayant et en se trompant qu'on apprend, il n'y a pas de doute.
      J'ai aussi repéré que mon prochain achat serait un moteur de mise au point pour le PO. Comme il me reste 400g de marge sur le poids max en astro photo, ça devrait passer. Ensuite j'envisage le passage en monture plus costaud et une lunette ED entre 60 et 80 de diamètre bien mon 150PDS s'en sorte plutôt bien (je le collimate à chaque sortie).
       
      Je me suis aussi aperçu d'une défocalisation probablement liée à l'évolution de la température donc j'ai dû rejeter pas mal de prise sur la fin. On avoisine 40 minutes de poses totale avec poses unitaire de 90 secondes et d'autre de 5-10 secondes pour le coeur de M42.
      40 DO, pas de Flat (faudra aussi investir dans un écran à Flat...).
      Il y a un peu de bruit mais bon on fera mieux la prochaine fois.
      Température entre +3 et -2° selon l'heure.
      1600 Iso (je pensais être à 800 pourtant...).
      1000D Astrodon - NEQ5 correcteur Coma, filtre CLS (bien efficace)
       

       
    • By tresabern
      bonjour à tous
      j'ai pris ngc 2244 avec ma lunette Vixen Ed114 sony 7s défiltré. et là je suis très surpris car il ya des marques noires un peu partout et cela se produit sur chaque photo. es à cause du tratement pourtant je suis pas à pas ce que dis moulod Siril 11
      si quelqu'un peux me dire de quoi cela provient je lui serait très reconnaissant. j'ai bien nettoyé la vitre du sony ! je ne comprends pas. 
      15 poses de 8 secondes 3200 iso
      bon ciel et merci

  • Images