XavS

M11 sous la Lune

Recommended Posts

Bonjour à toutes et tous,

 

Voici une image de l'amas M11 qui est également connu sous le nom de l'amas du canard sauvage et NGC 6705. Il est situé à environ 6 120 AL de la Terre dans la constellation de l'Ecu de Sobieski. C'est l'amas ouvert le plus riche du catalogue Messier.

 

J'ai quand même pas mal galéré pour l'avoir. Je mets mon matériel en station et jusque là pas de pb. Madame et ma nièce sont présentes et j'en profite pour leur faire découvrir la Lune (qui est à 92 %), Jupiter, M11, M13 et plein d'autres choses. J'ai préféré éviter les galaxies au vu de la PL de la Lune. A 23h, la petite est cuite, direction le lit. Madame reste avec moi jusqu'à 1h du matin.

 

Il est déjà tard (01h du matin) et je me dis, il ne va pas me rester beaucoup de temps pour photographier M11 mais je me lance quand même. Première galère, au bout d'une heure je n'ai toujours pas réussi à faire la map sur mon 450D. :( Mais que se passe-t-il ; d'habitude avec un objet de ce type il m'aurait fallut entre 15 et 30 mn. De plus, le suivi est parti en cacahuète.... Au secours..... Vire l'appareil photo et refais un alignement sur Polaris. Le décalage est impressionnant. Bon après tout ça, on repointe M11 et on vérifie que le suivi se passe bien. 2h30 du matin, je n'ai toujours pas commencé à photographier. C'est le moment, il ne me reste plus  beaucoup de temps. J'installe l'appareil photo, je fais la map en 5mn cette fois. Top :) Et c'est parti pour des prises de 45s à 800 ISO. Tout se passe bien pendant 5 mn et la monture recommence à partir en vrille. Bordel de merd#.")'^@. Tant pis, j'essaie de rattraper le suivi à la main.... chaud..... et voici le résultat.

 

Matériel :

Célestron CPC 925 XLT sans autoguidage

Canon 450D défiltré directement au foyer (F/D 10)

 

Conditions :

Lune : 92 %

Vent : pas de vent

Humidité : entre 60 et 70 %

 

Image :

Light : 113 x 45s (12 de retenues au vu des problèmes de suivi)

Darks : 19 x 45s

Offsets : 40 x 1/4000s

 

Traitement :

SIRIL et CS2

 

Cliquer dessus pour avoir la full :

L'amas du Canard Sauvage (M11)

 

XaVs

Edited by XavS
  • Like 1
  • Love 1

Share this post


Link to post
Share on other sites
Advertising
By registering on Astrosurf,
this type of ad will no longer be displayed.
Planetary Astronomy
Observing, imaging and studying the planets
A comprehensive book about observing, imaging, and studying planets. It has been written by seven authors, all being skillful amateur observers in their respective domains.
More information on www.planetary-astronomy.com

Alors là, chapeau et félicitations :)

Déjà, faire du CP sous la presque pleine Lune, faut oser ;)

Mais en plus avec la présence de Murphy, cette image n'en a que plus de mérite ;)

Bonne journée,

AG

  • Like 1

Share this post


Link to post
Share on other sites

Merci à vous deux pour vos messages ;)

 

XaVs

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By Bohns
      Bonsoir à tous et à toutes 
       
      Ben… C’est dans le titre.
      J’ai un montage avec un adaptateur Pierro Astro (AC0104) sur lequel je monte l’élément optique de ma Barlow 3x, et au dos duquel je visse un ADC et/ou des bagues pour un total de 60 mm, et enfin un caméra ZWO, avec une distance au capteur de 12,5 mm (ASI224MC) ou 17,5 mm (ASI485MC).
      J’insère tout celà dans le PO de ma lunette avec une bague allonge de 80 mm en 2’’. Ma lunette a une focale f=910 mm.
       
      On a donc f + 80 + AC0104(3x inside) + 60 + 12,5 (ou 17,5) + capteur (photosites 3,76 um ou 2,9 um).
       
      Lorsque j’ai shooté M57 avec cette configuration, le platesolve m’a donné une focale de 2320 mm avec l’ASI224MC. Mais j’aimerais la calculer, si c’est possible.
       
      Merci pour votre aide.
      Cordialement,
      Stef.
       
       
    • By Labonnejournee
      Bonjour tout le monde!
      J'ai récemment fais le grand pas en achetant ma première caméra astro monochrome, la zwo ASI 533 MM-pro!
      Même si je n'ai pas encore, ni de roue à filtres, ni de filtres couleurs, ça ne m'a pas empêché de tester mon nouveau joujou
      J'ai pointé mon Newton 1000/200  avec le filtre L-extreme avec un ciel Bortle 7-8.
      74*60s, Gain 100 (tot: 1h14) T° capteur -24°C, 50 darks, 50 flats, 50 bias
      Prétraitement et traitement sur Pixinsight.
      Je vais poursuivre les prises sur celle là (et accessoirement corriger la collimation qui est un peu aux fraises )
       
      Enfin bon, je suis très content des performances et j'ai hâte de l'exploiter à son plein potentiel!

    • By Labonnejournee
      Bonjour tt le monde,
      J’ai fais face cette nuit à un problème des plus déconcertant…
       
      Il y a deux semaines environ, je recevais la nouvelle Zwo Asi 533 mm pro. Premier réflexe, j’installe le driver depuis le site de zwo. La première nuit arrive, je branche mon alimentation sur la camera, le câble USB 3.0 (qui ressemble à l’image jointe), la caméra n’est pas détectée sur APT, mais qu’à cela ne tienne, je lance AsiStudio, et là elle est bien détectée, et tout va bien pour deux nuits consécutives. Une semaine plus tard, je réinstalle exactement le même setup (en ce qui concerne les branchements) et la, rien. Apparemment Windows me dit qu’il y a problème de périphérique. Il n’a été ni migré, ni démarré. Je tente sur mon autre pc, pareil. En cherchant une solution, sorti de nulle part, je vois qu’elle est détectée par AsiStudio, je fais quelques photos, elle se déconnecte une fois, je débranche, rebranche, elle est de nouveau visible sur AsiStudio, elle se déconnecte à nouveau et là rien n’y fait. Déconnecté, reconnecté, l’alim, le câble usb, réinstallé les drivers, redémarré l’ordi, vérifié que tout est bien à jour, rien n’a marché. Au passage ma caméra de guidage qui est une zwo Asi 120 mini  n’a aucun problème et fonctionne impec.
      Et cerise sur le gâteau, Windows ne dit même plus que l’appareil à un problème, il le considère juste comme un « port usb 3.0 générique ». Et je ne peux pas l’utiliser.
       
      j’espère que vous pourrez aider la personne désespérée que je suis actuellement.
      Merci d’avance pour vos réponses!
       

    • By frank-astro
      Bonjour tout le monde,
      Enfin une image sous un ciel correct.
      Depuis plusieurs semaines, le ciel était très médiocre avec des voiles de cirrus. Cette nuit, c'était tout bon même si les nuits sont courtes (faut que je nettoie ma vitre de Allsky ) : http://www.villageduciel.fr/allsky/videos/allsky-20220630.mp4
      J'ai shooté SH2-37 qui est noyé dans la VL. Je trouve le champ intéressant car plein de chose à voir.
      30 images de 240s à l'ASI1600MC et Esprit 80ED. Traitement SIRIL et Photoshop.
       

      SH2-37-80ED_Esprit_ASI1600MC_Ircut_30x240s-20220701 by Frank TYRLIK, sur Flickr
       
      Bonne journée,
      Frank
       
    • By masgus
      Bonjour à tous,
       
      Ci-dessous ma dernière image : le duo galaxie NGC6946 et amas NGC6939
       
      Matériel :
      William Optics Megrez 90 + réducteur 0,8 sur HEQ5
      Filtre Optolong L-Pro
      Caméra ZWO ASI533mc
      Autoguidage avec ZWO ASI120mm
      Le tout piloté par un ASIAIR V1
      Temps d'exposition : 128 x 180s.
      Traitement : Siril + photoshop CS6
       

       
      A+ 
       
      Augustin
  • Upcoming Events