eos65

Meade LXD75 (aide)

Recommended Posts

Bon, j'ai fait un reset et recommencer la procédure en ayant essayer de me rapprocher le plus possible d'une situation réelle. Hormis le fait de ne pas avoir polaris à l’intérieur je suis aider du smartphone. l'autostar ma demander un lieu ( France), une ville la plus proche (Toulouse),  la date, l'heure j'ai mis locale et lancer un alignement facile pour voir. Vega a été désigné la monture est partie et à vu de nez aider du tel, ben ça ma l'air pas mal en fait. du moins c'est la bonne direction. Entrer. seconde étoile Dubhe et la monture s'en est franchement  pas mal sortie, c'est pas trop ça mais ça ma l'air dans la bonne direction aussi. Je valide et tente de faire un test sur la Lune, Jupiter et Saturne, Ben c'est ça! c'est la bonne direction! Hourra! Je retrouve le sourire, y a plus qu'a essayer en situation réelle!  

Je pense que que lors de la création d'un site d'observation je me suis planter ou louper quelque chose, je vous tient au courant de la situation dès que je peux. Encore merci à tous pour votre aide, amicalement 

Joel 

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com

Bon, c'est super, il reste plus qu'à tester sur le ciel. 

En Normandie, il pleut... 

De mon côté je viens de finir la modif d'une vieille alim atx de pc pour alimenter les résistances anti humidité en 12v dans l'obs... On s'occupe comme on peut :)

Arno

  • Like 1

Share this post


Link to post
Share on other sites

bonne nouvelle.

n’hésite pas à refaire cette manip plusieurs fois.  sur certaines cela affine sa précision.

tu ne peux pas choisir tes étoiles ?

Edited by aubriot
  • Like 1

Share this post


Link to post
Share on other sites
Il y a 9 heures, Arno C a dit :

De mon côté je viens de finir la modif d'une vieille alim atx de pc pour alimenter les résistances anti humidité en 12v dans l'obs... On s'occupe comme on peut :)

 

Salut, oui j’avance à petit pas. J’y suis rester dessus un grosse partie de la soirée et ça m’a l’air en bonne voie. Ce soir je tente un nouvel essai à l’extérieur le ciel serait apparemment généreux. Bon courage dans tes travaux et merci beaucoup de ton aide.

amicalement

Joel

Share this post


Link to post
Share on other sites
Il y a 2 heures, aubriot a dit :

tu ne peux pas choisir tes étoiles ?

Salut, oui c’est prometteur, comme dit à Arno plus haut je vais essayer ce soir. 

Non je peux pas choisir, c’est la monture qui  désigne les étoiles. De part les infos comme date, heure, décalage et infos pré programmé comme le lieu avec coordonnées, elle doit être en mesure de créer sa carte virtuelle du ciel. Enfin je suppose.

Je vous tiens au courant des avancées et merci à toi également pour l’aide apporter, excellente journée, amicalement 

Joel 

Share this post


Link to post
Share on other sites

Le système Meade impose les étoiles, mais dans mes souvenirs, il était possible de passer à une autre. C'est un peu vague maintenant. 

Arno

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 3 heures, Arno C a dit :

il était possible de passer à une autre. C'est un peu vague maintenant.

Salut Arno, je regarde ça très vite. Je monte sur le Hautacam ce soir, j'ai hâte de pouvoir me servir de cette monture. :)

Joel

Share this post


Link to post
Share on other sites

Bonjour à tous je reviens mais malheureusement sans nouvelles car hier après une magnifique journée le ciel c’est complètement bouché me permettant pas une installation. C’est au moment de rentrer qu’une nette amélioration c’est dessiner mais nous devions partir , ce sera pour un autre fois.

bon dimanche, amicalement 

Joel 

Share this post


Link to post
Share on other sites

Bonsoir à tous, vous savez quoi? J’ai enfin réussi à mettre en station la monture ! 😃

Hier soir et comme beaucoup d’autres, j’ai installé le matériel dans le jardin chez moi et enfin je dis enfin, ça fonctionne comme il faut.

Alignement et utilisation, j’ai pu faire joujou sur Saturne et Jupiter sur qui j’ai laissé le suivi pendant minimum trois quarts d’heure et très agréablement surpris le suivi était juste parfait. Ça n’a pas bouger d’un poil, je suis au ange! 

Après réflexion sur le reset fait l’autre jour je m’étais aperçu que des coordonnées avait été conservé après réparation et révision au sav. C’était les coordonnées sur un site enregistré de jour, probablement un site créé par l’ancien propriétaire. Je pense que la monture se tenait à ces infos me rendant impossible l’utilisation. 

Je suis donc sur d’une chose c’est que si j’avais pas rencontré ce problème, je peu affirmé que l’installation de la LXD75  n’a rien de sorcier.

Je vais donc peaufiner ma mise en station et m’entraîner à l’utilisation, j’ai encore beaucoup à apprendre,  toutefois dès que je  tente un peu d’image avec je vous en ferai part 😊

Excellente soirée, amicalement 

Joel  

  • Like 2

Share this post


Link to post
Share on other sites

Bonjour à tous,

Comme promis voici deux images prise au Mak127 sur cette fameuse monture LXD75, toujours au moyen de la petite webcam Logiteth C300 modifié. Petite balade au autour de Pythagore et également de Grimaldi.  Le suivi c'est super bien dérouler pendant l'acquisition sur SharpCap, sur les 400 images extraites d'un avi les 400 ont étaient retenues.

La map a était beaucoup plus simple de par la rigidité de la monture (ça reste bien sur à être améliorer), sauf que sur ce coup la c'est un voile d'altitude qui ma jouer des tours. Bref je suis ravi quelle fonctionne correctement :) 

Très bonne fin de journée, amicalement 

Joel

Pythagore 12.10-2.jpg

Grimaldi 12.10-2.jpg

  • Like 2

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By tous1ch
      Bonjour.
      je ne parviens pas a mettre a jour ma synscan V3. j'ai essayé depuis PC WinXP - Win7 - Win10.
      a chaque fois la raquette n'est pas detectée.
      mon cable USB-RS232 semble fonctionner : COM 4 existe.
      j'en viens a me demander si mon cable RS232 - RJ11 n'est pas en cause.
      Quelqu'un pourrait il donner le schema de cablage de ce cable.
      merci a tous  de m'avoir lu.

    • By mbnb24
      Bonjour, Astrophysics me conseille de faire une mise à jour du firmware du GTO-CP4 de ma MACH1 pour régler quelques bugs avec les derniers drivers ASCOM.
      Dans la procédure de mise à jour, il faut connecter le CP4 via ethernet.
      Lorsque je fais cette connexion, rien ne se passe, je ne trouve pas de périphérique à l'adresse IP (que je retrouve correctement en me connectant par wifi).
      Sur le CP4, les leds autour de la prise ethernet sont éteintes. Y aurait il des possesseurs de ce controleur qui pouraient me dire si la connexion ethernet fonctionne d'emblée correctement chez eux ou non
    • By Achaim
      bon, ....beau temps mais ciel voilé en permanence en ce moment , donc....pas d astro ....mais........
      une petite vision en sortant boire mon apero....deux loupiottes dans ma charpente ...que vois je ..????
      je fais faire 3 mètres a mon petit  fuji xm1 sur pieds et me voila a délirer a faire le chout en essayant tant bien que mal de cacher le lampadaire d en face ......j ai fais pleins de poses dans tout les sens du terme  , me suis bien amusé ...bref....
      y a la lune , venus c est de l astro ...non de dzeusss....
       
       
       

       

    • By AstronoSeb
      ... de l'astrophoto !
       
      Je sais pas comment j'en suis arrivé là. C'est grave ? Allé, #balancetonmatos !
       

       
      Monture: EQ6R Pro
      Imageur: Altair 294C
      Guidage: Altair 224
      Optique: C8 Edge HD
      Reducteur 0.7 & Diviseur optique  Atik
      Traitement Pixinsight
      N.I.N.A 
       
      https://www.astrobin.com/users/AstronoSeb/
       
    • By Superfulgur
      Hello !
      Drame : alors que le ciel est de plus en plus transparent en région parisienne, mon télescope est en rade...
       
      Je vous espique : j'ai une EQ 3 avec son kit de suivi. Ce truc n'a jamais marché correctement : le petit jack qui fait arriver le courant, je sais pas pourquoi, est hyper sensible, au moindre mouvement, ça coupe… Ca fait quatre ans que je m'énerve avec ça, et j'ai résolu le problème avec du scotch, en "forçant" le jack, jusqu'ici ça allait...
      Bref, ça marche plus. Je n'ai plus de contact… Il faut que j'appuie sur le jack pour avoir du courant, dès que je relâche, c'est fini...
       
      Est ce que qq a déjà eu ce problème ? Avez vous une idée de comment je peux faire ?
      Chu pas bricoleur, j'ai démonté le boitier, j'ai regardé la prise jack, tout à l'air normal, je sais pas comment régler ce problème de faux contact...
       
      Merci d'avance, et bon courage pour la suite les amis !
      S
       

  • Images