Recommended Posts

Salut,

Je vous présente mes prises de ce we, sous la lune.

Je continue mon apprentissage avec une 385MC que j'ai depuis 1 mois  et un skywatcher 200/1000 sur Azeq6.

 

M 57: 2h20 de poses totales avec des poses de 3 secondes au travers d'une barlow televue×2.

J'y retournerai en tentant des poses moins longues maintenant que j'ai compris comment empiler davantage de brutes avec SIRIL , sans tout faire planter :P.

Empilement avec siril donc,  qui m'a aussi permis d'enlever le gradien,  suite du traitement avec Photoshop

 

M 15 : 1h20 de poses totales avec des poses unitaires de 500 ms

 

J'ajoute des brutes , certains  comme Exaxe ou Christian me les ayant demandé afin de m'aider a améliorer mes étoiles , parfois un peu douteuses (ca m'énerve o.O) .

je n'ai pas pu vous en envoyer sur mes précédents posts car j'ai un peu trop vite nettoyé mon disque dur...

m15 defl.png

m57 siril 1.png

r_pp_22_41_08_stacked.png

r_pp_Capture_00001_pipp_stacked.png

  • Like 2

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Photographier la Lune
Guide complet pour la photographier de la Lune.
Information et commande sur www.photographierlalune.com

Salut 

c’est bien, mais tu n’as pas trop supprimé de signal, le fond de ciel est très noir sur la nébuleuse avec très peu d’étoiles, tu dois avoir clippé trop serré dans le traitement non?

Olivier

Share this post


Link to post
Share on other sites

salut et merci pour ton retour,

le fond de ciel semblait correcte sur photoshop quand je l'ai mesuré (si j'en crois les tutoriels que j'consulté ici et la). Les mesures  à la pipette , de mémoire, montraient des valeurs  entre 25 et 30 dans les zones noires , c'est insuffisant ? j'essaierai de remonter ca.

Par contre il est vrai que j'ai supprimé 3 ou 4 grosses étoiles ( effet de la lentille de Barlow ?)  qui étaient juste a coté de la nébuleuse et ne rendaient pas bien (a mon gout bien sur).  

 

Edited by Haltea

Share this post


Link to post
Share on other sites

 bravo ! j'ai essayé de travailler sur ta m57 :

 

 

m57_3.png.96239a0492e76c6bc9f667c301bf20e7.png

 

 polo

Share this post


Link to post
Share on other sites

merci Polo, bel essai :)

Elle est moins facile que ce que j'imaginais cette petite nébuleuse

  • Like 1

Share this post


Link to post
Share on other sites

Il y a un petit souci avec ton amas, les étoiles sont un peu bizarres :)

Par contre je trouve ta M57 très bonne :)

Bonne soirée,

AG

Share this post


Link to post
Share on other sites

un soucis au niveau du travail de la couleur tu crois?

j'ai tiré sur les niveaux et la saturation pour que ce ne soit pas trop sombre et qu'on distingue les différentes couleurs, j'ai peut être abusé du coup  

Share this post


Link to post
Share on other sites

Non, rien à dire au niveau de la couleur :)

Mais sur ton amas, les étoiles sont allongées horizontalement, ce qui est bizarre pour des poses de 500ms et elles sont soulignées en rouge ;)

Bonne soirée,

AG

Share this post


Link to post
Share on other sites

Oui, j'ai ce petit problème d'étoiles

La collimation est pas mal même si pas totalement parfaite, impossible d'avoir un secondaire complètement rond, toujours un tout petit peu ovale ....

A part ca , au chechire , tout va bien  et en défocalisant une étoile , c'est bien rond et centré. la MAP au bathimov parait correcte.

un peu de tilt peut être ? j'essaierai avec une bague que j'ai reçu

Sinon il faudra envoyer une délégation d'astrosurf pour voir mon scope (j'habite en Champagne , on aura de quoi vous accueillir :P)

merci en tout cas

 

  • Haha 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By astrogatel
      Bonjour a tous
      Suite a une experience malheureuse hier, je vous soumets mon pb :
      Hier j'avais prevu d'aller imager un beau transit de l'ISS devant la lune au 1er quartier a 60km de chez moi (taille 62' ce qui est gros). Depart 5h45. J'arrive sur place 45 min apres, j'installe le materiel, je fais les premiers reglages dont la map qui est delicate  comme toujours. Quelques essais avant l'heure h, tout fonctionne : 7h57min. A l'heure dite je declenche a 10i/s pendant env 3 secondes. Je me dis c'est dans la boite. J'attends 10s car l'appareil est busy puis je vois un message d'erreur, avant de me rendre compte que les images n'ont pas ete enregistree sur la carte.
      L'enorme deception passee, j'essaie de comprendre ce qui s'est passé histoire de ne pas revivre cela :
      J'imageais en jpeg (taille des images env 5MB) et ma carte est une compacflash scan disc ultra 50MB/s de capacite 16GB.
      Je pense que le probleme viens de la carte mais je ne suis pas sur. En effet 10i/s cela fait 50MB/s ce qui correspond a la vitesse sur la carte. J'etais surement un peu au dessus d'ou le probleme.
      Est ce que quelqu'un a une idee ?
       
      Merci de votre aide
       
      Nicolas
    • By Loup Lunaire
      Bonjour,
       
      Etant en congé, ce jour j'ai profité d'une troué dans les nuages pour faire de la Sélénite en image. Il a fallut patienter longuement d'autant que le jour, c'est levé.
      Traitements avec Astrosurface version Eris , puis:
      Auto-level
      Auto-White
      wavelet,
      gain,
      contrast local,
      et hue et saturation
       
      Bon d'habitude c'est Gégé qui est en avance mais là c'est moi.
       
      Bon ciel lunaire & bonne chance aussi
       

    • By danielo
        Salut,
       
      Maintenant que mon setup est à peu près au point (200/800, correcteur GPU 2"  sur Vixen GPD2, autoguidage chercheur) je suis en pleine réflexion sur le choix d'un imageur pour remplacer mon APN non défiltré.
       
      J'observe en nomade  le plus souvent depuis mon jardin en IdF donc avec forte PL.
       
      Je ne peux pas faire de longues sessions d'imagerie (boulot, arbres de part et d'autre du méridien) et la météo d'IdF rend hasardeuse la planification d'images sur plusieurs nuits. Disons, 2h par objet.
       
      Dans ces conditions le LRVB me paraît difficile ?  Le narrowband ne me tente pas vraiment (sauf éventuellement du H-alpha à mixer avec la luminance).
       
      Du coup, je pensais dans un premier temps prendre une ASI294 MC Pro Color, à compléter ensuite par une caméra NB (ASI1600 MM ?) pour faire la luminance.  (un pack ASI1600 MM + RAF + filtres coûte légèrement moins cher mais je ne suis pas certain que, avec mes contraintes, ce soit une meilleure option)
       
      Le format APS-C serait idéal mais il n'y a pas grand chose sur le marché (si je patiente un peu la QHY268C peut-être, mais pas de prix pour l'instant...)
       
      Qu'en pensez-vous ? D'autres suggestions ?
       
       
       
      merci !
       
      Dan
       
       
       
       
       
       
       
       
       
       
       
    • By Galileo242512
      Bonjour, 
      Bon tout est dit dans le titre. 
      Je possède un Dobson 305mm GSO deluxe et aimerai essayer L'astrophoto (planétaire voir CP). J'ai un petit budget 250€ donc les CCD je peux oublier. 
      D'où ma question est ce que un Canon 360d ou 1000d serait bien sûr ce télescope ?
       
       
      Cordialement, 
      Bon ciel 
    • By eos65
      Bonsoir, 
      Comme beaucoup je suis dans l’attente, l'automne est là et le temps maussade également. Donc histoire de patienter, quelques images sur mon site de prédilection (Hautacam Hautes-Pyrénées) 
      Très bon week-end à vous tous, amicalement 
      Joel 




  • Images