anticythere

mes premiere "photos"

Recommended Posts

salut tout le monde

 Apres quelques semaine de mal chance, du au temps vraiment pas à la fête, puis des soucis technique et météo... on ne peut pas dire que j'avance à grand pas dans mon apprentissage.

cette nuit ne fait pas exception.

je voulais m'essayer sur ic 1396... 

  debut de soiré, se passe bien et voila qu'une fois, que je lance la sequence automatique de capture, les nuages arrivent.

 

du coup pas moyen d' avoir des détails de cette nébuleuse ou même si j’étais bien pointer dessus.

 

voila tout se que j'ai obtenue sur sharpcap en live stacking " environ 1'30 de pose au total"  "gain 391" ; "expo 0.28296"

ic1396.jpg

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com
il y a 1 minute, ALAING a dit :

 

oui malheureusement en ville et avec la lune, j'ai preferer choisir un objet opposé à celle-ci.

Share this post


Link to post
Share on other sites

  Enfin les choses avance, après plusieurs échec, une météo capricieuse.... j'ai fini par "réussir" une photo.

cette nuit j'ai tenter la nébuleuse d’Orion car elle maintenant lever plus tot... et pour débuter je pense que c'est un des objet du ciel profond les plus facile à capturer.

 

    bien sur avec la chance que j'ai, sur le millier de capture prise, il y en a que 350 qui on échapper aux nuages.

 

voila le résultat... aucun dof... un peut de gimp..

nebuleuse%20d'orion.jpg

 

 

Share this post


Link to post
Share on other sites

Voilà une cible qui s'y prête bien :)

Pas vilain du tout ce coeur d'Orion ;)

Bonne soirée,

AG

Share this post


Link to post
Share on other sites
Le 12/10/2019 à 11:05, anticythere a dit :

j... je dois bien avoué que j'ai galérer un peut de passer du dobson AZ au monture equatorial.

 

Question : motorisée ou pas ta monture ?

 

 

 

 

Le 09/11/2019 à 21:00, anticythere a dit :

je voulais m'essayer sur ic 1396  ... 

 

du coup pas moyen d' avoir des détails de cette nébuleuse ou même si j’étais bien pointer dessus.

 

voila tout se que j'ai obtenue sur sharpcap en live stacking " environ 1'30 de pose au total"  "gain 391" ; "expo 0.28296"

 

 

IC 1396 est du type balaise : c'est étendu avec une brillance surfacique assez faible.

 

Du coup, même avec ton optique rapide ouverte à F/D = 4, des poses unitaires de 0,28296 s ( si j'ai bien compris ), c'est bien trop peu.

 

D'autre part ( remarque de ma part qui vaut ce qu'elle vaut ) : vu le nombre d'images empilées assez conséquent, autant taper avec un gain caméra élevé pour avoir du signal sur les brutes.

 

Alors ok, le bruit va être augmenté, mais va être compensé par le nombre de prises de vues.

 

Perso, je travaille avec mon ASI ZWO 294 MC refroidie à 10 °C avec un gain de 500  ( pou un maxi de 570 ) ... et tant pis si ça "bruite" ( cela donne un effet vintage type argentique :ph34r: ).

 

Edited by fljb67

Share this post


Link to post
Share on other sites
à l’instant, anticythere a dit :

oui une heq5

 

Ok : et donc pour IC 1396, tu étais bien avec des poses unitaires de 0,28296 s ?

Share this post


Link to post
Share on other sites
il y a 1 minute, fljb67 a dit :

 

Ok : et donc pour IC 1396, tu étais bien avec des poses unitaires de 0,28296 s ?

tu me pose une colle là.. j'ai pas encore compris la difference entre les pose et l'expo... car apparemment l'expo donne le timing au pose... enfin c'est l'impression que j'ai eu.

Share this post


Link to post
Share on other sites

- Durée d'une pose unitaire = durée d'exposition pour une prise de vue.

 

 

Pour un gain caméra ( sensibilité ISO pour les APN ) donné, plus cette durée unitaire est élevée, plus la photo sera claire ( aura du signal  ).

 

En augmentant le nombre de prises de vues, le signal ( luminosité ) n'augmentera pas, mais la qualité de la photo finale ( après empilement ) sera meilleure.

 

 

Par exemple :

 

- 1 prise de vue avec une durée d'exposition de 10 s aura bien  plus de signal ( luminosité ) qu'un empilement de 10 prises des vues avec une durée d'exposition de 1 s.

 

 

Fais un test ( sur M 42 par exemple ) : tu verras par toi même : c'est flagrant. :)

 

Edited by fljb67

Share this post


Link to post
Share on other sites
il y a 1 minute, fljb67 a dit :

Fais un test ( sur M 42 par exemple ) : tu verras par toi même : c'est flagrant. :)

je penser justement retourné sur Orion se soir, pour l'instant, y a pas de nuage..

  • Like 1

Share this post


Link to post
Share on other sites
il y a 45 minutes, anticythere a dit :

Ok : et donc pour IC 1396, tu étais bien avec des poses unitaires de 0,28296 s ?

donc oui c'est le temps d'expo... quoi que ça me parait très court.... meme pas 1s, j'avais récupérer ces chiffres sur le fichier txt qui va avec les photo.

Edited by anticythere
+ info

Share this post


Link to post
Share on other sites
Il y a 2 heures, anticythere a dit :

donc oui c'est le temps d'expo

 

Ok : donc pas étonnant que tu n'aies rien eu concernant IC 1396.

 

Ainsi, avec son Newton 200/800, @astroman72  avait pris cet objet avec des temps d'expo de 300 s.

 

 

Comme ta monture est motorisée : faire déjà des tests avec un temps d'expo unitaire plus élevé ( genre 10 s ) ... idem pour le gain ( si nécessaire ).

 

Par contre, il faudra effectuer préalablement une mise en station ( même approximative ) de ta monture. ;)

 

Edited by fljb67

Share this post


Link to post
Share on other sites
il y a 1 minute, fljb67 a dit :

Par contre, il faudra effectuer préalablement une mise en station ( même approximative ) de ta monture. ;)

je fait toujours une mise en station :)

 

pour les temps de pose, j'ai lu dans mon livre que pour les cam non refrodis il faut eviter de dépasser 2S et de cumuler un grand nombres d'image avec un gain entre 60 et 90%

Share this post


Link to post
Share on other sites

 

il y a 35 minutes, anticythere a dit :

je fait toujours une mise en station :)

 

 

Ok : bonne chose. ^^

 

Dans ce cas, des temps d'expo unitaire jusqu'à  100 s sont largement envisageables ... voir bien plus si la mise en station ( MES ) est correcte.

 

(  Niveau suivi, j'arrive à ~ 300 s alors que l'étoile polaire n'est pas visible de mon balcon et que je ne dispose pas de logiciels de MES )

 

 

 

il y a 35 minutes, anticythere a dit :

pour les temps de pose, j'ai lu dans mon livre que pour les cam non refrodis il faut eviter de dépasser 2S

 

Perso, pour le ciel profond, tu peux largement dépasser cette valeur, même avec une caméra non refroidie ... surtout si la T° extérieure est "faible".

 

Le nombre de prises de vues ainsi que l'utilisation de "*Darks" limitera le "bruit" de manière significative. :)

 

Edited by fljb67

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By Colmic
      Bonjour à tous,
      je relaie ici un post de WA car je pense qu'il peut intéresser du monde.
       
      Voici un produit que je ne connaissais pas : TOPAZ Denoise
      Pour en savoir plus c'est ici : https://www.webastro.net/forums/topic/180714-comment-améliorer-vos-images-en-un-clic/
      En gros l'outil vous réalise un denoise + sharpen en un clic, avec 3 curseurs (force du denoise, force du sharpen, maintien des détails originaux)
       
      Il ne faut pas avoir la main lourde car des artefacts arrivent vite (moutonnement, filandres...), mais déjà rien qu'avec les paramètres les plus faibles, c'est franchement bluffant !!
      Et si vous n'êtes pas convaincus, voici un petit pot-pourri de reprise sur quelques-unes de mes images faites l'an dernier...
      Pour toutes les images : FSQ106 au foyer, ASI183.
       
      Cliquez sur les images pour obtenir les FULL.
       
      La trompe, filtre Ha 6nm, 30 x 180s.
      AVANT - APRES ( (denoise avec les paramètres de base)

       
      M33, filtre L, 26x 180s.
      AVANT - APRES

       
      NGC7635 : filtres H + O, 20 x 180s pour chaque filtre.
      AVANT - APRES

       
      IC405, filtre Ha, 12 x 180s.
      AVANT - APRES

       
      M65, M66, NGC3628, filtre L, 55 x 60s
      AVANT - APRES

       
      M51, filtre L, 78 x 60s
      AVANT - APRES

       
      Et pour finir, une petite tête de cheval faite en seulement 9 x 180s en halpha. Elle était tellement bruitée que je l'avais même pas postée...
      AVANT - APRES

       
       
       
    • By Loup Lunaire
      Bonjour,
       
      Je suis en train de tester un nouveau procédé pour l'atténuation du chromatisme émie par ma lunette qui n'est pas adapté à l'imagerie.
      Avec Astrosurface bien sûr. Je ressors la dernière faite à l'imageur le 6 janvier dernier
      Le filtre noise filter est très efficace dans ce sens il supprime le vert trop présent dans les images, ce qui me permettra à l'avenir de ne plus mettre des gros plans en couche verte seul.
      Je vous conseille , de le faire à la fin après les ondelettes et autres.
      Il en reste encore dans les images , mais c'est devenu beaucoup moins gênant et acceptable.
       
      Merci Lucien pour cette belle trouvaille !
       
       
      Sans et avec, avec, et avec en x4 passe:


       

       
      Bon ciel lunaire
    • By dumet51
      Bonjour
      j'ai lu que le gx80 etait un bon appareil photo pour l'astrophoto.l'absence de filtre passe bas est elle suffisante ou faut il defiltrer.
      merci pour vos rèponses.
    • By XavS
      Bonjour à toutes et tous,
       
      Malgré un temps qui ne se prête toujours  pas à l'astrophoto je suis quand même allé dans mon petit coin pour tenter de photographier une comète : 289P / Blanpain.
       
      Après avoir installé ma Star-Adventurer, mon Canon 450D et son objectif Samyang 80mm, je shoote du côté de m41 pour faire la mise au point. Au top
       
      M41 : 1 x pose de 120s à 800 ISO
       

       
      Je retourne l'appareil vers la constellation du Petit Lion, je prend mes repères sur quelques étoiles et je cadre. Ça me convient . En avant la musique, on shoote avec des poses de 120s à 800 ISO avec le même matériel (Canon 450D + Samyang 80mm).
       
      Déjà 22h00 et l'humidité n'arrête pas de tomber (environ 90 % ce soir là) et les premiers nuages arrivent . J'arrête tout ; j'ai quand même 55 poses de 2mn. Je me dis, ok, ça va suffir.
       
      Ce matin, début du traitement et je cherche, je cherche, je cherche la comète. Où te caches-tu ???? Je me dis, allez, t'as loupé le cadrage. Je vérifie sur le site astronometry : le cadrage est bon. Je vérifie avec Stellarium, idem, le cadrage est bon.
       
      Une brute :

       
      L'empilement avec Siril :


       
      Du coup, j'ai une question, pourquoi je ne vois pas cette comète sur mes prises ? Merci d'avance pour votre aide.
       
      Et bon cieux.
       
      XavS
       
       
    • By FranckiM06
      Bonjour à tous,
      A vrai dire, étant donné que Chani11 a posté son magnifique système solaire, ça m'a donné l'idée de revisiter et comparer mes 3 systèmes solaire que j'avais fait dans les années précédentes.
      La seule planète qui me manque est Pluton qui pour moi est toujours resté une planète dans mon esprit et je trouve ça nul que certaines personnes aient décidé de l'enlever de notre superbe  système solaire.  
      Le 1er en 2010  ;

      Le 2ème en 2014 ;

      Le dernier en 2017 ;

      Voilà
      Franck
  • Images