MUNCH

réparation

Recommended Posts

Salut Munch,

 

C'est vraiment sympa de pouvoir redonner vie à la motorisation de cette belle

monture !

 

Tu pourrais  nous faire des photos du montage ?

Sinon, il n'y a pas moyen d'inverser les fils d'alimentation du moteur (si c'est un moteur

en courant continu ? )

 

Albéric

Share this post


Link to post
Share on other sites
Advertising
By registering on Astrosurf,
this type of ad will no longer be displayed.
Planetary Astronomy
Observing, imaging and studying the planets
A comprehensive book about observing, imaging, and studying planets. It has been written by seven authors, all being skillful amateur observers in their respective domains.
More information on www.planetary-astronomy.com

Non j'ai tenté d'inverser la polarité sans succès le moteur de tourne pas. Oui je vais tacher de faire une photo pour voir le côté bidouillofonctionnel.

 

MM

Share this post


Link to post
Share on other sites

Voila quelques photos du montage. Je rappelle que j'ai démonté l'attache du moteur pour en inverser le sens. On voit donc l'attache qui est fixée par une seule vis sur la monture. Dans cette configuration le moteur tourne dans le bon sens.

 

J'ai ajouté d'autres photos dont une qui présente le montage qui devait se faire à l'origine (mis à part l'attache qui se trouve au dessus au lieu d'être dessous). Je pense même que la vis sans fin devait se placer au dessus de la manœuvre.

 

MM

DSC02255.JPG

DSC02257.JPG

DSC02259.JPG

DSC02264.JPG

Share this post


Link to post
Share on other sites

J'ai aussi opté pour une alimentation 6 volts un peu plus durable en achetant un boitier porte piles (4 piles LR 20) plutôt celui qui proposait 4 piles AA.

 

MM

DSC02265.JPG

Share this post


Link to post
Share on other sites

Juste une réflexion (une hypothèse) en conclusion de l'épisode réparation et mise en œuvre (un peu bidouillée) de la motorisation sur l'EQ Saturne.

 

Je pense que l'inversion des polarités du moteur devait fonctionner au départ. Elle devait permettre la rotation du moteur selon l'hémisphère, chose certainement définie dès le départ par le fabriquant et selon le lieu ou allait le matériel.

 

Quand j'ai essayé le moteur, seul le mouvement pour le côté Sud marchait et la monture tournait dans le mauvais sens. Voilà qui pourrait expliquer le pourquoi des choses. Merci à tous pour votre aide et l'intérêt porté au sujet.

 

Cordialement

 

Marcel MUNCH

Share this post


Link to post
Share on other sites

Après tous ces messages, il est dommage de ne pas connaitre le type de moteur ... Si mon idée est la bonne (difficile de l'affirmer sans avoir le moteur dans les mains) inverser l'alimentation ne change rien ; inverser l'induit (ou l'inducteur) seul changerait tout ! Encore faut-il qu'il s'agisse d'un moteur genre Shunt ...

:) 

Share this post


Link to post
Share on other sites

Merci pour la réaction au sujet du sens de rotation du moteur. Je vais voir si je peux avoir une photo plus complète avec des références précises du moteur.  Mais je vais me contenter de ce fonctionnement qui suffit pour le moment.

 

Merci de ton retour.

 

MM

Share this post


Link to post
Share on other sites

Bonjour Ndesprez. Je n'ai pas vu d'indications de plus que celles qui figurent sur les photos du moteur au début de ce sujet.

Par ailleurs je pensais avoir résolu la question de sens de rotation et je me suis rendu compte l'autre soir qu'inverser l'attache moteur n'avait rien changé (la lune sortait très vite du champ):$:(.

 

Il se peut alors que le sens de rotation,  attache montée correctement, était le bon ? xD

 

Salut à tous.

 

Marcel

Share this post


Link to post
Share on other sites

Du moteur sortent un fil rouge, un noir et deux fils blanc. Je te propose de mesurer dans un premier temps la résistance entre les fils blancs. Ensuite tu mesures la résistance entre le fil noir et le fil rouge. Fais toi éventuellement aider par un électricien ou un bon bricoleur (voir avec ton club ?). Enfin, peux-tu nous indiquer par un schéma comment tu as branché le moteur ?

Après cela, on pourrait y voir plus clair :) 

Norma

Share this post


Link to post
Share on other sites

Ça me fait mal de le dire, mais j'ai évalué le sens de la rotation comme un débutant...:(.  Le moteur monté comme il faut fait tourner la monture dans le bon sens O.o.

Bon je n'ai plus qu'à remercier les participants de ce forum et désolé Ndesprez de t'avoir mis sur une telle fausse piste :/ et merci pour ta très bonne disposition à m'aider :).

 

Marcel

  • Like 1

Share this post


Link to post
Share on other sites
Le 19/12/2019 à 10:45, jldauvergne a dit :

Je ne connaissais même pas cette monture, c'est une pièce rare.

Bonjour,

Patrick sort instamment de chez moi. A la lecture de ton message il a dit "C'est normal, il n'était pas encore né :D". 

Sinon, il s'agit bien d'un moteur Shunt. C'est une très belle monture que perso, je ne toucherai pas mais tous les goûts sont dans la nature.

Amicalement.

Norma

Edited by ndesprez
  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites

Voilà le bon montage du moteur qui fait que les choses tournent bien et dans le bon sens. Je ne toucherai pas à  la monture. Elle sera aussi montée sur une colonne (bricolage perso) pour recevoir une PERL royal 112/1600.

J'ai ajouté les photos du bon montage.

 

Salutations

DSC02279.JPG

DSC02280.JPG

  • Like 1

Share this post


Link to post
Share on other sites
Le 06/03/2020 à 11:00, MUNCH a dit :

J'ai ajouté les photos du bon montage.

 

Ton pseudo est en rapport avec les bouteilles de champ' en arrière-plan ?

Share this post


Link to post
Share on other sites

j'avais bien pensé que ces bouteilles pouvaient susciter un intérêt :D.  En effet après une consommation exagérée des bouteille mon pseudo pouvait s'expliquer... Il est en lien avec pasteur mon métier  et Munch mon nom.

De bonnes choses à toi Oodini

Share this post


Link to post
Share on other sites

Si tu observes avec des culs de bouteille, c'est ton problème. :)

 

Tiens, prends cette coupette.

Share this post


Link to post
Share on other sites

Si tu passes dans le coin Oodini tu pourras observer dans le tel sans souci avec un bon verre à la main que je t'offre volontiers :)

  • Like 1

Share this post


Link to post
Share on other sites
Citation

Ton pseudo est en rapport avec les bouteilles de champ' en arrière-plan ?

 

Des  remèdes contre le coronavirus ? ^_^

C'est cool si ça marche maintenant ! 

 

Albéric

Share this post


Link to post
Share on other sites

Si le pinard avait des vertus anti corona... ça se saurait :D. Avec des effets secondaires si le traitement dure de trop. Comme le sous entend la première partie de mon pseudo je fais appel à plus grand que moi et à la grâce de D... :)

Share this post


Link to post
Share on other sites

Un Pasteur de notre temps serait utile pour lutter contre le virus.

Share this post


Link to post
Share on other sites

Munch,

 

Ton pseudo m'évoque autre chose de bien connu par les amateurs de moto ancienne :

la "grosse" Munch Mammouth des années 60/70 à moteur NSU piqué à une voiture. 

Fallait le faire pour une moto de série !

Le monstre de l'époque qui calcinait la concurrence....

 

https://fr.wikipedia.org/wiki/Münch_(entreprise)

 

Et pourtant elle parait bien frêle aujourd'hui face à une Boss Hoss à V8 Chevrolet de plus de 6000 cm3 et pas loin de 500 kg...

 

http://www.lerepairedesmotards.com/essais/motos/boss-hoss-ls3.php

 

Albéric

Edited by xs_man

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By Raphael_OD
      Bonjour, je soumets un pb que je n'ai jamais rencontré avec ASCOM + CDC.
      Par mon driver ASCOM direct je déplace ma monture au pad dans le bon sens N et S et E et O.
      Quand je connecte la monture (AZEQ6) en ascom sous CDC pas de pb  : position de park est conservée les lat long et heures sont biens synchronisées.
       
      Mais lorsque j'utilise le PAD Ascom dans CDC et que je suis avec le cercle de localisation sur la carte le déplacement du télescope le mouvement DEC est inverse et les GOTO pointent donc dans les choux. J'ai bien vérifié les inversions de mouvements DEC  dans CDC et ASCOM. Carte du ciel ne veux rien savoir.
      Je déplace le tube au Sud, physiquement le tube va au Sud mais carte du Ciel  déplace la mire vers le Nord.
      Si j'inverse N et S dans ASCOM physique le tube se déplace en inverse sur Carte du Ciel aussi mais toujours pas dans le bon sens rien ne change
      La monture est en remote parkée sur coté E et tube pointé au N à l'horizontal. J'avoue ne pas comprendre.
      Si je demande à pointer la polaire les mouvement E-O sont parfait par contre le tube regarde la dalle en béton
      A+
       
      Je soupçonnais les codeurs de l'AZ mais ils sont désactivés, le seul changement est d'avoir certainement mis le tube au remontage dans le mauvais sens suite à maintenance ???
      Merci de votre aide
    • By guillaume45
      Bonjour à tous,
       
      je recherche une petite information toute simple : connaissez-vous les températures et valeurs d'humidité relative pour le stockage du matériel astro. Je possède une az-eq6 + lunette TS 102/714 CF APo avec correcteur + ASI2600MC-Pro + lunette guide avec ASI290MM-Mini.
       
      J'ai trouvé les informations pour les caméras : -10 à 60°C et 0 à 80%. Pas pour le reste. 
       
      Merci à vous !
    • By petitprost
      Bonjour ,
      Ayant reçu et installé une eq8-rh j'ai du passer par GS Server et abandonner Eqmod car du fait de l'encodeur , la position de parking sur Polaris n'est plus respecté sur les logiciels comme carte du ciel ou Prism .
      Rien de compliqué sur GS Server , la position "Home" est à définir au départ et c'est bon .
      Voila si ça peut servir ceux qui envisagerait de prendre cette monture ....
    • By Orionis56
      Bonjour,
      J'ai un souci avec iPolar... si quelqu'un peut m'aider
      Le point rouge clignote et se déplace tout seul partout ainsi que les flèches rouges...
      A part La croix rouge, rien n'est stabilisé :-(
      IMG_4292 22.mp4
    • By heXa83
      Bonjour à tous,
      et bien il semblerait que Meade ait un repreneur ... connu sur la place :
      https://skyandtelescope.org/astronomy-news/orion-telescopes-binoculars-purchases-meade/
       
      Xavier
       
  • Upcoming Events