Question

Bonsoir à tous, 

J'envisage de m'equiper d'une monture SW HEQ-5 d'occasion.

Mais existe t il des versions différentes.

Si c'est le cas,  quelles sont les différences? Et quelle version me conseillez vous ?

Merci pour votre aide.

Robert

Share this post


Link to post
Share on other sites

12 answers to this question

Recommended Posts

  • 0

Il y a la syntrek et la goto. La goto pointe sur la cible grâce à sa raquette qui integre un catalogue de cibles, la syntrek le fait également mais avec un pc et un logiciel comme carte du ciel + eqmod.

Si c'est pour du visuel, la goto est mieux. Si c'est pour de la photo et que tu utilises un pc, la syntrek est suffisante.

La syntrek devient goto en lui ajoutant la raquette de la version goto qui se vend séparément.

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Photographier la Lune
Guide complet pour la photographier de la Lune.
Information et commande sur www.photographierlalune.com
  • 0

Merci pour ces précisions. Donc la  syntrek peut-être pilotée avec le câble EQmod et une tablette. Il est vrai qu'en occasion, je n'ai pas vu encore de monture HEQ5 monture syntrek. Merci.

Share this post


Link to post
Share on other sites
  • 0

Syntrek et pilotage par tablette ça j'en suis pas sûr, je pense même que ce n'est pas possible... Par PC puis à distance par tablette via Team Viewer ou VNC Viewer par contre aucun problème. La Syntrek n'est plus commercialisée depuis un bon moment. C'est la même mécanique que la Goto.

Share this post


Link to post
Share on other sites
  • 0

Bonjour,

 

Le 20/01/2020 à 22:37, F4CQH a dit :

J'envisage de m'equiper d'une monture SW HEQ-5 d'occasion.

 

tu la trouveras aussi en marque Orion où elle s'appelle "Sirius" et est noire au lieu de blanche.

 

MM

Share this post


Link to post
Share on other sites
  • 0

OK, merci,

Donc première chose vendre mon set-up actuel...

@+

Robert

Share this post


Link to post
Share on other sites
  • 0

Et y a t il une différence de qualité entre le modèle Orion et la SW ?

Merci

Share this post


Link to post
Share on other sites
  • 0

Pas à ma connaissance..., elles sortent toutes les deux de la même chaîne de fabrication.

SW ou Orion, on reste tributaire d''une certaine "loterie" due à une  irrégularité de la qualité des fournitures chinoises...., et là je ne fais pas que rapporter des bruits de forum :), c'est du vécu dans mon club et mon réseau de connaissances astro (et d'ailleurs aussi de mon passé professionnel sur des fournitures industrielles...).

L'idéal est d'entièrement démonter/nettoyer/contrôler les pièces/corriger si besoin/ lubrifier/remonter/régler ta future monture (c'est pas bien compliqué en fait), là tu seras sur qu'elle te rendra un bon service.

MM5e29450a8983f_Demontagemonture.JPG.19d66b59de6b897c7f1f97efd7bf4a67.JPG

  • Like 1

Share this post


Link to post
Share on other sites
  • 0

Je suis du style à me retrouver avec des vis en trop à la fin du remontage 🤣.

C'est du vécu...

Merci pour tes précisions...

@+

Pour l'instant pas de touche sur la revente de mon set up actuel, mais je ne suis pas pressé.  Au pire je le garderai pour mes déplacements légers.

😏

Share this post


Link to post
Share on other sites
  • 0
Il y a 16 heures, Masmich a dit :

L'idéal est d'entièrement démonter/nettoyer/contrôler les pièces/corriger si besoin/ lubrifier/remonter/régler ta future monture

J'adore la boîte de thon aux condiments et celle de harengs fumés au milieu des clés allen des cercles gradués et des viseurs polaires :D

 

Mais faut être sûr de son coup xD

Edited by Franck_77
  • Haha 1

Share this post


Link to post
Share on other sites
  • 0

Diverses petites boîtes de récup (vous n'êtes pas obligés de choisir les mêmes marques que moi....:D) pour la visserie et les petites pièces qui vont ensemble est un des meilleurs moyens de s'y retrouver sans problème... :)

"Refaire" une monture n'est pas bien compliqué pour peu que l'on ait un peu de sens mécanique, d'organisation, et de temps, et ça l'améliore toujours grandement...

MM

Share this post


Link to post
Share on other sites
  • 0

Bonjour :)

Si démontage complet comme montré plus haut , on peut en profiter pour installer le kit courroie qui améliore bien l'ensemble...

Mais ça c'était avant..........Elon....:(

 

Share this post


Link to post
Share on other sites
  • 0
Il y a 3 heures, louisspaul a dit :

Si démontage complet comme montré plus haut , on peut en profiter pour installer le kit courroie qui améliore bien l'ensemble...

 

C'est ce que j'ai fait sur ma monture Orion Sirius....:)

 

MM

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By MICALEF
        bonjour les ASTRAMS 
       
        pour  la mise en station d'une EQ6 a l'aide de la raquette :  il faut utiliser  les données  HA ou polaris clock   
        merci pour vos réponses  
        mica
         
    • By danielo
        Salut,
      je voulais soumettre à votre sagacité un autre phénomène mysterieux (plus simple à résoudre que le précédent ).
       
      Sur mes poses autoguidées j'ai très souvent un gros problème de suivi en DEC, qui ne prend pas la forme d'un étalement des étoiles mais plutôt d'un dédoublement  bien net :
       

       
      ou bien
       
      `e
       
      Mon setup :
      GSO 200/800 sur Vixen GPD2 avec motorisation EQStar (similaire Picastro), guidage au diviseur optique ZWO avec ASI 120 MM, pilotage par ASIAIR. Agressivité de l'ordre de 60% en RA et 20% en DEC.  Mis en station précise (trop ?) avec Polemaster ou avec l'ASIAIR, et tube bien équilibré sur les deux axes. Sur la courbe d'autoguidage, le comportement en DEC et AD semblent similaires.
       
      La monture est sans doute un peu légère par rapport au tube mais ça me semble encore jouable, je ne vois pas de vibrations même en cas de vent modéré.
       
      C'est sans doute un problème du au backlash en DEC ? Si c'est le cas est-ce que je devrais décaler volontairement ma mise en station ? (si oui en azimut ou en hauteur, et de combien ?) Éventuellement  déséquilibrer le tube en DEC (dans quel sens ?) ? Ou bien est-ce autre chose ?
       
      merci
       
      Dan
       
       
       
       
       
       
       
       
       
       
    • By orionfl
      Bonjour à tous,
       
      Bien que PicAstro semble être désormais orphelin, je sais aussi qu'il est encore en usage chez un certain nombre d'entre-nous ...
       
      Après une longue interruption dans la pratique de l'astronomie, j'ai décidé de m'y remettre, profitant à la fois du temps libre de ma retraite et du confinement covid19 actuel.
       
      Ma monture a retrouvé son PicAstro avec bonheur, mais si le moteur AD se comporte a merveille, celui en DEC est plus  problématique : il vibre, grogne, refuse de tourner dans la plupart des position du potentiomètre du pad  et semble ne pas avoir beaucoup de couple a offrir contrairement a son copain en AD...
       
      J'ai inversé les moteurs, revu les paramétrages, vérifié les connections, l'absence de point dur, bref je ne sais plus que faire
       
      Si l'un de vous à une idée, je suis preneur !
       
      Merci et surtout, restez chez vous
       
       
    • By tous1ch
      Bonjour.
      je ne parviens pas a mettre a jour ma synscan V3. j'ai essayé depuis PC WinXP - Win7 - Win10.
      a chaque fois la raquette n'est pas detectée.
      mon cable USB-RS232 semble fonctionner : COM 4 existe.
      j'en viens a me demander si mon cable RS232 - RJ11 n'est pas en cause.
      Quelqu'un pourrait il donner le schema de cablage de ce cable.
      merci a tous  de m'avoir lu.

    • By mbnb24
      Bonjour, Astrophysics me conseille de faire une mise à jour du firmware du GTO-CP4 de ma MACH1 pour régler quelques bugs avec les derniers drivers ASCOM.
      Dans la procédure de mise à jour, il faut connecter le CP4 via ethernet.
      Lorsque je fais cette connexion, rien ne se passe, je ne trouve pas de périphérique à l'adresse IP (que je retrouve correctement en me connectant par wifi).
      Sur le CP4, les leds autour de la prise ethernet sont éteintes. Y aurait il des possesseurs de ce controleur qui pouraient me dire si la connexion ethernet fonctionne d'emblée correctement chez eux ou non
  • Images