encelade18

M42, première image avec l'ASI533

Recommended Posts

Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com

Magnifique cette M42!

Nathanaël

  • Like 1

Share this post


Link to post
Share on other sites

 bien joué avec un coeur à point ! :)

 polo

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour à tous,

 

Bravo Olivier, très belle image. J'ai également un C11 et une ZWO 385 mais je n'ai pas encore testé les poses rapides en ciel profond sauf avec un newton 200/1000 mm où je m'entraîne dès que le ciel le permet (très rare depuis trop longtemps !). En voyant ton image, j'ai hâte de tester avec le C11. Tu as fait ta mise en station avec Sharpcap ? As-tu testé la durée maximale d'une pose que tu pouvais faire avec le C11 sans autoguidage ?

 

J'ai un réducteur 0.5 x, je me demande si ça pourrait passer sur le C11 + ZWO 385 ?

Encore bravo et bonne journée.

Mick

  • Like 1

Share this post


Link to post
Share on other sites

Bravo Olivier, une réussite ce premier essai en poses courtes :)

C'est doux, bien détaillé, pas surtraité . . . c'est beau quoi ;)

Bonne journée,

AG

  • Like 1

Share this post


Link to post
Share on other sites

Très Jolie image bien détaillée.

Quelle est la marque du filtre UHC?

 

  • Like 1

Share this post


Link to post
Share on other sites

Comme les copains, très belle cette M42: naturelle avec un cœur pas sur-traité et qui respecte l'équilibre lumineux par rapport aux extensions, comme en visuel.

Simon

  • Like 1

Share this post


Link to post
Share on other sites

Beaucoup de détails dans cette M42...Cette ASI va faire des merveilles !

Bravo Olivier :)

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 14 heures, T450 a dit :

Magnifique cette M42!

Nathanaël

Merci Nathanaël ^_^

 

 

Il y a 14 heures, polo0258 a dit :

 bien joué avec un coeur à point ! :)

 polo

Merci Polo ^_^

 

 

Il y a 13 heures, Chani11 a dit :

Joli cœur tout doux :)

Merci  Jean-Marc ^_^

 

 

Il y a 12 heures, Mick02 a dit :

Bravo Olivier, très belle image. J'ai également un C11 et une ZWO 385 mais je n'ai pas encore testé les poses rapides en ciel profond sauf avec un newton 200/1000 mm où je m'entraîne dès que le ciel le permet (très rare depuis trop longtemps !). En voyant ton image, j'ai hâte de tester avec le C11. Tu as fait ta mise en station avec Sharpcap ? As-tu testé la durée maximale d'une pose que tu pouvais faire avec le C11 sans autoguidage ?

 

J'ai un réducteur 0.5 x, je me demande si ça pourrait passer sur le C11 + ZWO 385 ?

Encore bravo et bonne journée.

Mick

Merci Mick :)

 

Pour ma mise en station avec mon AZ-EQ6, je me contente du viseur polaire. J'essaie de la réaliser la plus précisément possible. Ma monture a une erreur périodique AD qualifiée par PA de 7' sur 8min de période.

 

Avec mon C11, avant de passer à l'autoguidage par DO systématique sur ciel profond en poses longues,  j'arrivais  à faire des poses avec mon C11 sans réducteur (2800mm) à 30s avec un taux de déchets de 20% environ.

 

Pour le réducteur, j'utilise le correcteur-réducteur Celestron  F/6,3 qui porte donc la focale à 1764mm.

Pour un champs couvert par un capteur APS-C (22,3 × 15 mm), il y a beaucoup de coma et de courbure de champs visible sur les bords. Pour le champs couvert par l'ASI533 (11.3 x 11.3 mm) c' est correct. Pour une 385 (7,26 x 4,11 mm), le champs sera bien corrigé.

Par contre, je ne sais pas comment va se comporter ton réducteur 0.5x avec une réduction plus importante de la focale et un correcteur non dédié

 

 

Il y a 12 heures, ALAING a dit :

Bravo Olivier, une réussite ce premier essai en poses courtes :)

C'est doux, bien détaillé, pas surtraité . . . c'est beau quoi ;)

Bonne journée,

AG

Merci Alain ^_^

 

 

Il y a 5 heures, CASTOR78 a dit :

Très Jolie image bien détaillée.

Quelle est la marque du filtre UHC?

Merci Castor ;)

Le filtre que j'utilise est l'Explore Scientific 1,25'' UHC, acheté à l'Atelier du Moulin de Blandé un jour où je passais dans l'Orne :)

 

 

Il y a 5 heures, Simon Fabre a dit :

Comme les copains, très belle cette M42: naturelle avec un cœur pas sur-traité et qui respecte l'équilibre lumineux par rapport aux extensions, comme en visuel.

Simon

Merci Simon ^_^

Je préfère  en général limiter les traitements pour garder le plus de petits détails possibles

 

 

Il y a 5 heures, marc jousset a dit :

Superbe de douceur !

 

Joli joli

 

Marc

Merci Marc ^_^

 

 

Il y a 2 heures, Christophe H a dit :

Chouette essai, bravo

Merci Christophe ^_^

 

Edited by encelade18
  • Thanks 1

Share this post


Link to post
Share on other sites
il y a 3 minutes, NONO35 a dit :

Beaucoup de détails dans cette M42...Cette ASI va faire des merveilles !

Bravo Olivier :)

Merci Nono ;)

Share this post


Link to post
Share on other sites

Magnifique résultat en peu de temps cumulé. 👍

 

JF

  • Like 1

Share this post


Link to post
Share on other sites

Merci Olivier pour tes précisions. Je te dirai ce qu'il en est quand j'aurai testé avec le réducteur 0.5x.

A+.

Mick

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 2 heures, jeffbax a dit :

Magnifique résultat en peu de temps cumulé. 👍

 

JF

Merci Jeff ;)

Share this post


Link to post
Share on other sites

Ahhhhhhhh enfin une M42 qui présente des tonalités vertes !!! Personne n'a bronché, curieux ça. :D

Alors par contre absence totale du magnifique rose fluo qui tranche sur le vert diaphane métallique en visuel dans un gros Dobson bien ouvert.

On ne peut pas tout avoir ;), super bien joué tout de même.

  • Like 1

Share this post


Link to post
Share on other sites

Superbe version! c'est bien traité , bravo Olivier!

  • Like 1

Share this post


Link to post
Share on other sites

Magnifique, belle maîtrise ça promet pour la suite avec cette caméra. J'ai été visiter ton site : beau boulot très inspirant !

  • Like 1

Share this post


Link to post
Share on other sites

Je vais commander un UHC Explore Scientific  ;)

 

  • Like 1

Share this post


Link to post
Share on other sites

Bravo Olivier pour cette magnifique M42 avec un rendu bien maîtrisé 👍

 

(et compliments pour ton site perso - très intéressant)

 

Jacques

 

 

Share this post


Link to post
Share on other sites
Le 28/01/2020 à 01:14, ValereL a dit :

Ahhhhhhhh enfin une M42 qui présente des tonalités vertes !!! Personne n'a bronché, curieux ça. :D

Alors par contre absence totale du magnifique rose fluo qui tranche sur le vert diaphane métallique en visuel dans un gros Dobson bien ouvert.

On ne peut pas tout avoir ;), super bien joué tout de même.

Merci Valere :)

Je n'ai jamais eu l'occasion de regarder dans un gros Dobson bien ouvert, cela doit être chouette :x

 

 

Le 28/01/2020 à 05:55, exaxe17 a dit :

Superbe version! c'est bien traité , bravo Olivier!

Merci Stéphane :). J'ai aussi tenté de m'inspirer de ta magnifique version de 2019 ;)

 

 

Le 28/01/2020 à 07:59, spaceju a dit :

Magnifique, belle maîtrise ça promet pour la suite avec cette caméra. J'ai été visiter ton site : beau boulot très inspirant !

Merci beaucoup pour tes encouragements spaceju :) très sympa aussi l'intérêt que tu porte à mon site ;)

 

 

Le 28/01/2020 à 08:51, CASTOR78 a dit :

Je vais commander un UHC Explore Scientific  ;)

Bon choix avec un rapport qualité/prix excellent

 

Le 28/01/2020 à 09:03, Jacques VAN DER MEER a dit :

Bravo Olivier pour cette magnifique M42 avec un rendu bien maîtrisé 👍

 

(et compliments pour ton site perso - très intéressant)

 

Jacques

Merci beaucoup Jacques ^_^ content aussi que mon site plaise :)

 

Edited by encelade18

Share this post


Link to post
Share on other sites

Resalut Olivier, oui dans le Dobson d'Aymeric que tu connais peut-être, un 400mm ouvert à 4 avec un oculaire longue focale grand champ, c'est la grosse claque, fabuleux !!!

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By patry
      Bon il n'y a pas de tag spécifique "étoile double", mais cela reste de l'Astrophoto et de la pose courte.
      Revenons à cette double ; très jolie dans le bouvier, le couple est assez serré de 2"75 (source WDS) avec une primaire de mag 2,58 et secondaire 4,8.
      La différence de couleur est sensible, et j'ai vu la secondaire plutôt bleue/bleu-vert.
      Clairement résolue à x100 (Celestron Axiom 15mm), elle devient de plus en plu évidente à x150 (Plossl 10mm), et la couleur devient franche à x214 (Orthoscopique 7mm). A x300 (5mm), on voit que les figures d'airy s'entremèlent.
      J'ai vu la primaire qui tirait sur le jaune, d'où un contraste intéressant.
       

      La secondaire est dans les 1h de la primaire pour ceux qui ne la voient pas.
       
      Image juste compositée, pratiquement pas d'ondelettes, cela ressemble bigrement à ce que j'avais en visuel à x200.
      La capture n'a toutefois pas été facile tant j'ai du jouer à cache cache avec les nuages.
       
      Par contre, j'ai tenté ζ Hercule, et au mak, était-ce les conditions mais je n'ai rien obtenu à la caméra (j'ai pas eu le courage de tout démonter alors que j'avais pris le temps d'aligner le montage sur les axes AD/DEC).
      Bon c'est un couple semblable en magnitude mais un poil moins lumineux (2,95 & 5,4). L'écartement est par contre autrement plus délicat avec 1,25" d'arc. C'est à dire de trouver la secondaire plus faible que celle d'ε Boo dans l'anneau de la figure d'airy de la primaire.
      A retenter un autre soir, et à confirmer au C11 (je crois me rappeler l'avoir observé il y a des années).
       
      Marc
       
    • By LANTHA
      Bonjour bonjour, vous allez bien? Ici ça va, on prépare la réouverture au public et en même temps, on profite du temps libéré pour avancer des choses qui attendent depuis longtemps.

      Et le T500 fait partie du lot. Mais ça prend bonne tournure. Le télescope a été enlevé de la Paramount pendant le confinement, la plupart des câbles ont été passé dans la corps de la monture, le pilotage se fait par un petit NUC posé sur le tube.
      Pour le moment, c'est mon correcteur ASA 3" qui est dessus (à terme ce sera le 4"). La caméra est une ASI1600 avec roue à filtres ZWO 7 positions en 50mm, tout en Baader (pas encore le SII mais LRVB Ha et OIII en version "FD court".

      L'autre jour, c'était presque prêt, mais le câble USB de la caméra ne faisait que 2m ... trop court. Il a fallu attendre pour recevoir le 3m, et là nickel. Hier soir, il faisait beau finalement, la semaine est annoncée toute pourrie, du coup, au pied levé, je suis monté et j'ai branché rapidement tout ce qu'il fallait pour faire un essai.
      Mise au point : le Robofocus n'a pas voulu se connecter dans The SkyX, donc il va falloir regarder pourquoi. Donc la mise au point, j'ai fait comme j'ai pu, le câble de la raquette étant trop court pour tenir le boitier en bas du télescope (il est un peu perché, ce qui n'aide pas pour certaines choses ^^).
       
      Ensuite, il a fallu débrancher la caméra de guidage pour que l'ASI1600 soit reconnue, puis remettre la caméra de guidage (pas de MAP dessus, une bague M68-M54 est un poil longue au niveau du filetage et il manque un peu pour que la caméra guide soit comme il faut ... (diviseur optique ZWO, je dois dire que pour le coup, les chinois ont oublié d'être bête sur la RAF et le DO. C'est du joli matériel.)) La collimation, elle est à faire, j'ai mis la caméra comme ça et roule ma poule. Donc oui je sais : c'est tout pourri niveau piqué.

      Comme je n'ai pas encore fait le modèle de pointage, le suivi n'est pas forcément optimal non plus (dérive au fur et à mesure des poses mais que en alpha). C'était un peu nuageux par moment donc je n'ai pas poussé plus les réglages. Je vais profiter du mauvais temps des prochains jours pour regarder des tutos de collimation assistée avec Prism, et être prêt pour les prochains soirs beaux.

      Mais j'ai voulu voir un peu ce que ça allait promettre et j'ai fait M27, un objet facile.

      Le résultat posté a été fait comme suit :
       
      10 poses de 60s en Ha
      10 poses de 60s en OIII
      pas d'offset, de dark ni de flat
      "prétraitement" pixinsight avec Luminance synthétique issue de l'addition du Ha et du OIII (tout dans le panier et hop) et la couche couleur c'est du HOO.
      Petit traitement sous photoshop sans prise de tête et voilà

      Je dis que vivement qu'il soit réglé, qu'on puisse profiter, et préparer l'arrivée d'une ASI 6200 un jour. Correcteur 4" pour elle d'ailleurs, ça sera très bien.
      Donc indulgence les gens, je suis conscient de tous les défauts, mais je suis plutôt optimiste pour la suite et le potentiel de la bête

      Bon après-midi à vous


    • By LANTHA
      Bonjour bonjour, vous allez bien? Ici ça va, on prépare la réouverture au public et en même temps, on profite du temps libéré pour avancer des choses qui attendent depuis longtemps.

      Et le T500 fait partie du lot. Mais ça prend bonne tournure. Le télescope a été enlevé de la Paramount pendant le confinement, la plupart des câbles ont été passé dans la corps de la monture, le pilotage se fait par un petit NUC posé sur le tube.
      Pour le moment, c'est mon correcteur ASA 3" qui est dessus (à terme ce sera le 4"). La caméra est une ASI1600 avec roue à filtres ZWO 7 positions en 50mm, tout en Baader (pas encore le SII mais LRVB Ha et OIII en version "FD court".

      L'autre jour, c'était presque prêt, mais le câble USB de la caméra ne faisait que 2m ... trop court. Il a fallu attendre pour recevoir le 3m, et là nickel. Hier soir, il faisait beau finalement, la semaine est annoncée toute pourrie, du coup, au pied levé, je suis monté et j'ai branché rapidement tout ce qu'il fallait pour faire un essai.
      Mise au point : le Robofocus n'a pas voulu se connecter dans The SkyX, donc il va falloir regarder pourquoi. Donc la mise au point, j'ai fait comme j'ai pu, le câble de la raquette étant trop court pour tenir le boitier en bas du télescope (il est un peu perché, ce qui n'aide pas pour certaines choses ^^).
       
      Ensuite, il a fallu débrancher la caméra de guidage pour que l'ASI1600 soit reconnue, puis remettre l


    • By Penn K
      Bonjour, 
       
      Un essai sur M57 (c'est une première version, car j'ai rajouté des poses hier soir)
       
      Je n'en suis pas mécontente pour plusieurs raisons :
       
      - j'ai imagé sous la lune, il faisait tellement clair que je n'avais même pas besoin de ma loupiote   !
      - j'ai réussi à me débrouiller avec siril (c'et un dégrossissage, je dois approfondir tout ça)
      - malgré mon équipement minimum j'arrive quand même à sortir une np  
       

       
       
      Donc les paramètres :
       
      poses les soirs du 30/05, 31/05 et du 1/02 
      brutes et darks
       
      lunette 80ED sky-watcher et asi 290mc
      j'ai gardé 20% d'images sur 9782 au total
      gain 404 (mes parents en avaient une, c'est pour ça que je met le gain sur 404  ) , poses de 2s
      donc un total de 1heure et des poussières. 
       
      Il y a toujours une vilaine trame horizontale, mais je n'ai plus besoin de baisser le fond de ciel pour que ça ne se voit pas.
      Je rajouterai les poses d'hier, j'ai surveillé l'arrivée des nuages, je pense qu'elles sont correctes.
       
      Merci pour vos avis et pistes d'amélioration  
       
      edit : par contre désolée pour la tête des étoiles, avec la caméra j'ai toujours l'impression d'avoir des gros pâtés blancs.
      J'ai essayé de faire la map au mieux, mais ce n'est pas très évident.
      ça se voit encore plus quand la cible est petite. 
  • Images