fayolle

Demande d'aide pour A7s

Recommended Posts

Bonjour,

Je possède un A7S mais je n'arrive pas à installer les applications ( time lapse, ....) . Je cherche qui pourrait me un donner un coup de main quitte à me déplacer avec mon appareil dans le département de la Dordogne.

Merci par avance.

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com

C'est bien ça. J'ai le compte mais quand je déroule la procédure, elle se bloque et reviens à la case départ. J'ai contacté Sony france mais c'est un véritable labyrinte... J'ai questionné autour de moi et j'ai eu des pistes comme.

- Ton internet est trop lent.

- Ca ne fonctionne pas avec Firefox.

Bref, je ne m'en sors pas d'où ma demande.

Share this post


Link to post
Share on other sites

Pareil pour moi, je n'ai jamais pu télécharger cette application, quelque soit l'ordi ça bloquait à l'avant dernière étape je ne sais plus. J'ai laissé tomber. >:(

Share this post


Link to post
Share on other sites
Le 01/02/2020 à 19:52, fayolle a dit :

C'est bien ça. J'ai le compte mais quand je déroule la procédure, elle se bloque et reviens à la case départ

 

 

Salut Pour ma part ca a marche avec google chrome et il faut installer le plugin associer pour que ca rentre 9_9 j'ai fais ma mise a jour sur Sony Firmware avant sinon ( la on flip un peu ) essayer avant sans mise a jour firmware

 

 

 

 

 

 

Bon ciel

 

Edited by Sauveur

Share this post


Link to post
Share on other sites
Il y a 8 heures, ValereL a dit :

Pareil pour moi, je n'ai jamais pu télécharger cette application, quelque soit l'ordi ça bloquait à l'avant dernière étape je ne sais plus. J'ai laissé tomber. >:(

Idem, à l'avant dernière étape ça bloque et retourne au départ.

Je me sens moins seul :)

J'avais comme toi laissé tomber depuis 2 ans mais ça me titillait régulièrement.

il y a une heure, Sauveur a dit :

Salut Pour ma part ça a marche avec google chrome et il faut installer le plugin associer pour que ça rentre 

Merci, j'y retourne;)

  • Like 1

Share this post


Link to post
Share on other sites

J'utilise l'utilitaire "remote" du coup qui fait ça très bien mais il faut l'ordi sur place.

  • Like 1

Share this post


Link to post
Share on other sites

Ca marche !

Avec google chrome, c'est passé sans pb bien que la logique SONY soit aussi

" particulière " que sur l'A7s :S

Merci a vous.

  • Like 2
  • Thanks 1

Share this post


Link to post
Share on other sites
à l’instant, fayolle a dit :

bien que la logique SONY soit aussi

" particulière " que sur l'A7s :S

 

 

 

Super :) et entièrement d'accord avec toi 

 

bon ciel

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now