Sign in to follow this  
teko38

Monture ioptron technologie

Recommended Posts

Message sans intérêts

Edited by teko38
Message sans intérêts
  • Like 1

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  



  • Similar Content

    • By astroluma
      Bonjour à tous,
       
      Images trouvées sur le site web d'un grossiste chinois.
       
      La monture CQ350 et le R-MAK 300.
       
      C'est un grossiste donc évidement pas de prix affiché.
       

    • By MICALEF
        bonjour les ASTRAMS 
       
        pour  la mise en station d'une EQ6 a l'aide de la raquette :  il faut utiliser  les données  HA ou polaris clock   
        merci pour vos réponses  
        mica
         
    • By danielo
        Salut,
      je voulais soumettre à votre sagacité un autre phénomène mysterieux (plus simple à résoudre que le précédent ).
       
      Sur mes poses autoguidées j'ai très souvent un gros problème de suivi en DEC, qui ne prend pas la forme d'un étalement des étoiles mais plutôt d'un dédoublement  bien net :
       

       
      ou bien
       
      `e
       
      Mon setup :
      GSO 200/800 sur Vixen GPD2 avec motorisation EQStar (similaire Picastro), guidage au diviseur optique ZWO avec ASI 120 MM, pilotage par ASIAIR. Agressivité de l'ordre de 60% en RA et 20% en DEC.  Mis en station précise (trop ?) avec Polemaster ou avec l'ASIAIR, et tube bien équilibré sur les deux axes. Sur la courbe d'autoguidage, le comportement en DEC et AD semblent similaires.
       
      La monture est sans doute un peu légère par rapport au tube mais ça me semble encore jouable, je ne vois pas de vibrations même en cas de vent modéré.
       
      C'est sans doute un problème du au backlash en DEC ? Si c'est le cas est-ce que je devrais décaler volontairement ma mise en station ? (si oui en azimut ou en hauteur, et de combien ?) Éventuellement  déséquilibrer le tube en DEC (dans quel sens ?) ? Ou bien est-ce autre chose ?
       
      merci
       
      Dan
       
       
       
       
       
       
       
       
       
       
    • By orionfl
      Bonjour à tous,
       
      Bien que PicAstro semble être désormais orphelin, je sais aussi qu'il est encore en usage chez un certain nombre d'entre-nous ...
       
      Après une longue interruption dans la pratique de l'astronomie, j'ai décidé de m'y remettre, profitant à la fois du temps libre de ma retraite et du confinement covid19 actuel.
       
      Ma monture a retrouvé son PicAstro avec bonheur, mais si le moteur AD se comporte a merveille, celui en DEC est plus  problématique : il vibre, grogne, refuse de tourner dans la plupart des position du potentiomètre du pad  et semble ne pas avoir beaucoup de couple a offrir contrairement a son copain en AD...
       
      J'ai inversé les moteurs, revu les paramétrages, vérifié les connections, l'absence de point dur, bref je ne sais plus que faire
       
      Si l'un de vous à une idée, je suis preneur !
       
      Merci et surtout, restez chez vous
       
       
    • By tous1ch
      Bonjour.
      je ne parviens pas a mettre a jour ma synscan V3. j'ai essayé depuis PC WinXP - Win7 - Win10.
      a chaque fois la raquette n'est pas detectée.
      mon cable USB-RS232 semble fonctionner : COM 4 existe.
      j'en viens a me demander si mon cable RS232 - RJ11 n'est pas en cause.
      Quelqu'un pourrait il donner le schema de cablage de ce cable.
      merci a tous  de m'avoir lu.

  • Images