Achaim

neb de la tete de singe au fuji ou de la tête de Hobbit

Recommended Posts

ne pas s attendre à des miracles , une tentative sur cette nébuleuse  ou a mon avis un apn défiltré ferai certe bcp mieux , mais j en es choppé un peut

70 poses de 60 s a 6400 isos xt2 et doublet ts 80

mon erreur : vu que la brume était prévue , je n es pas voulu enregistrer la pec et de fait mauvais suivi de la monture ...ça se voit rapport au précédent post de la rosette ...une nette différence si on enregistre l erreur périodique ou pas ...bon on apprend doucement .........:D

en tout cas le jeu c est de trouver la tête de singe ............j ai mis un moment mais trouvée ...et vous ?

promis je ferai un contour ....ou faites le :)

 

oupss zappé .....sirilisé et firstworké ....AZEQ6

 

Contours en bas de post ce 19 fev

 

5e4b05aba1093_final(1280x969).jpg.45c522db889b4988a4f12a783c2da00e.jpg

Edited by Achaim
  • Like 7

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Photographier la Lune
Guide complet pour la photographier de la Lune.
Information et commande sur www.photographierlalune.com

Le miracle n'était pas loin quand même :)

Pour un APN non défiltré, je la trouve très réussie cette Tête de Singe, bravo Hervé :)

Juste les étoiles qui mériteraient un léger flou gaussien pour leur donner meilleure mine ;)

Bonne soirée,

AG

  • Thanks 1

Share this post


Link to post
Share on other sites

Réellement je trouve que les Fuji et leur matrice X Trans s’en sortent très bien sans être defiltrés 

Share this post


Link to post
Share on other sites
Il y a 2 heures, Lensed Star a dit :

que les Fuji et leur matrice X Trans s’en sortent très bien sans être defiltrés 

Oui ce dont de bon boitiers par contre tout ce que je fais c est en pose sans autoguidage donc courte

Sur astrobin , tu regardes Fujifilm pleins de photos sympa , mais pose longues ...

Vais bientôt m y mettre

 

Share this post


Link to post
Share on other sites

Bon apparement la tête de singe est pas très reconnue ....

Faut faire un quart de tour a la photo ....ds lu et sens des heures 

Share this post


Link to post
Share on other sites

IMG_20200219_102523.jpg.02ba3f94426f4b63cf412c97cd6946d8.jpgBon je vous la met 

En fait on aurait du l appeler la nébuleuse a la tête de hobbit 

Mais a cet époque, on en parlait pas trop ;)....

 

IMG_20200219_102120.jpg.5e6bab5b952ea01640f504b90a1db3bb.jpg

Edited by Achaim
  • Like 1
  • Haha 2

Share this post


Link to post
Share on other sites

Belle tête de singe. :)

Traitement et lissage peut-être un peu fort à mon goût.

Nathanaël

  • Thanks 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By LANTHA
      Bonjour bonjour, vous allez bien? Ici ça va, on prépare la réouverture au public et en même temps, on profite du temps libéré pour avancer des choses qui attendent depuis longtemps.

      Et le T500 fait partie du lot. Mais ça prend bonne tournure. Le télescope a été enlevé de la Paramount pendant le confinement, la plupart des câbles ont été passé dans la corps de la monture, le pilotage se fait par un petit NUC posé sur le tube.
      Pour le moment, c'est mon correcteur ASA 3" qui est dessus (à terme ce sera le 4"). La caméra est une ASI1600 avec roue à filtres ZWO 7 positions en 50mm, tout en Baader (pas encore le SII mais LRVB Ha et OIII en version "FD court".

      L'autre jour, c'était presque prêt, mais le câble USB de la caméra ne faisait que 2m ... trop court. Il a fallu attendre pour recevoir le 3m, et là nickel. Hier soir, il faisait beau finalement, la semaine est annoncée toute pourrie, du coup, au pied levé, je suis monté et j'ai branché rapidement tout ce qu'il fallait pour faire un essai.
      Mise au point : le Robofocus n'a pas voulu se connecter dans The SkyX, donc il va falloir regarder pourquoi. Donc la mise au point, j'ai fait comme j'ai pu, le câble de la raquette étant trop court pour tenir le boitier en bas du télescope (il est un peu perché, ce qui n'aide pas pour certaines choses ^^).
       
      Ensuite, il a fallu débrancher la caméra de guidage pour que l'ASI1600 soit reconnue, puis remettre la caméra de guidage (pas de MAP dessus, une bague M68-M54 est un poil longue au niveau du filetage et il manque un peu pour que la caméra guide soit comme il faut ... (diviseur optique ZWO, je dois dire que pour le coup, les chinois ont oublié d'être bête sur la RAF et le DO. C'est du joli matériel.)) La collimation, elle est à faire, j'ai mis la caméra comme ça et roule ma poule. Donc oui je sais : c'est tout pourri niveau piqué.

      Comme je n'ai pas encore fait le modèle de pointage, le suivi n'est pas forcément optimal non plus (dérive au fur et à mesure des poses mais que en alpha). C'était un peu nuageux par moment donc je n'ai pas poussé plus les réglages. Je vais profiter du mauvais temps des prochains jours pour regarder des tutos de collimation assistée avec Prism, et être prêt pour les prochains soirs beaux.

      Mais j'ai voulu voir un peu ce que ça allait promettre et j'ai fait M27, un objet facile.

      Le résultat posté a été fait comme suit :
       
      10 poses de 60s en Ha
      10 poses de 60s en OIII
      pas d'offset, de dark ni de flat
      "prétraitement" pixinsight avec Luminance synthétique issue de l'addition du Ha et du OIII (tout dans le panier et hop) et la couche couleur c'est du HOO.
      Petit traitement sous photoshop sans prise de tête et voilà

      Je dis que vivement qu'il soit réglé, qu'on puisse profiter, et préparer l'arrivée d'une ASI 6200 un jour. Correcteur 4" pour elle d'ailleurs, ça sera très bien.
      Donc indulgence les gens, je suis conscient de tous les défauts, mais je suis plutôt optimiste pour la suite et le potentiel de la bête

      Bon après-midi à vous


    • By LANTHA
      Bonjour bonjour, vous allez bien? Ici ça va, on prépare la réouverture au public et en même temps, on profite du temps libéré pour avancer des choses qui attendent depuis longtemps.

      Et le T500 fait partie du lot. Mais ça prend bonne tournure. Le télescope a été enlevé de la Paramount pendant le confinement, la plupart des câbles ont été passé dans la corps de la monture, le pilotage se fait par un petit NUC posé sur le tube.
      Pour le moment, c'est mon correcteur ASA 3" qui est dessus (à terme ce sera le 4"). La caméra est une ASI1600 avec roue à filtres ZWO 7 positions en 50mm, tout en Baader (pas encore le SII mais LRVB Ha et OIII en version "FD court".

      L'autre jour, c'était presque prêt, mais le câble USB de la caméra ne faisait que 2m ... trop court. Il a fallu attendre pour recevoir le 3m, et là nickel. Hier soir, il faisait beau finalement, la semaine est annoncée toute pourrie, du coup, au pied levé, je suis monté et j'ai branché rapidement tout ce qu'il fallait pour faire un essai.
      Mise au point : le Robofocus n'a pas voulu se connecter dans The SkyX, donc il va falloir regarder pourquoi. Donc la mise au point, j'ai fait comme j'ai pu, le câble de la raquette étant trop court pour tenir le boitier en bas du télescope (il est un peu perché, ce qui n'aide pas pour certaines choses ^^).
       
      Ensuite, il a fallu débrancher la caméra de guidage pour que l'ASI1600 soit reconnue, puis remettre l


    • By Penn K
      Bonjour, 
       
      Un essai sur M57 (c'est une première version, car j'ai rajouté des poses hier soir)
       
      Je n'en suis pas mécontente pour plusieurs raisons :
       
      - j'ai imagé sous la lune, il faisait tellement clair que je n'avais même pas besoin de ma loupiote   !
      - j'ai réussi à me débrouiller avec siril (c'et un dégrossissage, je dois approfondir tout ça)
      - malgré mon équipement minimum j'arrive quand même à sortir une np  
       

       
       
      Donc les paramètres :
       
      poses les soirs du 30/05, 31/05 et du 1/02 
      brutes et darks
       
      lunette 80ED sky-watcher et asi 290mc
      j'ai gardé 20% d'images sur 9782 au total
      gain 404 (mes parents en avaient une, c'est pour ça que je met le gain sur 404  ) , poses de 2s
      donc un total de 1heure et des poussières. 
       
      Il y a toujours une vilaine trame horizontale, mais je n'ai plus besoin de baisser le fond de ciel pour que ça ne se voit pas.
      Je rajouterai les poses d'hier, j'ai surveillé l'arrivée des nuages, je pense qu'elles sont correctes.
       
      Merci pour vos avis et pistes d'amélioration  
       
      edit : par contre désolée pour la tête des étoiles, avec la caméra j'ai toujours l'impression d'avoir des gros pâtés blancs.
      J'ai essayé de faire la map au mieux, mais ce n'est pas très évident.
      ça se voit encore plus quand la cible est petite. 
    • By Justin21m
      Bonjour, 
       
      Voici un petit croissant vite fait, à regarder de loin. Le traitement est loin d'être optimal... 
       
      C'est une composition HaRVB (que je gère encore très mal)... 
       
      Les détails de l'acquisition (AB) :
       

       
      Et l'image :
       

       
      Bon ciel, 
      Justin 
    • By FHoTo
      Bonjour,
      Je vous propose la célèbre North America:
      Canon 6D Space Cat Filtre Optolong L - enHance Monture nEQ-6 50 x 120s Prétraitement: Siril Traitement: PixInsight + Photoshop
  • Images