Achaim

orionette au 200 , au fuji

Recommended Posts

bonjour .....

ma dernière photo de la session mois de fevrier , la lune arrive, le temps est pourri a mon avis le matoss va pas sortir avant mi mars

classicoclassique .... mais bon .....c est tellement facile et lumineux que l on craque

donc 60 minutes de poses par tranches de 30 secondes , a 6400 isos avec fuji xt 2

tube SW 200/1000 sans pec et sans autoguidage ...azeq6pro sirilisé , fitsworké et darktabealisé ....:D....mais a la légère

et bien moi je la trouve bizarre ...........je sais pas il me manque quelque chose .....mais j ai essayé de rester naturel, mais ça l es pas :(

dure .......

Bon j ai es fait des tirs pour le coeur mais me suis dit que c était pas nature si je decrame .....

Bon je sais plus moi .....o.O

 

 

5e59608e82ab7_resultat3(3000x1891).thumb.jpg.71b8e3407106e6516ce3eb8072f435ea.jpg

 

 

 

Edited by Achaim
  • Like 4

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Photographier la Lune
Guide complet pour la photographier de la Lune.
Information et commande sur www.photographierlalune.com

Bravo :) , mais dommage ça manque un peu de champ, les photos à la lulu à petit F/D sont mieux pour M42...

Share this post


Link to post
Share on other sites

Hervé , il te faut absolument regardé ton probleme sur le bord de ton primaire .

Ensuite faire des poses assez courtes pour le coeur de M42 .

Sinon ton image est sympas ...

J'ai regardé un peu les couleurs et fais une retouche rapide , si cela te derange je supprimerai l'image .

https://zupimages.net/viewer.php?id=20/09/1j2h.jpg

 

alex.

  • Like 2

Share this post


Link to post
Share on other sites

Ba non ton image est mieux 

Tu as quoi comme logiciel ?

Share this post


Link to post
Share on other sites

Bravo Hervé :)

 

Pour le bord du primaire comme le dit Alexandre c'est assez simple a faire ( faut faire un anneau avec plastique noir mat qui reprenne les pattes de maintient du miroir ( comme une rondelle :) ) t'en profite pour desserrer et a peine toucher les fixation anti retournement)

 

bon ciel 

Share this post


Link to post
Share on other sites

Hervé , peut importe ton logiciel , j'ai juste joué avec les couleurs .

Tu peux retouché ton image toi aussi et facilement  , il y a pas de miracle .;)

 

Sur mon site ( dans archives , ma premiere M42 en 2009  ) c'était pas chouette ,   la tienne est bien meilleur .

 

alex.

Edited by Alexandre Cucculelli

Share this post


Link to post
Share on other sites

bravo hervé ! ton image a beaucoup de potentiel ! bonne reprise d'alexandre ! :)

 polo

Share this post


Link to post
Share on other sites

Non  pas dac .......

Les logiciels gratoss dont moins performent et non spécialisés sont très limités ...il faut en user de plusieurs pour arriver a qlq choses de correcte 

Et forcément au résultat différent 

o.O

 

  • Like 1

Share this post


Link to post
Share on other sites

Hé ben disons que c'est une mignonette orionette .. . éclatante :)

Bonne soirée,

AG

Share this post


Link to post
Share on other sites
il y a 2 minutes, Alexandre Cucculelli a dit :

Prism est très bon , mais pas gratuit ....

Toutes les photos que je fais c est en mode débrouille 

J essayé de trouver des ligiciels avec tel ou tel option valable pour l astro 

Et pour une image en passer par 3 ou 4 

C est classique ....

Ex  : l onglet reflet de Windows Live photo mais uniquement verssion 2012 est une tuerie ....jamais vu aussi performent 

Mais voilà un logiciel pour une seule fonction :).....

  • Like 1

Share this post


Link to post
Share on other sites

Je comprends ton souci , pas evident ...

Peut être une âme charitable pourra t'aider en te donnant une info sur un logiciel simple gratuit et pratique pour le traitement .;)

Share this post


Link to post
Share on other sites
il y a 21 minutes, Sauveur a dit :

plastique noir mat qui reprenne les pattes de maintient du miroir ( comme une rondelle :) ) t'en profite pour desserrer et a peine toucher les fixation anti retourne

Tu as une idée sur le bord a recouvrir 

5 mm ? 1 centimetre ?

  • Like 1

Share this post


Link to post
Share on other sites
il y a 2 minutes, Alexandre Cucculelli a dit :

une info sur un logiciel simple gratuit et pratique pour le traitement

Mais il y en a plein 

1/ Windows Live photo 2012 ( onglet reflet ...a essayer)

2/ raw retapee ( onglet noir pour le ciel plus tout le reste)

3/ fitswork  ( merci Alain) ondelettes ect...

4 / darktable ( generaliste)

5/ évidement GIMP 

6/ capturé one ( bien pour les couleurs)

 

Et on faitsa sauce 

 

  • Haha 1

Share this post


Link to post
Share on other sites

Arf, je l'avais loupé cette version.  ¬¬

 

Beaucoup de signal ... et même si le centre est cramé, perso, j'aime bien. :)

 

 

  • Like 1

Share this post


Link to post
Share on other sites
Posted (edited)
Le 28/02/2020 à 20:50, Achaim a dit :

Tu as une idée sur le bord a recouvrir 

 

 

c'est simple Hervé tu regarde de combien empâte le support sur le miroir et tu fais la rondelle idem 

 

ici post du copain

 

https://www.webastro.net/forums/topic/136345-cest-un-problème-de-collimation-ou-de-mise-au-point/

 

ici apparemment il a fais un poil plus large 

 

https://www.webastro.net/forums/topic/136345-cest-un-problème-de-collimation-ou-de-mise-au-point/page/4/

 

 

A+

 

bon bricolage

 

 

 

Edited by Sauveur

Share this post


Link to post
Share on other sites

C est fait sauveur 

J ai démonté le tube hiers ,j ai découpé une rondelle de 7 mm dans une couverture noir mat plastique d un trieurs de mes cours de lycéen :)

J ai bien fait de les garder , j le disais bien que ces cours serviraient a qlq chose un jour :D.. ..

Profité pour laver le miroir a  l eau distillée en même temps ....

Maintenant à voir sur une étoile des qu il fait beau ...ça c est un vrai problème¬¬

  • Love 1

Share this post


Link to post
Share on other sites
il y a une heure, Achaim a dit :

j le disais bien que ces cours serviraient a qlq chose un jour :D.. ..

Profité pour laver le miroir a  l eau distillée en même temps ....

 

 

super :) j'espère que tu a débrider les fixations ( car au transport elle sont visser de trop et ca induit des défauts optique 

 

 

Hate de voir les progrès :)

 

Bon ciel 

Share this post


Link to post
Share on other sites
Posted (edited)

Je l avais dejas fait  , et peut être trop.

Du coup l a j ai serré normal et desseré d un démis

 tour , sa bouge plus ...on verra bien ......

Edited by Achaim
  • Like 2

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By tom
      Re-bonjour à tous,
      comme beaucoup j'avance sur les traitements de ces mois confinés mais ensoleillés!
      Un petit traitement de Abell 39, imagée en fin de nuit en bonus de tout le reste. Il y a essentiellement des poses en Oiii et un peu de couleur. La bougresse mérite mieux et je dois ajouter des couches L et RVB quand le temps et la durée de nuit s'y prêterons.
      Les conditions de prise de vue collent avec mes séries de test de cette période. Toujours dans une zone franchement éclairée.
      Je suis quand même bien content, à ce stade, des nuances de cette bulle qui ne sont pas si simples à mettre en évidence. Le fond de ciel reste un peu pauvre à cause du filtre narrowband, c'est encore bruité, il faudrait deux fois plus de pose... un début vous dis-je
      Allé, j'attaque le traitement suivant... pfff
       
      Les conditions de prise de vue sont :
      lieu : Village - Amiens Tube : NewThom 250mm f/4 - Axis Instrument / Miroir Terence Monture : 10micron Hps1000 camera : ASI183mm pro en imagerie - ASI 120mini en guidage prise de vue : gain 178 - binning 2 - échantillonnage 0.93- refroidissement -20°c - offset 25 logiciel : prism v10 (session+pré-traitement) - siril - photoshop poses : Oiii(25x400sec- 2,7h) bin 2 - RVB (12x60sec)  

       
       
      Bon cieux !
       
      Thomas
       
    • By T450
      Bonjour à tous,
      Petite nébuleuse pour valider les réglages du setup à f/d 3.9 (asa 0.73x) : les angles ont l'air à peu près bons, il faudra vérifier sur une image plus piquée. Pas gros (50"), pas haut(-10°) et grosse lune donc sho. Je n'ai colorisé la couche Ha qu'au niveau de la nébuleuse, cela ne représentait pas d'intérêt pour le reste. Je vous la laisse en grand champ pour que vous alliez la voir sur la full
      Les prises de vue se sont finies sur l'horizon, je ne mesure donc même pas la fwhm! 1h40 de Ha(/10mn), 1h30 de SII(/10mn) et 45mn de OIII(/5mn). Newton 245/964, altair183, échantillonnage 0.513". Traitement Iris et Ps cs2.
      Nathanaël
       

    • By stéphane
      bonjour à tous,

      comme le soleil est parti pour quelques jours, je reprends mes traitements ciel profond en retard.

      Cette fois ci, il s'agit bien sûr de la nébuleuse obscure de la tête de cheval faite depuis l'observatoire Sirene le 30 Octobre et 1er Novembre dernier.

      Pour la première fois, j'ai une méchante trame qui est apparue dans les basses lumières dont j'ignore l'origine , et également des étoiles déformées dans les coins à cause d'un peu de tilt du réducteur.

      A part ça, on reconnait bien la bête et sa petite corne est bien visible.

      C8/GP-DX + réducteur 0.5 optec + filtres Ha 6nm astronomik + atik16HR
      autoguidage avec DO ZWO et zwo178mm avec phd guiding 2

      L = Ha 6nm : 50 x 600s avec artemiscapture en binning 1x1

      prétraitement imageviewCA, siril
      traitements fitswork, photoshop, Denoise IA
      réduction à 75% pour cacher un peu la misère



      a+
      stéphane
    • By LANTHA
      Bonjour bonjour, vous allez bien? Ici ça va, on prépare la réouverture au public et en même temps, on profite du temps libéré pour avancer des choses qui attendent depuis longtemps.

      Et le T500 fait partie du lot. Mais ça prend bonne tournure. Le télescope a été enlevé de la Paramount pendant le confinement, la plupart des câbles ont été passé dans la corps de la monture, le pilotage se fait par un petit NUC posé sur le tube.
      Pour le moment, c'est mon correcteur ASA 3" qui est dessus (à terme ce sera le 4"). La caméra est une ASI1600 avec roue à filtres ZWO 7 positions en 50mm, tout en Baader (pas encore le SII mais LRVB Ha et OIII en version "FD court".

      L'autre jour, c'était presque prêt, mais le câble USB de la caméra ne faisait que 2m ... trop court. Il a fallu attendre pour recevoir le 3m, et là nickel. Hier soir, il faisait beau finalement, la semaine est annoncée toute pourrie, du coup, au pied levé, je suis monté et j'ai branché rapidement tout ce qu'il fallait pour faire un essai.
      Mise au point : le Robofocus n'a pas voulu se connecter dans The SkyX, donc il va falloir regarder pourquoi. Donc la mise au point, j'ai fait comme j'ai pu, le câble de la raquette étant trop court pour tenir le boitier en bas du télescope (il est un peu perché, ce qui n'aide pas pour certaines choses ^^).
       
      Ensuite, il a fallu débrancher la caméra de guidage pour que l'ASI1600 soit reconnue, puis remettre la caméra de guidage (pas de MAP dessus, une bague M68-M54 est un poil longue au niveau du filetage et il manque un peu pour que la caméra guide soit comme il faut ... (diviseur optique ZWO, je dois dire que pour le coup, les chinois ont oublié d'être bête sur la RAF et le DO. C'est du joli matériel.)) La collimation, elle est à faire, j'ai mis la caméra comme ça et roule ma poule. Donc oui je sais : c'est tout pourri niveau piqué.

      Comme je n'ai pas encore fait le modèle de pointage, le suivi n'est pas forcément optimal non plus (dérive au fur et à mesure des poses mais que en alpha). C'était un peu nuageux par moment donc je n'ai pas poussé plus les réglages. Je vais profiter du mauvais temps des prochains jours pour regarder des tutos de collimation assistée avec Prism, et être prêt pour les prochains soirs beaux.

      Mais j'ai voulu voir un peu ce que ça allait promettre et j'ai fait M27, un objet facile.

      Le résultat posté a été fait comme suit :
       
      10 poses de 60s en Ha
      10 poses de 60s en OIII
      pas d'offset, de dark ni de flat
      "prétraitement" pixinsight avec Luminance synthétique issue de l'addition du Ha et du OIII (tout dans le panier et hop) et la couche couleur c'est du HOO.
      Petit traitement sous photoshop sans prise de tête et voilà

      Je dis que vivement qu'il soit réglé, qu'on puisse profiter, et préparer l'arrivée d'une ASI 6200 un jour. Correcteur 4" pour elle d'ailleurs, ça sera très bien.
      Donc indulgence les gens, je suis conscient de tous les défauts, mais je suis plutôt optimiste pour la suite et le potentiel de la bête

      Bon après-midi à vous


    • By LANTHA
      Bonjour bonjour, vous allez bien? Ici ça va, on prépare la réouverture au public et en même temps, on profite du temps libéré pour avancer des choses qui attendent depuis longtemps.

      Et le T500 fait partie du lot. Mais ça prend bonne tournure. Le télescope a été enlevé de la Paramount pendant le confinement, la plupart des câbles ont été passé dans la corps de la monture, le pilotage se fait par un petit NUC posé sur le tube.
      Pour le moment, c'est mon correcteur ASA 3" qui est dessus (à terme ce sera le 4"). La caméra est une ASI1600 avec roue à filtres ZWO 7 positions en 50mm, tout en Baader (pas encore le SII mais LRVB Ha et OIII en version "FD court".

      L'autre jour, c'était presque prêt, mais le câble USB de la caméra ne faisait que 2m ... trop court. Il a fallu attendre pour recevoir le 3m, et là nickel. Hier soir, il faisait beau finalement, la semaine est annoncée toute pourrie, du coup, au pied levé, je suis monté et j'ai branché rapidement tout ce qu'il fallait pour faire un essai.
      Mise au point : le Robofocus n'a pas voulu se connecter dans The SkyX, donc il va falloir regarder pourquoi. Donc la mise au point, j'ai fait comme j'ai pu, le câble de la raquette étant trop court pour tenir le boitier en bas du télescope (il est un peu perché, ce qui n'aide pas pour certaines choses ^^).
       
      Ensuite, il a fallu débrancher la caméra de guidage pour que l'ASI1600 soit reconnue, puis remettre l


  • Images