Recommended Posts

Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Photographier la Lune
Guide complet pour la photographier de la Lune.
Information et commande sur www.photographierlalune.com

Coucou Alain,

 

Magnifique essai sur M81 !! Tu vas nous régaler, c'est sûr :)

 

Je me pose la question de la possibilité d'utiliser cette monture en nomade (même je n'ai pas les pépéttes pour en acheter pour le moment). C'est jouable à ton avis ?

 

Bonne journée :)

 

Johann

 

 

Share this post


Link to post
Share on other sites

Merci beaucoup Franck.

Merci Johann :) c'était juste un petit test et j'espère vous offrir bien mieux par la suite :)

il y a 26 minutes, Astroyoyo a dit :

C'est jouable à ton avis ?

Bien sûr, Franck, Tom et d'autres font du nomade avec cette monture ;)

Bonne journée à vous,

AG

  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites
Posted (edited)
Il y a 1 heure, Astroyoyo a dit :

Je me pose la question de la possibilité d'utiliser cette monture en nomade (même je n'ai pas les pépéttes pour en acheter pour le moment). C'est jouable à ton avis ?

Salut Johann,

Bien sûre que c'est jouable :D. Je fais aussi du nomade avec la mienne et ça marche très bien. 

Edited by FranckiM06
  • Thanks 1

Share this post


Link to post
Share on other sites

Par rapport à une EQ6, il n'y a pas de grosse différence de poids et de maniabilité ? Si c'est le cas, je vais commencer à économiser :D

 

Johann

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 4 heures, Astroyoyo a dit :

Par rapport à une EQ6,

L'EQ6 fait 18kg, la GM1000 fait 19 kg :)

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour Alain,

Elle ne fait que 19 kg cette monture ?

Je suis vraiment étonné. L' EM200 que je possède en fait déjà15.

Ils ont vraiment bossé les concepteurs pour une charge max de 25 kg je crois.

Un très bon rapport.

 

Bonne soiré cher Ami,

 

Lucien

Share this post


Link to post
Share on other sites

Bonsoir Lucien,

 

il y a 10 minutes, Lucien a dit :

Elle ne fait que 19 kg cette monture ?

En fait, je n'ai pas tenu compte des 500g après la virgule :)

image.png.60b8ce838949363441d2672770ae6ea4.png

Bonne soirée cher Lucien,

AG

Share this post


Link to post
Share on other sites

Je pensais que c'était une très grosse monture. En effet, ça reste raisonnable, surtout vu les capacités et la qualité de la bestiole :)

 

Johann

  • Like 1

Share this post


Link to post
Share on other sites

@FranckiM06  Bonsoir Franck,

 

Je voulais sortir un peu ce soir mais les nuages en ont décidé autrement.

Par contre, j'ai regardé ma valeur de RMS : 9.5" je suppose que c'est pas terrible :)

Je pense que je devrais pouvoir avoir mieux avec Polar Align :)

Bonne soirée,

AG

Share this post


Link to post
Share on other sites

Oui, tu dois avoir mieux car après par la suite si tu voulais poser 600s voir 900s, il te faudra avoir genre 6 ou 7 ou alors 5. Pour ma part, j'ai fréquemment entre 6 & 7. Autrement quand je vois qu'on est bloqué chez nous et le temps de m... qu'on a, je suis dégouté. Depuis le week-end passé, c'est nuages sur nuages et la température a baissée. Bref, je ne sais pas que le ciel bleu va revenir mais je suis impatient de pouvoir profiter (de cette interruption de travail forcée) et pouvoir faire de l'astro mais la météo en a décidé autrement :(   

Bref, pas le choix d'attendre que la météo s'arrange. >:(

Franck 

  • Thanks 1

Share this post


Link to post
Share on other sites

Bonjour Franck,

 

Eventuellement, en ce moment, tu choisirais quelle étoile pour Polar align ?

Vers où c'est le mieux ?

Bonne journée,

AG

Share this post


Link to post
Share on other sites

Oh lala je n'avais pas vu le sujet !!! 

Content pour toi Alain amusé toi bien avec ta nouvelle monture. 

Mais si je me trompe pas il te faudrait aussi une nouvelle ccd non ? Tu vas envoyer du lourd maintenant, déjà que t'es images étaient bien !!! 

 

Amusés toi bien. xD

  • Thanks 1

Share this post


Link to post
Share on other sites
Le 26/03/2020 à 07:00, ALAING a dit :

tu choisirais quelle étoile pour Polar align

 

 

Tu veux faire quoi avec polar align mon cher Alain ?

Moi qui rame avec des mes pas assez précise avec juste PoleMaster ! Aurais-tu une recette magique ? En plus de la baguette...9_9

 

 

Le 25/03/2020 à 22:48, FranckiM06 a dit :

si tu voulais poser 600s voir 900s

 

naïvement, quel est l'intérêt ?

Je me dis que je serais ravi de pouvoir poser 300 s au maxi. Au delà, je sature le capteur. Mais 30 s, c'est quand même un peu juste...

 

bonne journée

 

  • Thanks 1

Share this post


Link to post
Share on other sites
Il y a 2 heures, Alef a dit :

Mais si je me trompe pas il te faudrait aussi une nouvelle ccd non ?

Merci d'être passé Alef :)

Oui, ma bonne SXV commence à baver avec l'âge mais j'ai plus de sous ;)

 

il y a 55 minutes, Pascal C03 a dit :

Tu veux faire quoi avec polar align mon cher Alain ?

Ben un alignement polaire encore plus précis qu'avec Polemaster :)

Non moi j'ai pas de recette, mais la 10microns en a une ;)

il y a 56 minutes, Pascal C03 a dit :

naïvement, quel est l'intérêt ?

Ben en Ha ou OIII il m'arrive fréquemment d'avoir à poser 600sec ;)

 

Bonne journée à vous,

AG

Share this post


Link to post
Share on other sites

Hello en passant un petit résumé de ma procédure de Mise en station pour les gars qui font du nomade :

 

Y’a un secret pour les mecs en remote : c’est toujours le réglage en azimut qu’il faut régler. Le réglage en altitude ne change pas (ou peu)… à condition d’avoir mis sa monture à niveau évidemment et de ne pas avoir bougé l’altitude depuis la dernières fois.

Du coup, tu pointe une étoile loin du pôle, genre Capella

C’est rare que cette étoile soit dans le champs du premier coup quand tu viens de poser ta monture.

Tu laisses ta caméra en prise de vue courtes (vidéo c’est l’idéal )

Et tu vas jouer avec le réglage d’azimut de la monture en regardant ton écran. Tu testes à droite, à gauche, ..etc

Tu mets l'étoile dans le champs, pas forcément centrée, une fois trouvée.

Et APRES tu peux commencer ta mise en station avec la raquette et avec toutes les étoiles dans le champs ety c'est parti mon kiki :

 

  • Tu fais : effacement alignement
  • Tu fais un « Align 3 Stars »/ POLAR ALIGN +retouche / effacement alignement
  • Tu refais un « Align 3 Stars »/ POLAR ALIGN+retouche / effacement alignement
  • Tu refais un « Align 3 Stars »
  • Et déjà tu dois être à moins de 4sec d’arc facile.
  • Si nécessaire tu ajoutes des étoiles avec REFINE STAR.
  • Une fois maitrisée cette procédure, ça prend 10-15min et ça se fait avant que la nuit tombe.

 

Je ne fais quasi jamais de modèle de pointage.

 

Bon cieux Fiu

 

  • Thanks 2

Share this post


Link to post
Share on other sites

Merci Tom :)

Je vais tester cette méthode dès ma première sortie ;)

Bonne journée,

AG

Share this post


Link to post
Share on other sites
Il y a 4 heures, tom a dit :

Hello en passant un petit résumé de ma procédure de Mise en station pour les gars qui font du nomade :

 

Hello Tom,

 

Je sens que c'est la procédure qui me manque...

 

Parce que polemaster, c'est parfait 1 fois sur 20...:S

J'accusais ma monture mais l'autre nuit, j'ai pu avoir des étoiles rondes à 2m de focale et 180 s de pose sans guidage... Donc ma monture tourne à la bonne vitesse et a peu d'EP naturelle.

Sinon, c'est 20 s de pose maxi:( avec 1000 de focale

 

Il y a 5 heures, tom a dit :

Une fois maitrisée cette procédure, ça prend 10-15min et ça se fait avant que la nuit tombe.

 

Il y a 5 heures, tom a dit :

POLAR ALIGN

 

Il y a 5 heures, tom a dit :

tu peux commencer ta mise en station avec la raquette

 

Tu utilises la procédure EQmod ? Une procédure dans Prism ?

 

 

Share this post


Link to post
Share on other sites

J'utilise Prism oui mais je fais l'alignement avec la raquette de la monture sans Prism ni Eqmod ou quoi que ce soit.

La monture est connectée sur Prism et aussi sur la raquette virtuelle en même temps.

Avec cette monture l'Erreur Périodique n'est plus qu'un mauvais souvenir, les encodeurs absolus et la boucle de régulation la fait disparaître (a condition de ne pas mettre le bazar en autoguidant). J'ai passé 20 ans à me battre contre l'EP et depuis cette monture je n'y pense même plus.

Par contre il faut bien faire l'équilibrage notamment en déclinaison, elle est assez sensible.

Ensuite si vous faite de l'autoguidage, rien ne sert de guider comme un malade les soirs de turbu, ça fonctionne mieux sans rien dans ce cas. Je fais quand même de l'autoguidage "par sécurité" ou "par habitude" pour des poses à partir de 6 minutes mais il faut que je teste sans.

 

  • Like 1

Share this post


Link to post
Share on other sites

Bonsoir Alain ,

 

Echange Monture Atlas EQ6 récente de 2008 contre ta bouse de 2020 avec 1 seul niveau a bulle :(

RMS de 1 seconde d'arc en autoguidage Ascom/Eqmod/Prism marche parfaitement .;)

J'ai bien dit échange , si tu acceptes ;) , je veux bien me déplacer pour t’économiser les frais de port ;)

 

J'arrete la mes conneries et plaisanteries , je suis heureux pour toi ;) 

Bravo au gamins de 10 ans en toi ;) 

 

Sylvain

 

 

  • Haha 1

Share this post


Link to post
Share on other sites
il y a une heure, tom a dit :

je fais l'alignement avec la raquette de la monture

Je n'ai pas de raquette, éventuellement celle d'Eqmod :(

Il existe des petits logiciels pour l'alignement; quelqu'un a un conseil à donner ?

 

Les ep sont une chose, mais pour moi au premier ordre des étoiles non ponctuelles en centre de champ, c'est la m.e.s. défectueuse...

 

Ensuite, on verra pour l'ep:ph34r:

Share this post


Link to post
Share on other sites
Il y a 3 heures, Pascal C03 a dit :

Je n'ai pas de raquette, éventuellement celle d'Eqmod :(

Ben Pascal t'as plus qu'à t'offrir une GM1000 HPS :) et t'auras la raquette qui va bien ;) 

Bonne soirée,

AG

Share this post


Link to post
Share on other sites
Le 26/03/2020 à 07:00, ALAING a dit :

Eventuellement, en ce moment, tu choisirais quelle étoile pour Polar align ?

 

Perso j'aime bien l'étoile polaire c'est pas mal.

bon, pas pile poil dans l'axe, mais pas loin.

 

sinon PHD2 a 3 outils pour la mise en station : King, Bigourdant et statique par pointage au goto

Share this post


Link to post
Share on other sites
Il y a 5 heures, olivdeso a dit :

Perso j'aime bien l'étoile polaire c'est pas mal.

Perdu Olivier :)

Justement la GM1000 demande une étoile assez éloignée de la Polaire pour la fonction Polar align ;)

Bonne journée,

AG

Share this post


Link to post
Share on other sites

Bonjour,

Perso, quand je dois refaire la mise en station, je ne recherche pas les 3 étoiles initiales

Mais J utilise maximdl et sa fonction d astrometry

Cela sous tend une mise en station approximative au depart

Cad:

- Cocher sync as refine dans le driver

- Un premier pointage au hasard vers le zénith

- calibration astrométrie avec maxim

- synchronisation de la monture dans l onglet "téléscope # de maxim

- un deuxième pointage entre 30 et 40 degré d élévation est

- ré astrométrie et resync

- un 3ème pointage au sud

- ré astrometrie et resync

 

Puis je choisi une étoile au milieu de ce triangle et je lance la procédure polar align

 

Et ainsi de suite...

Idem pour le modèle de pointage qui suit

Une fois fini, je décoche "sync as refine"

 

Ceci m évite d avoir à trouver 3 étoiles dans la liste au départ (liste fermée dans le logiciel de la raquette), qui ne sont pas toujours évidentes (les arbres, maison etc....)

Amicalement

Max

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By tous1ch
      Bonjour.
      je ne parviens pas a mettre a jour ma synscan V3. j'ai essayé depuis PC WinXP - Win7 - Win10.
      a chaque fois la raquette n'est pas detectée.
      mon cable USB-RS232 semble fonctionner : COM 4 existe.
      j'en viens a me demander si mon cable RS232 - RJ11 n'est pas en cause.
      Quelqu'un pourrait il donner le schema de cablage de ce cable.
      merci a tous  de m'avoir lu.

    • By mbnb24
      Bonjour, Astrophysics me conseille de faire une mise à jour du firmware du GTO-CP4 de ma MACH1 pour régler quelques bugs avec les derniers drivers ASCOM.
      Dans la procédure de mise à jour, il faut connecter le CP4 via ethernet.
      Lorsque je fais cette connexion, rien ne se passe, je ne trouve pas de périphérique à l'adresse IP (que je retrouve correctement en me connectant par wifi).
      Sur le CP4, les leds autour de la prise ethernet sont éteintes. Y aurait il des possesseurs de ce controleur qui pouraient me dire si la connexion ethernet fonctionne d'emblée correctement chez eux ou non
    • By Achaim
      bon, ....beau temps mais ciel voilé en permanence en ce moment , donc....pas d astro ....mais........
      une petite vision en sortant boire mon apero....deux loupiottes dans ma charpente ...que vois je ..????
      je fais faire 3 mètres a mon petit  fuji xm1 sur pieds et me voila a délirer a faire le chout en essayant tant bien que mal de cacher le lampadaire d en face ......j ai fais pleins de poses dans tout les sens du terme  , me suis bien amusé ...bref....
      y a la lune , venus c est de l astro ...non de dzeusss....
       
       
       

       

    • By AstronoSeb
      ... de l'astrophoto !
       
      Je sais pas comment j'en suis arrivé là. C'est grave ? Allé, #balancetonmatos !
       

       
      Monture: EQ6R Pro
      Imageur: Altair 294C
      Guidage: Altair 224
      Optique: C8 Edge HD
      Reducteur 0.7 & Diviseur optique  Atik
      Traitement Pixinsight
      N.I.N.A 
       
      https://www.astrobin.com/users/AstronoSeb/
       
    • By Superfulgur
      Hello !
      Drame : alors que le ciel est de plus en plus transparent en région parisienne, mon télescope est en rade...
       
      Je vous espique : j'ai une EQ 3 avec son kit de suivi. Ce truc n'a jamais marché correctement : le petit jack qui fait arriver le courant, je sais pas pourquoi, est hyper sensible, au moindre mouvement, ça coupe… Ca fait quatre ans que je m'énerve avec ça, et j'ai résolu le problème avec du scotch, en "forçant" le jack, jusqu'ici ça allait...
      Bref, ça marche plus. Je n'ai plus de contact… Il faut que j'appuie sur le jack pour avoir du courant, dès que je relâche, c'est fini...
       
      Est ce que qq a déjà eu ce problème ? Avez vous une idée de comment je peux faire ?
      Chu pas bricoleur, j'ai démonté le boitier, j'ai regardé la prise jack, tout à l'air normal, je sais pas comment régler ce problème de faux contact...
       
      Merci d'avance, et bon courage pour la suite les amis !
      S
       

  • Images