• 0
guillaume45

Difficultés lors du traitement de mes images.

Question

Posted (edited)

Bonjour,

 

je suis en train de traiter mes photos d'hier soir et je remarque que mon dark maitre possède deux lignes horizontales sombres bien marquées qui apparaissent sur mon image finale.

Ce n'est pas la première fois que je rencontre ce problème. Mon offset ne semble y être pour rien.M86_pb.thumb.jpg.fa5062ac3b94b38abd9e052148f1ec26.jpg

 

Qu'en pensez-vous ? Est-ce un problème matériel ou quelque chose que je dois régler lors du prétraitement des images ?

J'image avec un 600D défiltré Astrodon (j'ai bien peur que cela vienne de lui)...

L'image est traitée rapidement sur Iris.

 

Merci par avance,

Guillaume

Edited by guillaume45

Share this post


Link to post
Share on other sites

6 answers to this question

Recommended Posts

  • 0

Bonsoir Guillaume,

Pour savoir, le mieux est de nous montrer une brute non traitée :)

Bonne soirée,

AG

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com
  • 0
Posted (edited)

 

Il y a 20 heures, ALAING a dit :

Pour savoir, le mieux est de nous montrer une brute non traitée.:)

 

 

Il y a 17 heures, guillaume45 a dit :

je ne savais pas trop si je devais envoyer un fichier .cr2 ou un fichier .fit donc j'envoie les 2.

d_1.fit

M86_Dark_60s_ISO800_2020-05-17_01-54-40__16C_0089.CR2

 

Après avoir bougé les curseurs :

 

 

SER :

 

5ec28d7111d65_zzzzzzzzzzzz_Sanstitre-1_SER.jpg.aabb6a0d5a80c48285c5e6be1cc89984.jpg

 

 

Fit :

 

5ec28d78121c0_zzzzzzzzzzzz_Sanstitre-2_FIT.jpg.eb4cbeb7844f00199315a0c14a2950f1.jpg

 

 

En effet : il y a des bandes horizontales visibles ... dont l'une toute fine bien marquée au ~ 1/3 à partir du haut comme sur l'empilement.

 

Par contre, par manque de compétences/connaissances à ce sujet, je ne pourrais pas donner d'info pragmatique à ce sujet.

 

Edited by fljb67
  • Like 2

Share this post


Link to post
Share on other sites
  • 0
Le 17/05/2020 à 13:30, guillaume45 a dit :

(j'ai bien peur que cela vienne de lui)...

Au vu de ces darks, j'ai bien peur aussi !

Mais comme fljb je ne vois pas comment solutionner le problème.

Bonne soirée,

AG

Share this post


Link to post
Share on other sites
  • 0

Merci. Je vais essayé de l'atténuer au maximum... tant bien que mal.

Share this post


Link to post
Share on other sites
  • 0
Posted (edited)

Bon, j'ai réussi à la faire disparaître en réduisant un peut Sigma Low dans Pixinsight lors de l'intégration du Dark. Je pense que mon réglage est correct, je vais le garder pour le moment... à tester sur d'autres objets.

Bonne soirée.NGC7000_finale.thumb.jpg.c06d903bcf3d1e7b6ef5222fa4629746.jpg

Edited by guillaume45
  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now