Recommended Posts

Bonjour à tous !

 

M63 ces jours-ci. Pour trois heures de poses retenues, le résultat n'est pas fabuleux, loin s'en faut, mais j'ai un problème de guidage. TN200/1000 sur EQ5, Nikon D5300, poses de 45 secondes.

 

aM63-Tuurnesol.jpg.c08120e5e6cfa5127a3029db2adcfda5.jpg

 

Mon guidage ne marche pas bien et je ne sais pas s'il y a vraiment une solution avec mon matériel actuel. J'ai donc une EQ5 (trop chargée et aussi impossible à équilibrer correctement). La lunette guide est une 400mm et sur les brutes on voit clairement que le Synguider fait osciller la monture entre plusieurs positions assez distinctes (non, ce ne sont pas des étoiles triples !). Cela s'arrange en partie à l'empilement, mais bien entendu, cela fiche en l'air la résolution et cela devient difficile de traiter sans faire sortir le bruit.

 

aDSC_0023.JPG.78be4584e746b67ea7f398ee1732eef8.JPG

 

Si quelqu'un a une suggestion pour éviter cela, je suis preneur. Ne vous fatiguez pas à me dire qu'un changement de matériel s'impose, j'en suis déjà convaincu, mais en attendant...

Sinon, si vous avez une bonne monture à me recommander (sans aller jusqu'à une 10micron), je suis toute ouïe ! xD

 

Bon ciel à tous !

  • Like 1

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com

Pas de suggestions ....juste que moi ton clichers je le trouve très bien ...

Vraiment..👍

 

  • Thanks 1

Share this post


Link to post
Share on other sites

Peut-être mettre un masque de chanfrein sur le miroir mais ça ne résoudra pas ton problème de suivi ,si tu a déjà du mal a l'équilibré je ne vois pas d'autre solution que d'allégé ........   

  • Thanks 1

Share this post


Link to post
Share on other sites

Toujours aussi exigeants ces photographes :)

Il est très bien ce Tournesol enfin :)

Et tes étoiles un peu allongées, un coup de Roundstar va régler le problème ;)

Bonne soirée,

AG

  • Thanks 1

Share this post


Link to post
Share on other sites

Merci de vos retours et de vos appréciations !

18 hours ago, Achaim said:

juste que moi ton clichéje le trouve très bien ...

Merci, mais je pense que cela pourrait être sérieusement amélioré. Vu ce qu'on voit passer ici.... :$

 

18 hours ago, PhilCh said:

si tu a déjà du mal a l'équilibrer je ne vois pas d'autre solution que d'alléger ........ 

Mais alléger n'est pas une option car c'est le système de guidage qui met la monture en surcharge. Et sans guidage, ce n'est pas top non plus !

16 hours ago, ALAING said:

Toujours aussi exigeants ces photographes :)

Il est très bien ce Tournesol enfin :)

 

Toujours fidèle au poste cher ami, mais du côté de l'exigence, j'en connais d'autres qui n'ont rien à m'envier. Je ne vise personne, bien entendu...

Merci à tous et aux passants silencieux.

LS

  • Haha 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By Simon Fabre
      Bonjour à tous,
       
      J'en appelle à votre aide, ma fidèle G11 ne semblant pas apprécier le bon air auvergnat. 
       
      Hier soir, petite séance planétaire au C14, la première après plusieurs jours d'instabilité. Commencée vers 21h, le temps de tout installer, brancher.
      Vers minuit, mes petites PSF issues de petits films commençaient à être bien rondes, j'allais commencer à filmer Jupiter...  et le vent s'est levé.
      Un bien nuisible du nord avec la soupe qui va avec, j'ai dû arrêter. 
       
      L'embêtant, c'est que ma monture avait un peu de mal en Delta:
       
      Pas de souci pour centrer en manuel à grande vitesse (avec les touches opposées), mais le suivi avec petites corrections devient impossible.
      La raquette affiche quasiment en permanence: "Declinaison Motor Lags"
      Comme s'il y'avait un backlash énorme à rattraper: ça part dans le sens opposé à celui voulu pendant un (trop) long moment quand on change de sens de mouvement...
      C'est limite ingérable pour suivre, car on ne maîtrise plus pendant au moins vingt secondes...
       
      J'ai peaufiné aux petits oignons l'équilibrage sur cet axe plusieurs fois: aucun changement.
       
      Hop, téléchargement de la notice du Gémini qui parle de point dur ou d'un jeu trop faible entre vis et roue dentée.
      J'ai bien voulu inspecter cela, mais il faut des clés Allen américaines pour ne serait-ce qu'ôter le premier petit capot, et je n'en ai point. 
      Plus qu'à descendre à la grande surface du coin pour espérer m'outiller un peu.
       
      Si vous aviez une petite idée ou déjà rencontré le souci... 
      J'espère que mon moteur ne va pas griller, sinon le C14 restera rangé pour le reste du séjour. Snif.
       
      Merci à vous, et à très bientôt.
      Simon
       
       
       
    • By lyl
      Un joli ciel hier soir, j'ai testé sur un achromat long 80/1000.
      Avec un réducteur maison et la caméra ASI071MC refroidie. Focale résultante de 800 environ
      Andromède (le cœur seulement) avec des poses de 1mm et 2mn.
      Les Pléïades avec des poses de 30s et 1mn (temps raccourcis car le suivi n'est pas assez précis sans autoguidage)

       

      ------------------------------
      En refaisant le total de temps : ~30mn pour Andromède et ~25mn sur les Pléïades.
      Le post-traitement est sur deepsky stacker, le bleu de la nébulosité vient écraser la couleur des étoiles quand on pousse un peu la courbe de rendu
       
    • By Astreau
      Bonjour à tous.
      Je compte acheter un celestron 14. J' hésite entre deux modèles. Le CGX L 1400 SC OU le CGX L 1400 edge HD. A votre avis, quel sont les points discriminants me permettant de favoriser l'un ou l'autre. Les montures sont les mêmes, donc c'est le tube qui va jouer.
      Merci de vos avis éclairés car sur les sites des revendeurs difficile de distinguer les arguments commerciaux des arguments factuels.
    • By AstronoSeb
      Bonjour,
       
      j'ai entendu parlé qu'il était de bonne pratique de ne pas tout à fait équilibrer l axe RA des montures équatoriales afin que le moteur pousse toujours la pignonerie dans le leme sens et ainsi rattraper le jeu en permanence. 
       
      Je comprends l'idée générale mais je ne suis pas certain de comprendre tout a fait la mise en œuvre. Est ce que vous pratiquez cette méthode et pourriez détailler le sujet s'il vous plaît ?
       
      Merci de votre aide...
    • By Raphael_OD
      Bonjour,
      une première image 100% CMOS qui inaugure le nouveau site d'observation pour mon T200 enfin sous abri. @T450 a bien voulu me céder pour une quinzaine son Altaïr 183 pour les vacances afin que je teste.
      J"ai donc choisi le monstre de l'été NGC6946.
      C'est  un empilement brut d'images ici que je propose, je voulais me rendre compte du fameux "ampglow" et de ses effets. Les darks sont en cours au frigo avec 35° au thermomètre c'est chaud.
      T200 + paracorr 2 + Altair Hypercam 183 Mono pro TEC @-10° G=400 off=10. sub de 300s
      Traitement sous PIX acquisitions APT
      Image monochrome la nuit noire a été courte entre le coucher de lune et le lever de soleil
      Version full field avec un joli ampglow latéral et une version crop. 
       
      Toute critique bienvenue pour cette première.
       
      FULL

       
      CROP


       
      Edit du 13/08 click click pour le grand format
       
  • Upcoming Events