• 0
Franck_77

Alignement

Question

Salut à tous,

 

Je fais l'alignement à la eq6 à l'occulaire réticulé "double cross hair" et le résultat est constant : 0°, ça c'est rassurant, ce qui l'est un peu moins c'est entre 0 et 10' en Mel et Maz, je ne suis jamais arrivé à 0 en min…

Dois-je passer à l'occulaire "single hair" ? Et est-ce que ça "joue" vraiment en photo ? Je n'y crois pas trop ? O.o

Share this post


Link to post
Share on other sites

1 answer to this question

Recommended Posts

  • 0
Posted (edited)

Bon je me réponds et si ça peut aider quelqu'un tant mieux :D

Défaut de mise en station c'est tout… J'ai du buter sur un socle du trépied , du coup la polaire hors du cercle, perdue dans les profondeurs intersidérales. Après remise en station, 0°1' en mel et maz, je ne me souviens plus des sec… toujours à l'occulaire réticulé double crosshair, au simple crosshair éclairé on doit arriver à bien plus de précision !

 

Bonne soirée,

Franck

Edited by Franck_77

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now